<!DOCTYPE html>
<html lang="lt-LT"
	prefix="og: https://ogp.me/ns#"  class="no-js  ">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://slaptai.lt/xmlrpc.php">
<link rel="shortcut icon" href="http://slaptai.lt//wp-content/uploads/2016/02/slaptai_favicon-1.png">

<script>(function(){document.documentElement.className+=' js'})();</script>

<title>A. Lukašenka: „pasaulis išprotėjo“ | SLAPTAI</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
		<!-- All in One SEO 4.0.16 -->
		<link rel="canonical" href="https://slaptai.lt/a-lukasenka-pasaulis-isprotejo/" />
		<meta property="og:site_name" content="SLAPTAI" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="A. Lukašenka: „pasaulis išprotėjo“ | SLAPTAI" />
		<meta property="og:url" content="https://slaptai.lt/a-lukasenka-pasaulis-isprotejo/" />
		<meta property="og:image" content="https://slaptai.lt/wp-content/uploads/2021/03/A.-Lukasenka-vis-dar-vadovauja-Baltarusijai.-EPA-ELTA-nuotr..jpg" />
		<meta property="og:image:secure_url" content="https://slaptai.lt/wp-content/uploads/2021/03/A.-Lukasenka-vis-dar-vadovauja-Baltarusijai.-EPA-ELTA-nuotr..jpg" />
		<meta property="og:image:width" content="1057" />
		<meta property="og:image:height" content="510" />
		<meta property="article:published_time" content="2021-03-20T01:28:20Z" />
		<meta property="article:modified_time" content="2021-03-20T06:34:15Z" />
		<meta property="twitter:card" content="summary" />
		<meta property="twitter:domain" content="slaptai.lt" />
		<meta property="twitter:title" content="A. Lukašenka: „pasaulis išprotėjo“ | SLAPTAI" />
		<meta property="twitter:image" content="https://slaptai.lt/wp-content/uploads/2021/03/A.-Lukasenka-vis-dar-vadovauja-Baltarusijai.-EPA-ELTA-nuotr..jpg" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/slaptai.lt\/#website","url":"https:\/\/slaptai.lt\/","name":"SLAPTAI","description":"LIETUVOS AKTUALIJ\u0172 PORTALAS","publisher":{"@id":"https:\/\/slaptai.lt\/#organization"}},{"@type":"Organization","@id":"https:\/\/slaptai.lt\/#organization","name":"SLAPTAI","url":"https:\/\/slaptai.lt\/"},{"@type":"BreadcrumbList","@id":"https:\/\/slaptai.lt\/a-lukasenka-pasaulis-isprotejo\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/slaptai.lt\/#listItem","position":"1","item":{"@id":"https:\/\/slaptai.lt\/#item","name":"Home","description":"LIETUVOS AKTUALIJ\u0172 PORTALAS","url":"https:\/\/slaptai.lt\/"},"nextItem":"https:\/\/slaptai.lt\/a-lukasenka-pasaulis-isprotejo\/#listItem"},{"@type":"ListItem","@id":"https:\/\/slaptai.lt\/a-lukasenka-pasaulis-isprotejo\/#listItem","position":"2","item":{"@id":"https:\/\/slaptai.lt\/a-lukasenka-pasaulis-isprotejo\/#item","name":"A. Luka\u0161enka: \"pasaulis i\u0161prot\u0117jo\"","url":"https:\/\/slaptai.lt\/a-lukasenka-pasaulis-isprotejo\/"},"previousItem":"https:\/\/slaptai.lt\/#listItem"}]},{"@type":"Person","@id":"https:\/\/slaptai.lt\/autorius\/adminka\/#author","url":"https:\/\/slaptai.lt\/autorius\/adminka\/","name":"Gintaras","image":{"@type":"ImageObject","@id":"https:\/\/slaptai.lt\/a-lukasenka-pasaulis-isprotejo\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/75379a4d7ec18ee0279071916717b2e3?s=96&d=mm&r=g","width":"96","height":"96","caption":"Gintaras"}},{"@type":"WebPage","@id":"https:\/\/slaptai.lt\/a-lukasenka-pasaulis-isprotejo\/#webpage","url":"https:\/\/slaptai.lt\/a-lukasenka-pasaulis-isprotejo\/","name":"A. Luka\u0161enka: \u201epasaulis i\u0161prot\u0117jo\u201c | SLAPTAI","inLanguage":"lt-LT","isPartOf":{"@id":"https:\/\/slaptai.lt\/#website"},"breadcrumb":{"@id":"https:\/\/slaptai.lt\/a-lukasenka-pasaulis-isprotejo\/#breadcrumblist"},"author":"https:\/\/slaptai.lt\/a-lukasenka-pasaulis-isprotejo\/#author","creator":"https:\/\/slaptai.lt\/a-lukasenka-pasaulis-isprotejo\/#author","image":{"@type":"ImageObject","@id":"https:\/\/slaptai.lt\/#mainImage","url":"https:\/\/slaptai.lt\/wp-content\/uploads\/2021\/03\/A.-Lukasenka-vis-dar-vadovauja-Baltarusijai.-EPA-ELTA-nuotr..jpg","width":"1057","height":"510","caption":"A. Luka\u0161enka vis dar vadovauja Baltarusijai. EPA-ELTA nuotr."},"primaryImageOfPage":{"@id":"https:\/\/slaptai.lt\/a-lukasenka-pasaulis-isprotejo\/#mainImage"},"datePublished":"2021-03-20T01:28:20+02:00","dateModified":"2021-03-20T06:34:15+02:00"},{"@type":"Article","@id":"https:\/\/slaptai.lt\/a-lukasenka-pasaulis-isprotejo\/#article","name":"A. Luka\u0161enka: \u201epasaulis i\u0161prot\u0117jo\u201c | SLAPTAI","headline":"A. Luka\u0161enka: \"pasaulis i\u0161prot\u0117jo\"","author":{"@id":"https:\/\/slaptai.lt\/autorius\/adminka\/#author"},"publisher":{"@id":"https:\/\/slaptai.lt\/#organization"},"datePublished":"2021-03-20T01:28:20+02:00","dateModified":"2021-03-20T06:34:15+02:00","articleSection":"Trumposios naujienos, Baltarusija, Cichanauskaja, Luka\u0161enka, protestai","mainEntityOfPage":{"@id":"https:\/\/slaptai.lt\/a-lukasenka-pasaulis-isprotejo\/#webpage"},"isPartOf":{"@id":"https:\/\/slaptai.lt\/a-lukasenka-pasaulis-isprotejo\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/slaptai.lt\/#articleImage","url":"https:\/\/slaptai.lt\/wp-content\/uploads\/2021\/03\/A.-Lukasenka-vis-dar-vadovauja-Baltarusijai.-EPA-ELTA-nuotr..jpg","width":"1057","height":"510","caption":"A. Luka\u0161enka vis dar vadovauja Baltarusijai. EPA-ELTA nuotr."}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SLAPTAI &raquo; Įrašų RSS srautas" href="https://slaptai.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="SLAPTAI &raquo; Komentarų RSS srautas" href="https://slaptai.lt/komentarai/feed/" />
<link rel="alternate" type="application/rss+xml" title="SLAPTAI &raquo; Įrašo „A. Lukašenka: „pasaulis išprotėjo““ komentarų RSS srautas" href="https://slaptai.lt/a-lukasenka-pasaulis-isprotejo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/slaptai.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://slaptai.lt/wp-content/cache/minify/dcf07.css" media="all" />










<link rel='stylesheet' id='ziggy-google-font-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%2C700italic&#038;ver=5.7' type='text/css' media='all' />
<link rel="stylesheet" href="https://slaptai.lt/wp-content/cache/minify/82430.css" media="all" />



<script type="text/javascript">
// <![CDATA[
var colorbox_settings = {};
// ]]>
</script>
<script src="https://slaptai.lt/wp-content/cache/minify/d0512.js"></script>



<script type='text/javascript' id='bwg_sumoselect-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script src="https://slaptai.lt/wp-content/cache/minify/f8880.js"></script>




<script type='text/javascript' id='bwg_gallery_box-js-extra'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Tai n\u0117ra galiojantis elektroninio pa\u0161to adres\u0105.","bwg_search_result":"N\u0117ra nuotraukos atitinkan\u010di\u0173 j\u016bs\u0173 paie\u0161k\u0105."};
/* ]]> */
</script>
<script src="https://slaptai.lt/wp-content/cache/minify/f88ab.js"></script>






<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58f07507458204001190154c' id='googleanalytics-platform-sharethis-js'></script>
<script src="https://slaptai.lt/wp-content/cache/minify/1b08b.js"></script>



<link rel="https://api.w.org/" href="https://slaptai.lt/wp-json/" /><link rel="alternate" type="application/json" href="https://slaptai.lt/wp-json/wp/v2/posts/62648" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://slaptai.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://slaptai.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://slaptai.lt/?p=62648' />
<link rel="alternate" type="application/json+oembed" href="https://slaptai.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fslaptai.lt%2Fa-lukasenka-pasaulis-isprotejo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://slaptai.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fslaptai.lt%2Fa-lukasenka-pasaulis-isprotejo%2F&#038;format=xml" />


		<style type="text/css" media="screen">

		a:hover,
		a:focus,
		a:active,
		.entry-content a,
		.entry-summary a,
		.entry-content .more-link,
		.page-content a,
		.search .page-title span,
		.post-module.horizontal a.ziggy_cat:hover,
		#author-bio .author-website,
		.post-review .review-list.cons .fa,
		.error404 .page-content strong,
		#comments .comment-meta .comment-edit-link:hover,
		#comments #cancel-comment-reply-link,
		.comment-navigation a:hover,
		#colophon a:hover,
		.widget_recent_comments .comment-author-link,
		.widget_recent_comments .comment-author-link a,
		.sf-menu ul a:hover {
			color: #bc223d;
		}

		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],
		#breaking-news .breaking-icon,
		.top-navigation .site-follow a:hover,
		#site-mobile-navigation-toggle,
		.highlights-section .ziggy_cat,
		.has-review-icon .icon-review,
		.ziggy_cat:hover,
		a.ziggy_cat:hover,
		.entry-header .comments-link a,
		.entry-header .post-views-count,
		.entry-footer .post-edit-link,
		.post-review .score-bar,
		.post-review .cons-label,
		.post-review .review-score,
		.show-site-blog a:hover,
		.widget-title,
		.section-title h4,
		.ziggy_widget_social .site-follow a:hover,
		.sf-menu > li.current_page_item > a,
		.sf-menu > li.current_page_parent > a,
		.sf-menu > li.current-menu-parent > a,
		.sf-menu > li.current-menu-item > a,
		.sf-menu > li.current-menu-ancestor > a,
		.sf-menu > li.current-post-ancestor > a,
		.sf-menu > li.sfHover > a,
		.sf-menu > li > a:hover,
		.sf-menu .megamenu .sub-categories a.active,
		.sf-menu .megamenu .sub-categories a:hover,
		#colophon .ziggy_widget_social .site-follow a {
			color: #fff;
			background-color: #bc223d;
		}

		.sticky .post-module-content {
			border-color: #bc223d;
		}

		.entry-content a:hover,
		.entry-summary a:hover,
		.page-content a:hover {
			color: #a11d36;
		}

		button:hover,
		input[type="button"]:hover,
		input[type="reset"]:hover,
		input[type="submit"]:hover,
		#site-mobile-navigation-toggle:hover,
		.entry-footer .post-edit-link:hover,
		#colophon .ziggy_widget_social .site-follow a:hover {
			background-color: #a11d36;
		}

		body,
		button,
		input,
		select,
		textarea {
			font-family: PT Sans;
		}

		.desktop-logo &gt; img{ 
max-height: 200px !important; 
}
		</style>

	<script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-84010662-1', 'auto');
			ga('send', 'pageview');
	})();
</script>
		<style type="text/css" id="wp-custom-css">
			#site-date {
	margin-top: 40px;
}

#site-date span{
	background-color: #bc223d ;
	color:#fff;
  font-size: 16px;
	text-transform: uppercase;
	margin-right: 5px;
	padding: 10px 15px 10px 15px;
}

@media (max-width: 992px) {
#site-date {display: none !important;}
}		</style>
		
<!--[if lt IE 9]>
<script src="https://slaptai.lt/wp-content/themes/ziggy/js/ie8.js?ver=1.0" type="text/javascript"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-62648 single-format-standard  right-sidebar">

<nav id="site-mobile-navigation" class="mobile-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<h3 class="semantic">Site mobile navigation</h3>
	<div class="site-mobile-navigation-inner">
					<form role="search" method="get" class="search-form" action="https://slaptai.lt/">
				<label>
					<span class="screen-reader-text">Ieškoti:</span>
					<input type="search" class="search-field" placeholder="Ieškoti &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Paieška" />
			</form>				<div class="mobile-navigation"><ul id="menu-navigation" class="menu"><li id="menu-item-56312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56312"><a href="https://slaptai.lt/">Pradžia</a></li>
<li id="menu-item-15346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15346"><a href="https://slaptai.lt/skyrius/skandalas/">Aktualijos</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96 megamenu-parent"><a href="https://slaptai.lt/skyrius/zvalgyba/">Žvalgyba</a></li>
<li id="menu-item-15275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15275"><a href="https://slaptai.lt/skyrius/videonaujienos/">Videonaujienos</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89 megamenu-parent"><a href="https://slaptai.lt/skyrius/fotografija/">Fotografija</a></li>
<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://slaptai.lt/skyrius/politines-intrigos/">Politinės intrigos</a></li>
<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555"><a href="https://slaptai.lt/skyrius/gordijo-mazgas/">Gordijo mazgas</a></li>
<li id="menu-item-16145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16145"><a href="https://slaptai.lt/skyrius/fotoreportazai/">Fotoreportažai</a></li>
<li id="menu-item-544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544"><a href="https://slaptai.lt/skyrius/zurnalisto-uzrasai/">Žurnalisto užrašai</a></li>
<li id="menu-item-542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-542"><a href="#">Temų kategorijos</a>
<ul class="sub-menu">
	<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545"><a href="https://slaptai.lt/skyrius/lituanistai/">Lituanistai</a></li>
	<li id="menu-item-15347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15347"><a href="https://slaptai.lt/skyrius/pagarba-lietuviu-kalbai/">Gerbkime lietuvių kalbą</a></li>
	<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="https://slaptai.lt/skyrius/ekonomika-ir-finansai/">Ekonomika ir finansai</a></li>
	<li id="menu-item-15345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15345"><a href="https://slaptai.lt/skyrius/sportas-sveikata/">Sportas ir sveikata</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="https://slaptai.lt/skyrius/lietuvos-partizanai/">Lietuvos partizanai</a></li>
	<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="https://slaptai.lt/skyrius/razausko-zodis/">Razausko žodis</a></li>
	<li id="menu-item-553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553"><a href="https://slaptai.lt/skyrius/atsargiai/">Atsargiai</a></li>
</ul>
</li>
</ul></div>	</div>
</nav><!-- #site-mobile-navigation -->


<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header default-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<a href="#" id="site-mobile-navigation-toggle"><i class="fa fa-chevron-left"></i>Menu</a>

		
		<div class="top-navigation">
			<div class="wrap">
				
				<nav id="site-top-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<h3 class="semantic">Top navigation</h3>
					<div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="menu"><li id="menu-item-519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519"><a href="https://slaptai.lt/apie-mus/">Apie mus</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520"><a href="https://slaptai.lt/leidyba/">Leidyba</a></li>
<li id="menu-item-546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546"><a href="https://slaptai.lt/skyrius/articles-in-english/">English</a></li>
<li id="menu-item-547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547"><a href="https://slaptai.lt/skyrius/%d0%bf%d0%be-%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8/">По-русски</a></li>
<li id="menu-item-548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548"><a href="https://slaptai.lt/kontaktai/">Kontaktai</a></li>
</ul></div>				</nav><!-- #site-top-navigation -->

				
				<div class="site-right-navigation">

					
		<ul class="site-follow">
							<li><a href="https://www.facebook.com/Aktualij%C5%B3-portalas-wwwslaptailt-1040902322641451/" target=&quot;_blank&quot; title="Facebook"><i class="fa fa-facebook"></i></a></li>
										<li><a href="https://twitter.com/slaptai_lt" target=&quot;_blank&quot; title="Twitter"><i class="fa fa-twitter"></i></a></li>
																									<li><a href="https://www.youtube.com/user/videoslaptai/videos" target=&quot;_blank&quot; title="Youtube"><i class="fa fa-youtube"></i></a></li>
																																																								</ul>
			
							
					
				</div>
			</div>
		</div>

		
		<div class="site-masthead wrap">

			<div class="site-branding">
						
										<h3 class="site-title semantic" itemprop="headline">SLAPTAI</h3>
					
					<a href="https://slaptai.lt/" rel="home" class="site-logo"><img id="desktop-logo" src="https://slaptai.lt/wp-content/uploads/2020/07/slaptai-logo.png" alt="SLAPTAI" width="200" height="80">
													<img id="retina-logo" src="https://slaptai.lt/wp-content/uploads/2020/07/slaptai-logo.png" alt="SLAPTAI" width="200" height="80">
											</a>
								
			</div><!-- .site-branding -->


<div id="site-date" class="alignright"><span>
2021-03-20 / Šeštadienis / 12:23</span>
</div>

		</div>

		
		<nav id="site-navigation" class="main-navigation has-search" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="wrap">
				<h3 class="semantic">Site navigation</h3>
								<div class="header-navigation"><ul id="menu-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56312"><a href="https://slaptai.lt/">Pradžia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15346"><a href="https://slaptai.lt/skyrius/skandalas/">Aktualijos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96 megamenu-parent"><a href="https://slaptai.lt/skyrius/zvalgyba/">Žvalgyba</a><div class="megamenu"><ul class="subnav-posts"><li><a href="https://slaptai.lt/sofijoje-sulaikyti-rusijai-snipineje-vyrai/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2020/07/Bulgarijos-vėliava.-EPA-ELTA-nuotr.-248x158.jpg" alt="Sofijoje sulaikyti Rusijai šnipinėję vyrai" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/sofijoje-sulaikyti-rusijai-snipineje-vyrai/">Sofijoje sulaikyti Rusijai šnipinėję vyrai</a></li><li><a href="https://slaptai.lt/gresmes-kurias-izvelgia-norvegijos-zvalgyba-vienas-regionas-domina-daugeli-uzsienio-valstybiu/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2019/09/Arktika-248x158.jpg" alt="Grėsmės, kurias įžvelgia Norvegijos žvalgyba: vienas regionas domina daugelį užsienio valstybių" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/gresmes-kurias-izvelgia-norvegijos-zvalgyba-vienas-regionas-domina-daugeli-uzsienio-valstybiu/">Grėsmės, kurias įžvelgia Norvegijos žvalgyba: vienas regionas domina daugelį užsienio valstybių</a></li><li><a href="https://slaptai.lt/rusija-islieka-didziausia-gresme-jk-saugumui/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2016/11/Didžiosios-Britanijos-kariai.-Vytauto-Visocko-Slaptai.lt-nuotr.-248x158.jpg" alt="Rusija išlieka didžiausia grėsme JK saugumui" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/rusija-islieka-didziausia-gresme-jk-saugumui/">Rusija išlieka didžiausia grėsme JK saugumui</a></li><li><a href="https://slaptai.lt/irane-sulaikytas-turistas-is-prancuzijos-kaltinamas-snipinejimu/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2021/03/Agentai-slaptieji.-Slaptai.lt-foto-248x158.jpg" alt="Irane sulaikytas turistas iš Prancūzijos kaltinamas šnipinėjimu" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/irane-sulaikytas-turistas-is-prancuzijos-kaltinamas-snipinejimu/">Irane sulaikytas turistas iš Prancūzijos kaltinamas šnipinėjimu</a></li><li><a href="https://slaptai.lt/gresmiu-nacionaliniam-saugumui-apibendrinimas-ka-reikia-zinoti/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2021/03/saugumas_gresmes-248x158.jpg" alt="Grėsmių nacionaliniam saugumui apibendrinimas: ką reikia žinoti" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/gresmiu-nacionaliniam-saugumui-apibendrinimas-ka-reikia-zinoti/">Grėsmių nacionaliniam saugumui apibendrinimas: ką reikia žinoti</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15275"><a href="https://slaptai.lt/skyrius/videonaujienos/">Videonaujienos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89 megamenu-parent"><a href="https://slaptai.lt/skyrius/fotografija/">Fotografija</a><div class="megamenu"><ul class="subnav-posts"><li><a href="https://slaptai.lt/keletas-nuotrauku/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2021/03/Moteriskos-sypsenos.-Slaptai.lt-foto-248x158.jpg" alt="Keletas nuotraukų" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/keletas-nuotrauku/">Keletas nuotraukų</a></li><li><a href="https://slaptai.lt/ar-sunku-nufotografuoti-uzsienio-saliu-kariskius/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2021/03/Uzsienio-saliu-kariskiai.-Slaptai.lt-nuotr.-248x158.jpg" alt="Ar sunku nufotografuoti užsienio šalių kariškius?" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/ar-sunku-nufotografuoti-uzsienio-saliu-kariskius/">Ar sunku nufotografuoti užsienio šalių kariškius?</a></li><li><a href="https://slaptai.lt/pilaiten-atkeliavo-2021-uju-ziema/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2021/01/Vaiku-zaidimo-aikstele.-Slaptai.lt-nuotr.-248x158.jpg" alt="Pilaitėn atkeliavo 2021-ųjų žiema" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/pilaiten-atkeliavo-2021-uju-ziema/">Pilaitėn atkeliavo 2021-ųjų žiema</a></li><li><a href="https://slaptai.lt/kailine-kepure/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2020/12/Autoportretas.-Slaptai.lt-nuotr.-248x158.jpg" alt="Kailinė kepurė" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/kailine-kepure/">Kailinė kepurė</a></li><li><a href="https://slaptai.lt/ivairios-nuotraukos-is-slaptai-lt-archyvo/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2020/11/Pilis.-Vytauto-Visocko-nuotr.-248x158.jpg" alt="Įvairios nuotraukos. Iš slaptai.lt archyvo" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/ivairios-nuotraukos-is-slaptai-lt-archyvo/">Įvairios nuotraukos. Iš slaptai.lt archyvo</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://slaptai.lt/skyrius/politines-intrigos/">Politinės intrigos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555"><a href="https://slaptai.lt/skyrius/gordijo-mazgas/">Gordijo mazgas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16145"><a href="https://slaptai.lt/skyrius/fotoreportazai/">Fotoreportažai</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544"><a href="https://slaptai.lt/skyrius/zurnalisto-uzrasai/">Žurnalisto užrašai</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-542"><a href="#">Temų kategorijos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545"><a href="https://slaptai.lt/skyrius/lituanistai/">Lituanistai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15347"><a href="https://slaptai.lt/skyrius/pagarba-lietuviu-kalbai/">Gerbkime lietuvių kalbą</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="https://slaptai.lt/skyrius/ekonomika-ir-finansai/">Ekonomika ir finansai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15345"><a href="https://slaptai.lt/skyrius/sportas-sveikata/">Sportas ir sveikata</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="https://slaptai.lt/skyrius/lietuvos-partizanai/">Lietuvos partizanai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="https://slaptai.lt/skyrius/razausko-zodis/">Razausko žodis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553"><a href="https://slaptai.lt/skyrius/atsargiai/">Atsargiai</a></li>
</ul>
</li>
</ul></div>				
									<a href="#" id="site-search"><i class="fa fa-search"></i></a>
					<form role="search" method="get" class="search-form" action="https://slaptai.lt/">
				<label>
					<span class="screen-reader-text">Ieškoti:</span>
					<input type="search" class="search-field" placeholder="Ieškoti &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Paieška" />
			</form>							</div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content wrap">

	
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main single-page" role="main">

		
			

<article id="post-62648" class="single-page-post post-62648 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-baltarusija tag-cichanauskaja tag-lukasenka-2 tag-protestai" itemscope="itemscope" itemtype="http://schema.org/Article">
	<header class="entry-header">
						<div class="entry-meta entry-cats">
					<a href="https://slaptai.lt/skyrius/trumposios-naujienos/" class="ziggy_cat" rel="category tag">Trumposios naujienos</a>				</div><!-- .entry-meta -->
					<h1 class="entry-title" itemprop="name">A. Lukašenka: „pasaulis išprotėjo“</h1>
		<div class="entry-meta">
						<div class="author-date">
				<span class="posted-on "><a href="https://slaptai.lt/a-lukasenka-pasaulis-isprotejo/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2021-03-20T03:28:20+02:00">Paskelbta 2021-03-20</time><time class="updated semantic" itemprop="dateModified" datetime="2021-03-20T08:34:15+02:00">2021-03-20</time></a></span>			</div>
			<meta itemprop="interactionCount" content="UserComments:0">
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		
	
		
	
	
	 <!-- 	-->
	<div class="entry-content">
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://slaptai.lt/a-lukasenka-pasaulis-isprotejo/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fslaptai.lt%2Fa-lukasenka-pasaulis-isprotejo%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=A.%20Luka%C5%A1enka%3A%20%22pasaulis%20i%C5%A1prot%C4%97jo%22&url=https%3A%2F%2Fslaptai.lt%2Fa-lukasenka-pasaulis-isprotejo%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fslaptai.lt%2Fa-lukasenka-pasaulis-isprotejo%2F&title=A.%20Luka%C5%A1enka%3A%20%22pasaulis%20i%C5%A1prot%C4%97jo%22")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><div>
<figure id="attachment_62649" aria-describedby="caption-attachment-62649" style="width: 300px" class="wp-caption alignright"><img loading="lazy" class="size-medium wp-image-62649" src="https://slaptai.lt/wp-content/uploads/2021/03/A.-Lukasenka-vis-dar-vadovauja-Baltarusijai.-EPA-ELTA-nuotr.-300x145.jpg" alt="" width="300" height="145" srcset="https://slaptai.lt/wp-content/uploads/2021/03/A.-Lukasenka-vis-dar-vadovauja-Baltarusijai.-EPA-ELTA-nuotr.-300x145.jpg 300w, https://slaptai.lt/wp-content/uploads/2021/03/A.-Lukasenka-vis-dar-vadovauja-Baltarusijai.-EPA-ELTA-nuotr.-1024x494.jpg 1024w, https://slaptai.lt/wp-content/uploads/2021/03/A.-Lukasenka-vis-dar-vadovauja-Baltarusijai.-EPA-ELTA-nuotr..jpg 1057w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-62649" class="wp-caption-text"><em><strong>A. Lukašenka vis dar vadovauja Baltarusijai. EPA-ELTA nuotr.</strong></em></figcaption></figure><br />
Baltarusijos vadovas Aliaksandras Lukašenka pareiškė, kad baltarusiai ateityje turės kitų prezidentų, tačiau kol kas paragino visus išlikti kantrius ir išlaikyti liaudies vienybę.</div>
<div> </div>
<div>„Bus kitų prezidentų. Galiu garantuoti. Tada galėsite palyginti ir viską suprasti. Dabar tiesiog išlikite kantrūs“, – susitikime su pienininkystės kompanijos darbuotojais Gardine sakė A. Lukašenka.</div>
<div> </div>
<div>A. Lukašenka, be kita ko, įspėjo, kad „pasaulis išprotėjo“, ir paprašė savo bendrapiliečių būti arčiau vienas kito.</div>
<div> </div>
<div>Baltarusijoje masiniai protestai prieš A. Lukašenką prasidėjo po ginčytinų prezidento rinkimų rugpjūčio 9 d., kurie laikomi suklastotais jo naudai. Pagrindinė opozicijos kandidatė rinkimuose Sviatlana Cichanouskaja ir jos šalininkai atmetė rinkimų rezultatus kaip suklastotus.</div>
<div>Institucijos ėmėsi griežtų priemonių prieš daugiausia taikius protestuotojus. Policija naudojo ašarines dujas, lazdas ir apsvaiginti skirtas granatas, siekdama išvaikyti demonstrantus.</div>
<div> </div>
<div>A. Lukašenka daugiau kaip 26 metus valdo Baltarusiją.</div>
<div> </div>
<div><em><strong>Informacijos šaltinis &#8211; ELTA</strong></em></div>
<div> </div>
<div>2021.03.20; 00:30</div>
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>print</span></div></div>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://slaptai.lt/a-lukasenka-pasaulis-isprotejo/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fslaptai.lt%2Fa-lukasenka-pasaulis-isprotejo%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=A.%20Luka%C5%A1enka%3A%20%22pasaulis%20i%C5%A1prot%C4%97jo%22&url=https%3A%2F%2Fslaptai.lt%2Fa-lukasenka-pasaulis-isprotejo%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fslaptai.lt%2Fa-lukasenka-pasaulis-isprotejo%2F&title=A.%20Luka%C5%A1enka%3A%20%22pasaulis%20i%C5%A1prot%C4%97jo%22")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>							</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="tags-links"><a href="https://slaptai.lt/žymė/baltarusija/" rel="tag">Baltarusija</a><a href="https://slaptai.lt/žymė/cichanauskaja/" rel="tag">Cichanauskaja</a><a href="https://slaptai.lt/žymė/lukasenka-2/" rel="tag">Lukašenka</a><a href="https://slaptai.lt/žymė/protestai/" rel="tag">protestai</a></div>
		
		
		
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			
			
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Prisijunkite prie diskusijos <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-lukasenka-pasaulis-isprotejo/#respond" style="display:none;">Atšaukti atsakymą</a></small></h3><form action="https://slaptai.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">El. pašto adresas nebus skelbiamas.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" placeholder="Įrašykite savo komentarą"></textarea></p><p class="comment-form-author"><label for="author">Vardas</label> <input id="author" name="author" type="text" placeholder="Vardas" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">El. paštas</label> <input id="email" name="email" type="email" placeholder="El. paštas" value="" size="30" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Tinklapis</label> <input id="url" name="url" type="url" placeholder="Tinklapis" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Įrašyti komentarą" /> <input type='hidden' name='comment_post_ID' value='62648' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b155458801" /></p><input type="hidden" id="ak_js" name="ak_js" value="230"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

					<nav class="navigation post-navigation" role="navigation">
			<h3 class="screen-reader-text">Post navigation</h3>
			<div class="nav-links">
				<div class="nav-previous nav-post"><a href="https://slaptai.lt/kiek-kainuoja-dantu-protezai/" rel="prev"><span class="meta-nav">Ankstesnis straipsnis</span>Kiek kainuoja dantų protezai?</a></div><div class="nav-next nav-post"><a href="https://slaptai.lt/kastytis-stalioraitis-lggrtc-byla-ar-gyvename-teisineje-valstybeje/" rel="next"><span class="meta-nav">Vėlesnis straipsnis</span>Kastytis Stalioraitis. LGGRTC byla. Ar gyvename teisinėje valstybėje?</a></div>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
			
			
				<aside id="related-posts">

					<h3>Rekomenduojame</h3>

					<div class="related-posts">

						
							<article class="post-57072 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-aliaksandras-lukasenka tag-baltarusija tag-kariuomene tag-revoliucija tag-sviatlana-cichanouskaja" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/aliaksandras-lukasenka-nurode-kariuomenei-malsinti-visus-bandymus-kelti-revoliucija/">
									<img width="440" height="281" src="https://slaptai.lt/wp-content/uploads/2020/08/Aliaksandras-Lukasenka-nurode-kariuomenei-numalsinti-bandymus-„sukelti-revoliucija-Baltarusijoje.-EPA-ELTA-nuotr.-440x281.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" loading="lazy" srcset="https://slaptai.lt/wp-content/uploads/2020/08/Aliaksandras-Lukasenka-nurode-kariuomenei-numalsinti-bandymus-„sukelti-revoliucija-Baltarusijoje.-EPA-ELTA-nuotr.-440x281.jpg 440w, https://slaptai.lt/wp-content/uploads/2020/08/Aliaksandras-Lukasenka-nurode-kariuomenei-numalsinti-bandymus-„sukelti-revoliucija-Baltarusijoje.-EPA-ELTA-nuotr.-248x158.jpg 248w, https://slaptai.lt/wp-content/uploads/2020/08/Aliaksandras-Lukasenka-nurode-kariuomenei-numalsinti-bandymus-„sukelti-revoliucija-Baltarusijoje.-EPA-ELTA-nuotr.-680x434.jpg 680w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/aliaksandras-lukasenka-nurode-kariuomenei-malsinti-visus-bandymus-kelti-revoliucija/" rel="bookmark">Aliaksandras Lukašenka nurodė kariuomenei malšinti visus bandymus „kelti revoliuciją“</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/aliaksandras-lukasenka-nurode-kariuomenei-malsinti-visus-bandymus-kelti-revoliucija/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-08-22T12:40:18+02:00">Paskelbta 2020-08-22</time><time class="updated semantic" itemprop="dateModified" datetime="2020-08-22T14:46:08+02:00">2020-08-22</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
							<article class="post-34051 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-astravo-ae tag-atomine-jegaine tag-baltarusija tag-klaipedos-uostas tag-lukasenka tag-rygos-uostas" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/baltarusija-del-iniciatyvu-pries-astravo-ae-nori-nubausti-lietuva/">
									<img width="440" height="281" src="https://slaptai.lt/wp-content/uploads/2016/08/belarus_flag-440x281.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" loading="lazy" srcset="https://slaptai.lt/wp-content/uploads/2016/08/belarus_flag-440x281.jpg 440w, https://slaptai.lt/wp-content/uploads/2016/08/belarus_flag-248x158.jpg 248w, https://slaptai.lt/wp-content/uploads/2016/08/belarus_flag-680x434.jpg 680w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/baltarusija-del-iniciatyvu-pries-astravo-ae-nori-nubausti-lietuva/" rel="bookmark">Baltarusija dėl iniciatyvų prieš Astravo AE nori nubausti Lietuvą</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/baltarusija-del-iniciatyvu-pries-astravo-ae-nori-nubausti-lietuva/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2018-09-23T04:36:36+02:00">Paskelbta 2018-09-23</time><time class="updated semantic" itemprop="dateModified" datetime="2018-09-23T09:39:47+02:00">2018-09-23</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
							<article class="post-40183 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-alzyras tag-protestai" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/alzyro-sostineje-tesiasi-protestai/">
									<img width="440" height="281" src="https://slaptai.lt/wp-content/uploads/2019/04/nuotrauka-59-1-440x281.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" loading="lazy" srcset="https://slaptai.lt/wp-content/uploads/2019/04/nuotrauka-59-1-440x281.jpg 440w, https://slaptai.lt/wp-content/uploads/2019/04/nuotrauka-59-1-248x158.jpg 248w, https://slaptai.lt/wp-content/uploads/2019/04/nuotrauka-59-1-680x434.jpg 680w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/alzyro-sostineje-tesiasi-protestai/" rel="bookmark">Alžyro sostinėje tęsiasi protestai</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/alzyro-sostineje-tesiasi-protestai/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2019-04-06T04:49:15+02:00">Paskelbta 2019-04-06</time><time class="updated semantic" itemprop="dateModified" datetime="2019-04-06T07:10:08+02:00">2019-04-06</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
							<article class="post-30964 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-inauguracija tag-laisves-atemimo-bausme tag-navalnas tag-protestai tag-putinas" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/rusijos-teismas-skyre-30-dienu-laisves-atemimo-bausme/">
									<img width="440" height="281" src="https://slaptai.lt/wp-content/uploads/2017/10/nuotrauka-2-2-440x281.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" loading="lazy" srcset="https://slaptai.lt/wp-content/uploads/2017/10/nuotrauka-2-2-440x281.jpg 440w, https://slaptai.lt/wp-content/uploads/2017/10/nuotrauka-2-2-248x158.jpg 248w, https://slaptai.lt/wp-content/uploads/2017/10/nuotrauka-2-2-680x434.jpg 680w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/rusijos-teismas-skyre-30-dienu-laisves-atemimo-bausme/" rel="bookmark">Rusijos teismas skyrė 30 dienų laisvės atėmimo bausmę</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/rusijos-teismas-skyre-30-dienu-laisves-atemimo-bausme/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2018-05-16T00:29:17+02:00">Paskelbta 2018-05-16</time><time class="updated semantic" itemprop="dateModified" datetime="2018-05-16T06:32:37+02:00">2018-05-16</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
					</div>

				</aside>

			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://salvata.lt/buitines-technikos-remontas/" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2021/01/salvata-logo-b.jpg" alt="Salvata" /></a>
<a href="https://www.karstasalta.lt/" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/12/karstasalta-logo-b.jpg" alt="karstasalta.lt" /></a>
<a href="https://www.deinavosbaldai.lt/" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/10/dainavosbaldai-logo-b.jpg" alt="Baldai internetu bei salonuose Vilniuje, Kaune. Klaipėdoje ir Elektrėnuose" /></a>
<a href="http://slaptai.lt/go/reklama-draugas-org/" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/06/draugas-logo-b.jpg" alt="draugas.org" /></a>
<a href="https://www.indigroup.lt/" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/07/indigroup-logo-b.jpg" alt="Indigroup"/></a>
<a href="http://toplaisvalaikis.lt/" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/06/toplaisvalaikis-logo-c.jpg" alt="Top laisvalaikis" /></a>
<a href="http://www.manovisuomene.lt/" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/06/manovisuomene-logo-b.jpg" alt="Mano visuomenė"/></a>
<a href="http://www.pasauliomaistas.lt/" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/06/pasauliomaistas-logo-b.jpg" alt="Pasaulio maistas" /></a>
<a href="https://www.finbiuras.lt/" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/06/finansubiuras-logo-b.jpg" alt="Įmonės steigimo paslaugos" /></a>
<a href="https://www.vtranzitas.lt/" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/06/vilniaustranzitas-logo-b.jpg" alt="logistika lietuvoje" /></a>
<a href="https://www.moris.lt/lt/pramones-iranga/generatoriai" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/06/moris-logo-b.jpg" alt="moris.lt" width="400"/></a>
<a href="https://nit.lt/" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/06/nit-logo-b.jpg" alt="mikroklimato sistemos" width="400" /></a></div></aside>
					<div class="section-title"><h4>Skaitomiausios naujienos</h4></div>
		
		<div class="post-modules horizontal">

		
			<article class="post-module post-module-1cols  horizontal post-62598 post type-post status-publish format-standard has-post-thumbnail hentry category-politines-intrigos category-skaitomiausios tag-adas-jakubauskas tag-lggrtc tag-radvile-morkunaite" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/adas-jakubauskas-viesas-laiskas-seimo-nariams/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2020/06/rodyti-14-5-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/adas-jakubauskas-viesas-laiskas-seimo-nariams/" rel="bookmark">Adas Jakubauskas. Viešas laiškas Seimo nariams</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/adas-jakubauskas-viesas-laiskas-seimo-nariams/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2021-03-19T08:00:23+02:00">Paskelbta 2021-03-19</time><time class="updated semantic" itemprop="dateModified" datetime="2021-03-20T07:37:30+02:00">2021-03-20</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-62596 post type-post status-publish format-standard has-post-thumbnail hentry category-politines-intrigos category-skaitomiausios tag-adas-jakubauskas tag-anusauskas-2 tag-arkadijus-vinokuras tag-bruveris tag-holokaustas tag-lggrtc tag-stancikas tag-valatka tag-zydsaudziai" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/edvardas-ciulde-ar-mingaile-jurkute-yra-musu-dienu-zana-dark/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2017/10/20171026_045206-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/edvardas-ciulde-ar-mingaile-jurkute-yra-musu-dienu-zana-dark/" rel="bookmark">Edvardas Čiuldė. Ar Mingailė Jurkutė yra mūsų dienų Žana d‘Ark?</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/edvardas-ciulde-ar-mingaile-jurkute-yra-musu-dienu-zana-dark/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2021-03-19T07:52:43+02:00">Paskelbta 2021-03-19</time><time class="updated semantic" itemprop="dateModified" datetime="2021-03-19T18:25:45+02:00">2021-03-19</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-62514 post type-post status-publish format-standard has-post-thumbnail hentry category-gordijo-mazgas category-skaitomiausios tag-bausme tag-dvigubi-standartai tag-jurate-lauciute tag-katinas-leopoldas tag-lmti tag-nikzentaitis tag-politologe-jurate-novogrockiene tag-stambulo-konvencija tag-urbonaite tag-zodzio-laisve" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/jurate-lauciute-lietuvai-stambulo-konvencija-reikalinga-tiek-pat-kiek-abecelei-papildomos-raides/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2021/03/Paveikslu-vertinimas.-Vytauto-Visocko-nuotr.-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/jurate-lauciute-lietuvai-stambulo-konvencija-reikalinga-tiek-pat-kiek-abecelei-papildomos-raides/" rel="bookmark">Jūratė Laučiūtė. Lietuvai Stambulo konvencija reikalinga tiek pat, kiek abėcėlei papildomos raidės</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:2">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/jurate-lauciute-lietuvai-stambulo-konvencija-reikalinga-tiek-pat-kiek-abecelei-papildomos-raides/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2021-03-16T14:30:18+02:00">Paskelbta 2021-03-16</time><time class="updated semantic" itemprop="dateModified" datetime="2021-03-17T07:37:43+02:00">2021-03-17</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
				
		</div>

		
		
					<div class="section-title"><h4>Trumposios naujienos</h4></div>
		
		<div class="post-modules horizontal">

		
			<article class="post-module post-module-1cols  horizontal post-62648 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-baltarusija tag-cichanauskaja tag-lukasenka-2 tag-protestai" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/a-lukasenka-pasaulis-isprotejo/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2021/03/A.-Lukasenka-vis-dar-vadovauja-Baltarusijai.-EPA-ELTA-nuotr.-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/a-lukasenka-pasaulis-isprotejo/" rel="bookmark">A. Lukašenka: „pasaulis išprotėjo“</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/a-lukasenka-pasaulis-isprotejo/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2021-03-20T03:28:20+02:00">Paskelbta 2021-03-20</time><time class="updated semantic" itemprop="dateModified" datetime="2021-03-20T08:34:15+02:00">2021-03-20</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-62615 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-bidenas tag-politine-atsakomybe tag-putinas tag-zmogzudystes" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/v-putinui-tenka-politine-atsakomybe-uz-pasikesinimus/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2019/07/rodyti-8-1-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/v-putinui-tenka-politine-atsakomybe-uz-pasikesinimus/" rel="bookmark">V. Putinui tenka politinė atsakomybė už pasikėsinimus</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/v-putinui-tenka-politine-atsakomybe-uz-pasikesinimus/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2021-03-19T06:34:04+02:00">Paskelbta 2021-03-19</time><time class="updated semantic" itemprop="dateModified" datetime="2021-03-19T08:39:07+02:00">2021-03-19</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-62611 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-jav tag-nord-stream-2 tag-valstybes-sekretorius" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/jav-perspeja-nebendradarbiaukite-su-nord-stream-2/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2019/12/rodyti-76-3-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://slaptai.lt/wp-content/uploads/2019/12/rodyti-76-3-150x100.jpg 150w, https://slaptai.lt/wp-content/uploads/2019/12/rodyti-76-3-300x200.jpg 300w, https://slaptai.lt/wp-content/uploads/2019/12/rodyti-76-3-1024x683.jpg 1024w, https://slaptai.lt/wp-content/uploads/2019/12/rodyti-76-3.jpg 1500w" sizes="(max-width: 150px) 100vw, 150px" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/jav-perspeja-nebendradarbiaukite-su-nord-stream-2/" rel="bookmark">JAV perspėja: nebendradarbiaukite su „Nord Stream 2“</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/jav-perspeja-nebendradarbiaukite-su-nord-stream-2/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2021-03-19T01:12:56+02:00">Paskelbta 2021-03-19</time><time class="updated semantic" itemprop="dateModified" datetime="2021-03-19T08:18:01+02:00">2021-03-19</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-62606 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-beisbolo-lazda tag-cecenas tag-narkotikai tag-reno tag-sautine-zaizda" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/prancuzija-reno-mieste-nuo-sautines-zaizdos-mire-jaunas-cecenas/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2016/10/ubistvo-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/prancuzija-reno-mieste-nuo-sautines-zaizdos-mire-jaunas-cecenas/" rel="bookmark">Prancūzija: Reno mieste nuo šautinės žaizdos mirė jaunas čečėnas</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/prancuzija-reno-mieste-nuo-sautines-zaizdos-mire-jaunas-cecenas/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2021-03-19T01:05:05+02:00">Paskelbta 2021-03-19</time><time class="updated semantic" itemprop="dateModified" datetime="2021-03-19T08:08:10+02:00">2021-03-19</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-62579 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-elzbieta-ii tag-fanas tag-meghan tag-trump" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/d-trumpas-nesu-meghan-fanas/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2021/03/rodyti-31-2-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/d-trumpas-nesu-meghan-fanas/" rel="bookmark">D. Trumpas: nesu Meghan fanas</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/d-trumpas-nesu-meghan-fanas/" rel="bookmark"><time class="entry-date published updated" itemprop="datePublished" datetime="2021-03-18T07:02:27+02:00">Paskelbta 2021-03-18</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-62592 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-donaldas-trumpas tag-kim-jong-unas-2 tag-siaures-koreja" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/siaures-koreja-ignoruos-jav-bandymus-uzmegzti-kontakta/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2018/07/nuotrauka-25-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/siaures-koreja-ignoruos-jav-bandymus-uzmegzti-kontakta/" rel="bookmark">Šiaurės Korėja ignoruos JAV bandymus užmegzti kontaktą</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/siaures-koreja-ignoruos-jav-bandymus-uzmegzti-kontakta/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2021-03-18T00:53:32+02:00">Paskelbta 2021-03-18</time><time class="updated semantic" itemprop="dateModified" datetime="2021-03-18T09:56:21+02:00">2021-03-18</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-62587 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-kamala-harris tag-viceprezidente" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/prie-jav-viceprezidentes-k-harris-rezidencijos-sulaikytas-policijos-ieskomas-vyras/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2021/03/Kamala-Harris.-EPA-ELTA-nuotr.-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/prie-jav-viceprezidentes-k-harris-rezidencijos-sulaikytas-policijos-ieskomas-vyras/" rel="bookmark">Prie JAV viceprezidentės K. Harris rezidencijos sulaikytas policijos ieškomas vyras</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/prie-jav-viceprezidentes-k-harris-rezidencijos-sulaikytas-policijos-ieskomas-vyras/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2021-03-18T00:36:13+02:00">Paskelbta 2021-03-18</time><time class="updated semantic" itemprop="dateModified" datetime="2021-03-18T09:56:41+02:00">2021-03-18</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-62572 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-jav-rusijos-santykiai tag-konsultacijos tag-maskva tag-rusijos-ambasadorius" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/rusija-iskviete-konsultacijoms-savo-ambasadoriu-jav/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2020/06/rodyti-56-1-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/rusija-iskviete-konsultacijoms-savo-ambasadoriu-jav/" rel="bookmark">Rusija iškvietė konsultacijoms savo ambasadorių JAV</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/rusija-iskviete-konsultacijoms-savo-ambasadoriu-jav/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2021-03-18T00:24:55+02:00">Paskelbta 2021-03-18</time><time class="updated semantic" itemprop="dateModified" datetime="2021-03-18T06:27:03+02:00">2021-03-18</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
				
		</div>

		
		<aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://slaptai.lt/paremkite-viesaja-istaiga-videostudija-slaptai"><img src="https://slaptai.lt/wp-content/uploads/2020/08/paremkite-banner3.jpg" alt="Paremkite slaptai.lt"></a>
<a href="https://slaptai.lt/go/knyga-vainiai-oranskiai/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/vainiai-banner.jpg" alt="Vainiai Oranskiai"></a>
<a href="https://slaptai.lt/su-kuju-per-istorija-ir-lietuva/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/sukuju-banner.jpg" alt="Su kūju per istoriją ir Lietuvą"></a>
<a href="https://slaptai.lt/go/knyga-antarktidos-imperatorius/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/imperatorius-banner2.jpg" alt="Antarktidos imperatorius"></a>
<a href="https://slaptai.lt/kazio-skirpos-atminimui/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/kazio-banner.jpg" alt="Kazys Škirpa"></a>
<a href="https://slaptai.lt/edvardas-ciulde-is-rasomo-noveliu-romano-pabegimas/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/eciulde-banner.jpg" alt="Edvardas Čiuldė"></a>
<a href="https://slaptai.lt/go/knyga-tautu-likimus-pakeite-politiku-sprendimai-rus/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/tautult-banner.jpg" alt="Tautų likimai LT"/></a>
<a href="https://slaptai.lt/go/knyga-tautu-likimus-pakeite-politiku-sprendimai-rus/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/tautu-banner.jpg" alt="Tautų likimai RUS"/></a>
<a href="https://slaptai.lt/lituanistai/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/lituanistai-banner.jpg" alt="Lituanistai"></a>
<a href="https://slaptai.lt/lietuviu-karaliai-ir-lietuvos-karalyste/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/bucys-banner.jpg" alt="Lietuvių karaliai ir Lietuvos karalystė"></a>
<a href="https://slaptai.lt/go/knyga-juodojo-sodo-tragedija/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/tragedija-banner.jpg" alt="Juodojo sodo tragedija"></a>
<a href="https://slaptai.lt/go/a-liekis-ru/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/pereselenye-banner2.jpg" alt="Algimantas Liekis"></a>
<a href="https://slaptai.lt/gintaras-visockas-tekstai/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/gvtekstai-banner.jpg" alt="Gintaras Visockas Tekstai"></a>
<a href="https://www.youtube.com/user/videoslaptai/featured" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/08/youtube-banner.jpg" alt="Youtube"></a></div></aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><a href="https://slaptai.lt/go/knyga-azerbaidzanieciu-zemes-sviesa/"><img src="https://slaptai.lt/knygos/liekis_lt_azerb_likimai.jpg" /></a>
<a href="https://slaptai.lt/go/knyga-anyksciu-partizanai/"><img src="https://slaptai.lt/wp-content/uploads/2019/01/partizanai.jpg" /></a></div>
		</aside><aside id="archives-3" class="widget widget_archive"><h4 class="widget-title">Archyvas</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archyvas</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Pasirinkite mėnesį</option>
				<option value='https://slaptai.lt/2021/03/'> 2021 m. kovo mėn. &nbsp;(173)</option>
	<option value='https://slaptai.lt/2021/02/'> 2021 m. vasario mėn. &nbsp;(243)</option>
	<option value='https://slaptai.lt/2021/01/'> 2021 m. sausio mėn. &nbsp;(261)</option>
	<option value='https://slaptai.lt/2020/12/'> 2020 m. gruodžio mėn. &nbsp;(262)</option>
	<option value='https://slaptai.lt/2020/11/'> 2020 m. lapkričio mėn. &nbsp;(227)</option>
	<option value='https://slaptai.lt/2020/10/'> 2020 m. spalio mėn. &nbsp;(220)</option>
	<option value='https://slaptai.lt/2020/09/'> 2020 m. rugsėjo mėn. &nbsp;(240)</option>
	<option value='https://slaptai.lt/2020/08/'> 2020 m. rugpjūčio mėn. &nbsp;(263)</option>
	<option value='https://slaptai.lt/2020/07/'> 2020 m. liepos mėn. &nbsp;(273)</option>
	<option value='https://slaptai.lt/2020/06/'> 2020 m. birželio mėn. &nbsp;(262)</option>
	<option value='https://slaptai.lt/2020/05/'> 2020 m. gegužės mėn. &nbsp;(293)</option>
	<option value='https://slaptai.lt/2020/04/'> 2020 m. balandžio mėn. &nbsp;(302)</option>
	<option value='https://slaptai.lt/2020/03/'> 2020 m. kovo mėn. &nbsp;(302)</option>
	<option value='https://slaptai.lt/2020/02/'> 2020 m. vasario mėn. &nbsp;(262)</option>
	<option value='https://slaptai.lt/2020/01/'> 2020 m. sausio mėn. &nbsp;(321)</option>
	<option value='https://slaptai.lt/2019/12/'> 2019 m. gruodžio mėn. &nbsp;(293)</option>
	<option value='https://slaptai.lt/2019/11/'> 2019 m. lapkričio mėn. &nbsp;(309)</option>
	<option value='https://slaptai.lt/2019/10/'> 2019 m. spalio mėn. &nbsp;(357)</option>
	<option value='https://slaptai.lt/2019/09/'> 2019 m. rugsėjo mėn. &nbsp;(271)</option>
	<option value='https://slaptai.lt/2019/08/'> 2019 m. rugpjūčio mėn. &nbsp;(270)</option>
	<option value='https://slaptai.lt/2019/07/'> 2019 m. liepos mėn. &nbsp;(294)</option>
	<option value='https://slaptai.lt/2019/06/'> 2019 m. birželio mėn. &nbsp;(285)</option>
	<option value='https://slaptai.lt/2019/05/'> 2019 m. gegužės mėn. &nbsp;(272)</option>
	<option value='https://slaptai.lt/2019/04/'> 2019 m. balandžio mėn. &nbsp;(271)</option>
	<option value='https://slaptai.lt/2019/03/'> 2019 m. kovo mėn. &nbsp;(285)</option>
	<option value='https://slaptai.lt/2019/02/'> 2019 m. vasario mėn. &nbsp;(249)</option>
	<option value='https://slaptai.lt/2019/01/'> 2019 m. sausio mėn. &nbsp;(283)</option>
	<option value='https://slaptai.lt/2018/12/'> 2018 m. gruodžio mėn. &nbsp;(247)</option>
	<option value='https://slaptai.lt/2018/11/'> 2018 m. lapkričio mėn. &nbsp;(220)</option>
	<option value='https://slaptai.lt/2018/10/'> 2018 m. spalio mėn. &nbsp;(224)</option>
	<option value='https://slaptai.lt/2018/09/'> 2018 m. rugsėjo mėn. &nbsp;(197)</option>
	<option value='https://slaptai.lt/2018/08/'> 2018 m. rugpjūčio mėn. &nbsp;(194)</option>
	<option value='https://slaptai.lt/2018/07/'> 2018 m. liepos mėn. &nbsp;(185)</option>
	<option value='https://slaptai.lt/2018/06/'> 2018 m. birželio mėn. &nbsp;(188)</option>
	<option value='https://slaptai.lt/2018/05/'> 2018 m. gegužės mėn. &nbsp;(199)</option>
	<option value='https://slaptai.lt/2018/04/'> 2018 m. balandžio mėn. &nbsp;(147)</option>
	<option value='https://slaptai.lt/2018/03/'> 2018 m. kovo mėn. &nbsp;(112)</option>
	<option value='https://slaptai.lt/2018/02/'> 2018 m. vasario mėn. &nbsp;(141)</option>
	<option value='https://slaptai.lt/2018/01/'> 2018 m. sausio mėn. &nbsp;(183)</option>
	<option value='https://slaptai.lt/2017/12/'> 2017 m. gruodžio mėn. &nbsp;(147)</option>
	<option value='https://slaptai.lt/2017/11/'> 2017 m. lapkričio mėn. &nbsp;(193)</option>
	<option value='https://slaptai.lt/2017/10/'> 2017 m. spalio mėn. &nbsp;(194)</option>
	<option value='https://slaptai.lt/2017/09/'> 2017 m. rugsėjo mėn. &nbsp;(194)</option>
	<option value='https://slaptai.lt/2017/08/'> 2017 m. rugpjūčio mėn. &nbsp;(190)</option>
	<option value='https://slaptai.lt/2017/07/'> 2017 m. liepos mėn. &nbsp;(178)</option>
	<option value='https://slaptai.lt/2017/06/'> 2017 m. birželio mėn. &nbsp;(253)</option>
	<option value='https://slaptai.lt/2017/05/'> 2017 m. gegužės mėn. &nbsp;(301)</option>
	<option value='https://slaptai.lt/2017/04/'> 2017 m. balandžio mėn. &nbsp;(109)</option>
	<option value='https://slaptai.lt/2017/03/'> 2017 m. kovo mėn. &nbsp;(108)</option>
	<option value='https://slaptai.lt/2017/02/'> 2017 m. vasario mėn. &nbsp;(104)</option>
	<option value='https://slaptai.lt/2017/01/'> 2017 m. sausio mėn. &nbsp;(111)</option>
	<option value='https://slaptai.lt/2016/12/'> 2016 m. gruodžio mėn. &nbsp;(119)</option>
	<option value='https://slaptai.lt/2016/11/'> 2016 m. lapkričio mėn. &nbsp;(94)</option>
	<option value='https://slaptai.lt/2016/10/'> 2016 m. spalio mėn. &nbsp;(77)</option>
	<option value='https://slaptai.lt/2016/09/'> 2016 m. rugsėjo mėn. &nbsp;(76)</option>
	<option value='https://slaptai.lt/2016/08/'> 2016 m. rugpjūčio mėn. &nbsp;(97)</option>
	<option value='https://slaptai.lt/2016/07/'> 2016 m. liepos mėn. &nbsp;(102)</option>
	<option value='https://slaptai.lt/2016/06/'> 2016 m. birželio mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2016/05/'> 2016 m. gegužės mėn. &nbsp;(15)</option>
	<option value='https://slaptai.lt/2016/04/'> 2016 m. balandžio mėn. &nbsp;(21)</option>
	<option value='https://slaptai.lt/2016/03/'> 2016 m. kovo mėn. &nbsp;(173)</option>
	<option value='https://slaptai.lt/2016/02/'> 2016 m. vasario mėn. &nbsp;(161)</option>
	<option value='https://slaptai.lt/2016/01/'> 2016 m. sausio mėn. &nbsp;(162)</option>
	<option value='https://slaptai.lt/2015/12/'> 2015 m. gruodžio mėn. &nbsp;(146)</option>
	<option value='https://slaptai.lt/2015/11/'> 2015 m. lapkričio mėn. &nbsp;(170)</option>
	<option value='https://slaptai.lt/2015/10/'> 2015 m. spalio mėn. &nbsp;(170)</option>
	<option value='https://slaptai.lt/2015/09/'> 2015 m. rugsėjo mėn. &nbsp;(76)</option>
	<option value='https://slaptai.lt/2015/08/'> 2015 m. rugpjūčio mėn. &nbsp;(69)</option>
	<option value='https://slaptai.lt/2015/07/'> 2015 m. liepos mėn. &nbsp;(69)</option>
	<option value='https://slaptai.lt/2015/06/'> 2015 m. birželio mėn. &nbsp;(93)</option>
	<option value='https://slaptai.lt/2015/05/'> 2015 m. gegužės mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2015/04/'> 2015 m. balandžio mėn. &nbsp;(68)</option>
	<option value='https://slaptai.lt/2015/03/'> 2015 m. kovo mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2015/02/'> 2015 m. vasario mėn. &nbsp;(96)</option>
	<option value='https://slaptai.lt/2015/01/'> 2015 m. sausio mėn. &nbsp;(77)</option>
	<option value='https://slaptai.lt/2014/12/'> 2014 m. gruodžio mėn. &nbsp;(70)</option>
	<option value='https://slaptai.lt/2014/11/'> 2014 m. lapkričio mėn. &nbsp;(78)</option>
	<option value='https://slaptai.lt/2014/10/'> 2014 m. spalio mėn. &nbsp;(49)</option>
	<option value='https://slaptai.lt/2014/09/'> 2014 m. rugsėjo mėn. &nbsp;(82)</option>
	<option value='https://slaptai.lt/2014/08/'> 2014 m. rugpjūčio mėn. &nbsp;(58)</option>
	<option value='https://slaptai.lt/2014/07/'> 2014 m. liepos mėn. &nbsp;(57)</option>
	<option value='https://slaptai.lt/2014/06/'> 2014 m. birželio mėn. &nbsp;(72)</option>
	<option value='https://slaptai.lt/2014/05/'> 2014 m. gegužės mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2014/04/'> 2014 m. balandžio mėn. &nbsp;(78)</option>
	<option value='https://slaptai.lt/2014/03/'> 2014 m. kovo mėn. &nbsp;(87)</option>
	<option value='https://slaptai.lt/2014/02/'> 2014 m. vasario mėn. &nbsp;(85)</option>
	<option value='https://slaptai.lt/2014/01/'> 2014 m. sausio mėn. &nbsp;(111)</option>
	<option value='https://slaptai.lt/2013/12/'> 2013 m. gruodžio mėn. &nbsp;(84)</option>
	<option value='https://slaptai.lt/2013/11/'> 2013 m. lapkričio mėn. &nbsp;(59)</option>
	<option value='https://slaptai.lt/2013/10/'> 2013 m. spalio mėn. &nbsp;(91)</option>
	<option value='https://slaptai.lt/2013/09/'> 2013 m. rugsėjo mėn. &nbsp;(78)</option>
	<option value='https://slaptai.lt/2013/08/'> 2013 m. rugpjūčio mėn. &nbsp;(96)</option>
	<option value='https://slaptai.lt/2013/07/'> 2013 m. liepos mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2013/06/'> 2013 m. birželio mėn. &nbsp;(100)</option>
	<option value='https://slaptai.lt/2013/05/'> 2013 m. gegužės mėn. &nbsp;(120)</option>
	<option value='https://slaptai.lt/2013/04/'> 2013 m. balandžio mėn. &nbsp;(107)</option>
	<option value='https://slaptai.lt/2013/03/'> 2013 m. kovo mėn. &nbsp;(116)</option>
	<option value='https://slaptai.lt/2013/02/'> 2013 m. vasario mėn. &nbsp;(88)</option>
	<option value='https://slaptai.lt/2013/01/'> 2013 m. sausio mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2012/12/'> 2012 m. gruodžio mėn. &nbsp;(100)</option>
	<option value='https://slaptai.lt/2012/11/'> 2012 m. lapkričio mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2012/10/'> 2012 m. spalio mėn. &nbsp;(102)</option>
	<option value='https://slaptai.lt/2012/09/'> 2012 m. rugsėjo mėn. &nbsp;(97)</option>
	<option value='https://slaptai.lt/2012/08/'> 2012 m. rugpjūčio mėn. &nbsp;(103)</option>
	<option value='https://slaptai.lt/2012/07/'> 2012 m. liepos mėn. &nbsp;(123)</option>
	<option value='https://slaptai.lt/2012/06/'> 2012 m. birželio mėn. &nbsp;(122)</option>
	<option value='https://slaptai.lt/2012/05/'> 2012 m. gegužės mėn. &nbsp;(125)</option>
	<option value='https://slaptai.lt/2012/04/'> 2012 m. balandžio mėn. &nbsp;(127)</option>
	<option value='https://slaptai.lt/2012/03/'> 2012 m. kovo mėn. &nbsp;(140)</option>
	<option value='https://slaptai.lt/2012/02/'> 2012 m. vasario mėn. &nbsp;(111)</option>
	<option value='https://slaptai.lt/2012/01/'> 2012 m. sausio mėn. &nbsp;(129)</option>
	<option value='https://slaptai.lt/2011/12/'> 2011 m. gruodžio mėn. &nbsp;(108)</option>
	<option value='https://slaptai.lt/2011/11/'> 2011 m. lapkričio mėn. &nbsp;(89)</option>
	<option value='https://slaptai.lt/2011/10/'> 2011 m. spalio mėn. &nbsp;(106)</option>
	<option value='https://slaptai.lt/2011/09/'> 2011 m. rugsėjo mėn. &nbsp;(75)</option>
	<option value='https://slaptai.lt/2011/08/'> 2011 m. rugpjūčio mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2011/07/'> 2011 m. liepos mėn. &nbsp;(70)</option>
	<option value='https://slaptai.lt/2011/06/'> 2011 m. birželio mėn. &nbsp;(103)</option>
	<option value='https://slaptai.lt/2011/05/'> 2011 m. gegužės mėn. &nbsp;(116)</option>
	<option value='https://slaptai.lt/2011/04/'> 2011 m. balandžio mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2011/03/'> 2011 m. kovo mėn. &nbsp;(82)</option>
	<option value='https://slaptai.lt/2011/02/'> 2011 m. vasario mėn. &nbsp;(83)</option>
	<option value='https://slaptai.lt/2011/01/'> 2011 m. sausio mėn. &nbsp;(108)</option>
	<option value='https://slaptai.lt/2010/12/'> 2010 m. gruodžio mėn. &nbsp;(79)</option>
	<option value='https://slaptai.lt/2010/11/'> 2010 m. lapkričio mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2010/10/'> 2010 m. spalio mėn. &nbsp;(74)</option>
	<option value='https://slaptai.lt/2010/09/'> 2010 m. rugsėjo mėn. &nbsp;(61)</option>
	<option value='https://slaptai.lt/2010/08/'> 2010 m. rugpjūčio mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2010/07/'> 2010 m. liepos mėn. &nbsp;(74)</option>
	<option value='https://slaptai.lt/2010/06/'> 2010 m. birželio mėn. &nbsp;(63)</option>
	<option value='https://slaptai.lt/2010/05/'> 2010 m. gegužės mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2010/04/'> 2010 m. balandžio mėn. &nbsp;(84)</option>
	<option value='https://slaptai.lt/2010/03/'> 2010 m. kovo mėn. &nbsp;(89)</option>
	<option value='https://slaptai.lt/2010/02/'> 2010 m. vasario mėn. &nbsp;(74)</option>
	<option value='https://slaptai.lt/2010/01/'> 2010 m. sausio mėn. &nbsp;(74)</option>
	<option value='https://slaptai.lt/2009/12/'> 2009 m. gruodžio mėn. &nbsp;(70)</option>
	<option value='https://slaptai.lt/2009/11/'> 2009 m. lapkričio mėn. &nbsp;(67)</option>
	<option value='https://slaptai.lt/2009/10/'> 2009 m. spalio mėn. &nbsp;(61)</option>
	<option value='https://slaptai.lt/2009/09/'> 2009 m. rugsėjo mėn. &nbsp;(58)</option>
	<option value='https://slaptai.lt/2009/08/'> 2009 m. rugpjūčio mėn. &nbsp;(34)</option>
	<option value='https://slaptai.lt/2009/07/'> 2009 m. liepos mėn. &nbsp;(4)</option>
	<option value='https://slaptai.lt/2009/05/'> 2009 m. gegužės mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/11/'> 2008 m. lapkričio mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/09/'> 2008 m. rugsėjo mėn. &nbsp;(3)</option>
	<option value='https://slaptai.lt/2008/07/'> 2008 m. liepos mėn. &nbsp;(2)</option>
	<option value='https://slaptai.lt/2008/05/'> 2008 m. gegužės mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/03/'> 2008 m. kovo mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/02/'> 2008 m. vasario mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/01/'> 2008 m. sausio mėn. &nbsp;(2)</option>
	<option value='https://slaptai.lt/2007/11/'> 2007 m. lapkričio mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/1999/11/'> 1999 m. lapkričio mėn. &nbsp;(58)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside></div><!-- #secondary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="wrap">
			<div class="widget-area">
			
			
<div class="footer-widget footer-widget-4cols">
	<aside id="text-2" class="widget widget_text">			<div class="textwidget"><a href="http://slaptai.lt/"><img src="https://slaptai.lt/wp-content/uploads/2018/02/var5.png" alt="SLAPTAI"></a></div>
		</aside><aside id="ziggy_widget_social-2" class="widget ziggy_widget_social">
					
		<ul class="site-follow">
																																																																										</ul>
	
		</aside></div>

<div class="footer-widget footer-widget-4cols">
	<aside id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-footer-nav-pages-container"><ul id="menu-footer-nav-pages" class="menu"><li id="menu-item-565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-565"><a href="https://slaptai.lt/apie-mus/">Apie mus</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-566"><a href="https://slaptai.lt/leidyba/">Leidyba</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-572"><a href="https://slaptai.lt/videostudija/">Videostudija</a></li>
</ul></div></aside></div>

<div class="footer-widget footer-widget-4cols">
	<aside id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-antras-stulpelis-container"><ul id="menu-antras-stulpelis" class="menu"><li id="menu-item-29429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29429"><a href="https://slaptai.lt/reklama/">Reklama</a></li>
<li id="menu-item-29430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29430"><a href="https://slaptai.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-29431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29431"><a href="https://slaptai.lt/taisykles/">Taisyklės</a></li>
</ul></div></aside></div>

<div class="footer-widget footer-widget-4cols">
	</div>

			</div><!-- .widget-area -->

			
			<div class="footer-text">
				Copyright © 2020 Slaptai.lt. Visos teisės saugomos.			</div><!-- .footer-text -->

			
		</div>

	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' id='h5ab-print-js-js-extra'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>




<script src="https://slaptai.lt/wp-content/cache/minify/4fc10.js"></script>

<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src="https://slaptai.lt/wp-content/cache/minify/f4186.js"></script>

<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src="https://slaptai.lt/wp-content/cache/minify/e1df4.js"></script>

<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-02-11 10:57:24+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && (n % 100 < 11 || n % 100 > 19)) ? 0 : ((n % 10 >= 2 && n % 10 <= 9 && (n % 100 < 11 || n % 100 > 19)) ? 1 : 2);","lang":"lt"},"You are probably offline.":["J\u016bs tikriausiai neprisijung\u0119s."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Nepavyko \u012fkelti failo. Jei tai didel\u0117 nuotrauka ar paveiksl\u0117lis, pabandykite j\u012f suma\u017einti ir pabandyti dar kart\u0105."],"The response is not a valid JSON response.":["Gautas atsakas n\u0117ra tinkamas JSON atsakas."],"An unknown error occurred.":["\u012evyko ne\u017einoma klaida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src="https://slaptai.lt/wp-content/cache/minify/f565c.js"></script>

<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://slaptai.lt/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "4494bef39e" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://slaptai.lt/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script src="https://slaptai.lt/wp-content/cache/minify/b68ea.js"></script>

<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/slaptai.lt\/wp-admin\/admin-ajax.php","post_id":"62648"};
/* ]]> */
</script>



<script src="https://slaptai.lt/wp-content/cache/minify/114df.js"></script>

<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://slaptai.lt/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://slaptai.lt/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://slaptai.lt/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>


<script src="https://slaptai.lt/wp-content/cache/minify/2eb0f.js"></script>


<script>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</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 50/496 objects using disk
Page Caching using disk: enhanced (SSL caching disabled) 
Minified using disk
Database Caching 31/150 queries in 0.057 seconds using disk

Served from: slaptai.lt @ 2021-03-20 12:23:47 by W3 Total Cache
-->