<!DOCTYPE html>
<html lang="lt-LT"
	prefix="og: https://ogp.me/ns#"  class="no-js  ">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://slaptai.lt/xmlrpc.php">
<link rel="shortcut icon" href="http://slaptai.lt//wp-content/uploads/2016/02/slaptai_favicon-1.png">

<script>(function(){document.documentElement.className+=' js'})();</script>

<title>Laikinuoju Rusijos premjeru paskirtas Andrejus Belusovas | SLAPTAI</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- All In One SEO Pack 3.4.3[544,623] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://slaptai.lt/#organization","url":"https://slaptai.lt/","name":"SLAPTAI","sameAs":[]},{"@type":"WebSite","@id":"https://slaptai.lt/#website","url":"https://slaptai.lt/","name":"SLAPTAI","publisher":{"@id":"https://slaptai.lt/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://slaptai.lt/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://slaptai.lt/laikinuoju-rusijos-premjeru-paskirtas-andrejus-belusovas/#webpage","url":"https://slaptai.lt/laikinuoju-rusijos-premjeru-paskirtas-andrejus-belusovas/","inLanguage":"lt-LT","name":"Laikinuoju Rusijos premjeru paskirtas Andrejus Belusovas","isPartOf":{"@id":"https://slaptai.lt/#website"},"breadcrumb":{"@id":"https://slaptai.lt/laikinuoju-rusijos-premjeru-paskirtas-andrejus-belusovas/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://slaptai.lt/laikinuoju-rusijos-premjeru-paskirtas-andrejus-belusovas/#primaryimage","url":"https://slaptai.lt/wp-content/uploads/2020/05/rodyti-19.jpg","width":1500,"height":858,"caption":"Laikinasis Rusijos premjeras Anrejus Belusovas. EPA - ELTA nuotr."},"primaryImageOfPage":{"@id":"https://slaptai.lt/laikinuoju-rusijos-premjeru-paskirtas-andrejus-belusovas/#primaryimage"},"datePublished":"2020-05-01T01:16:08+03:00","dateModified":"2020-05-01T08:25:19+03:00"},{"@type":"Article","@id":"https://slaptai.lt/laikinuoju-rusijos-premjeru-paskirtas-andrejus-belusovas/#article","isPartOf":{"@id":"https://slaptai.lt/laikinuoju-rusijos-premjeru-paskirtas-andrejus-belusovas/#webpage"},"author":{"@id":"https://slaptai.lt/autorius/adminka/#author"},"headline":"Laikinuoju Rusijos premjeru paskirtas Andrejus Belusovas","datePublished":"2020-05-01T01:16:08+03:00","dateModified":"2020-05-01T08:25:19+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://slaptai.lt/laikinuoju-rusijos-premjeru-paskirtas-andrejus-belusovas/#webpage"},"publisher":{"@id":"https://slaptai.lt/#organization"},"articleSection":"Trumposios naujienos, Andrejus Belusovas, laikinasis, Mišustinas, Putinas Vladimiras","image":{"@type":"ImageObject","@id":"https://slaptai.lt/laikinuoju-rusijos-premjeru-paskirtas-andrejus-belusovas/#primaryimage","url":"https://slaptai.lt/wp-content/uploads/2020/05/rodyti-19.jpg","width":1500,"height":858,"caption":"Laikinasis Rusijos premjeras Anrejus Belusovas. EPA - ELTA nuotr."}},{"@type":"Person","@id":"https://slaptai.lt/autorius/adminka/#author","name":"Gintaras","sameAs":[],"image":{"@type":"ImageObject","@id":"https://slaptai.lt/#personlogo","url":"https://secure.gravatar.com/avatar/75379a4d7ec18ee0279071916717b2e3?s=96&d=mm&r=g","width":96,"height":96,"caption":"Gintaras"}},{"@type":"BreadcrumbList","@id":"https://slaptai.lt/laikinuoju-rusijos-premjeru-paskirtas-andrejus-belusovas/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://slaptai.lt/","url":"https://slaptai.lt/","name":"SLAPTAI"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://slaptai.lt/laikinuoju-rusijos-premjeru-paskirtas-andrejus-belusovas/","url":"https://slaptai.lt/laikinuoju-rusijos-premjeru-paskirtas-andrejus-belusovas/","name":"Laikinuoju Rusijos premjeru paskirtas Andrejus Belusovas"}}]}]}</script>
<link rel="canonical" href="https://slaptai.lt/laikinuoju-rusijos-premjeru-paskirtas-andrejus-belusovas/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Laikinuoju Rusijos premjeru paskirtas Andrejus Belusovas | SLAPTAI" />
<meta property="og:description" content="Rusijos prezidentas Vladimiras Putinas ketvirtadienį laikinuoju vyriausybės vadovu paskyrė pirmąjį ministro pirmininko pavaduotoją Andrejų Belusovą. To prireikė, nes ketvirtadienį buvo pranešta, kad p" />
<meta property="og:url" content="https://slaptai.lt/laikinuoju-rusijos-premjeru-paskirtas-andrejus-belusovas/" />
<meta property="og:site_name" content="SLAPTAI" />
<meta property="og:image" content="https://slaptai.lt/wp-content/uploads/2020/05/rodyti-19-1024x586.jpg" />
<meta property="article:published_time" content="2020-05-01T01:16:08Z" />
<meta property="article:modified_time" content="2020-05-01T08:25:19Z" />
<meta property="og:image:secure_url" content="https://slaptai.lt/wp-content/uploads/2020/05/rodyti-19-1024x586.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Laikinuoju Rusijos premjeru paskirtas Andrejus Belusovas | SLAPTAI" />
<meta name="twitter:description" content="Rusijos prezidentas Vladimiras Putinas ketvirtadienį laikinuoju vyriausybės vadovu paskyrė pirmąjį ministro pirmininko pavaduotoją Andrejų Belusovą. To prireikė, nes ketvirtadienį buvo pranešta, kad p" />
<meta name="twitter:image" content="https://slaptai.lt/wp-content/uploads/2020/05/rodyti-19-1024x586.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SLAPTAI &raquo; Įrašų RSS srautas" href="https://slaptai.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="SLAPTAI &raquo; Komentarų RSS srautas" href="https://slaptai.lt/komentarai/feed/" />
<link rel="alternate" type="application/rss+xml" title="SLAPTAI &raquo; Įrašo „Laikinuoju Rusijos premjeru paskirtas Andrejus Belusovas“ komentarų RSS srautas" href="https://slaptai.lt/laikinuoju-rusijos-premjeru-paskirtas-andrejus-belusovas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/slaptai.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://slaptai.lt/wp-content/cache/minify/dcf07.css" media="all" />










<link rel='stylesheet' id='ziggy-google-font-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%2C700italic&#038;ver=5.4.1' type='text/css' media='all' />
<link rel="stylesheet" href="https://slaptai.lt/wp-content/cache/minify/82430.css" media="all" />



<script type="text/javascript">
// <![CDATA[
var colorbox_settings = {};
// ]]>
</script>
<!--n2css--><script src="https://slaptai.lt/wp-content/cache/minify/b2fe6.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script src="https://slaptai.lt/wp-content/cache/minify/f8880.js"></script>




<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Tai n\u0117ra galiojantis elektroninio pa\u0161to adres\u0105.","bwg_search_result":"N\u0117ra nuotraukos atitinkan\u010di\u0173 j\u016bs\u0173 paie\u0161k\u0105."};
/* ]]> */
</script>
<script src="https://slaptai.lt/wp-content/cache/minify/f88ab.js"></script>






<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58f07507458204001190154c'></script>
<script src="https://slaptai.lt/wp-content/cache/minify/1b08b.js"></script>



<link rel='https://api.w.org/' href='https://slaptai.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://slaptai.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://slaptai.lt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Aistros dėl teisėjos Sigitos Rudėnaitės nerimsta' href='https://slaptai.lt/aistros-del-teisejos-sigitos-rudenaites-nerimsta/' />
<link rel='next' title='Gintaras Visockas. Ką pamiršo pasakyti Lietuvos prezidentas' href='https://slaptai.lt/gintaras-visockas-ka-pamirso-pasakyti-lietuvos-prezidentas/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://slaptai.lt/?p=53478' />
<link rel="alternate" type="application/json+oembed" href="https://slaptai.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fslaptai.lt%2Flaikinuoju-rusijos-premjeru-paskirtas-andrejus-belusovas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://slaptai.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fslaptai.lt%2Flaikinuoju-rusijos-premjeru-paskirtas-andrejus-belusovas%2F&#038;format=xml" />


		<style type="text/css" media="screen">

		a:hover,
		a:focus,
		a:active,
		.entry-content a,
		.entry-summary a,
		.entry-content .more-link,
		.page-content a,
		.search .page-title span,
		.post-module.horizontal a.ziggy_cat:hover,
		#author-bio .author-website,
		.post-review .review-list.cons .fa,
		.error404 .page-content strong,
		#comments .comment-meta .comment-edit-link:hover,
		#comments #cancel-comment-reply-link,
		.comment-navigation a:hover,
		#colophon a:hover,
		.widget_recent_comments .comment-author-link,
		.widget_recent_comments .comment-author-link a,
		.sf-menu ul a:hover {
			color: #bc223d;
		}

		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],
		#breaking-news .breaking-icon,
		.top-navigation .site-follow a:hover,
		#site-mobile-navigation-toggle,
		.highlights-section .ziggy_cat,
		.has-review-icon .icon-review,
		.ziggy_cat:hover,
		a.ziggy_cat:hover,
		.entry-header .comments-link a,
		.entry-header .post-views-count,
		.entry-footer .post-edit-link,
		.post-review .score-bar,
		.post-review .cons-label,
		.post-review .review-score,
		.show-site-blog a:hover,
		.widget-title,
		.section-title h4,
		.ziggy_widget_social .site-follow a:hover,
		.sf-menu > li.current_page_item > a,
		.sf-menu > li.current_page_parent > a,
		.sf-menu > li.current-menu-parent > a,
		.sf-menu > li.current-menu-item > a,
		.sf-menu > li.current-menu-ancestor > a,
		.sf-menu > li.current-post-ancestor > a,
		.sf-menu > li.sfHover > a,
		.sf-menu > li > a:hover,
		.sf-menu .megamenu .sub-categories a.active,
		.sf-menu .megamenu .sub-categories a:hover,
		#colophon .ziggy_widget_social .site-follow a {
			color: #fff;
			background-color: #bc223d;
		}

		.sticky .post-module-content {
			border-color: #bc223d;
		}

		.entry-content a:hover,
		.entry-summary a:hover,
		.page-content a:hover {
			color: #a11d36;
		}

		button:hover,
		input[type="button"]:hover,
		input[type="reset"]:hover,
		input[type="submit"]:hover,
		#site-mobile-navigation-toggle:hover,
		.entry-footer .post-edit-link:hover,
		#colophon .ziggy_widget_social .site-follow a:hover {
			background-color: #a11d36;
		}

		body,
		button,
		input,
		select,
		textarea {
			font-family: PT Sans;
		}

		.desktop-logo &gt; img{ 
max-height: 200px !important; 
}
		</style>

	
<!--[if lt IE 9]>
<script src="https://slaptai.lt/wp-content/themes/ziggy/js/ie8.js?ver=1.0" type="text/javascript"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-53478 single-format-standard  right-sidebar">

<nav id="site-mobile-navigation" class="mobile-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<h3 class="semantic">Site mobile navigation</h3>
	<div class="site-mobile-navigation-inner">
					<form role="search" method="get" class="search-form" action="https://slaptai.lt/">
				<label>
					<span class="screen-reader-text">Ieškoti:</span>
					<input type="search" class="search-field" placeholder="Ieškoti &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Paieška" />
			</form>				<div class="mobile-navigation"><ul id="menu-navigation" class="menu"><li id="menu-item-503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-503"><a href="https://slaptai.lt/">Pradžia</a></li>
<li id="menu-item-15346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15346"><a href="https://slaptai.lt/skyrius/skandalas/">Aktualijos</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96 megamenu-parent"><a href="https://slaptai.lt/skyrius/zvalgyba/">Žvalgyba</a></li>
<li id="menu-item-15275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15275"><a href="https://slaptai.lt/skyrius/videonaujienos/">Videonaujienos</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89 megamenu-parent"><a href="https://slaptai.lt/skyrius/fotografija/">Fotografija</a></li>
<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://slaptai.lt/skyrius/politines-intrigos/">Politinės intrigos</a></li>
<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555"><a href="https://slaptai.lt/skyrius/gordijo-mazgas/">Gordijo mazgas</a></li>
<li id="menu-item-16145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16145"><a href="https://slaptai.lt/skyrius/fotoreportazai/">Fotoreportažai</a></li>
<li id="menu-item-544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544"><a href="https://slaptai.lt/skyrius/zurnalisto-uzrasai/">Žurnalisto užrašai</a></li>
<li id="menu-item-542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-542"><a href="#">Temų kategorijos</a>
<ul class="sub-menu">
	<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545"><a href="https://slaptai.lt/skyrius/lituanistai/">Lituanistai</a></li>
	<li id="menu-item-15347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15347"><a href="https://slaptai.lt/skyrius/pagarba-lietuviu-kalbai/">Gerbkime lietuvių kalbą</a></li>
	<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="https://slaptai.lt/skyrius/ekonomika-ir-finansai/">Ekonomika ir finansai</a></li>
	<li id="menu-item-15345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15345"><a href="https://slaptai.lt/skyrius/sportas-sveikata/">Sportas ir sveikata</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="https://slaptai.lt/skyrius/lietuvos-partizanai/">Lietuvos partizanai</a></li>
	<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="https://slaptai.lt/skyrius/razausko-zodis/">Razausko žodis</a></li>
	<li id="menu-item-553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553"><a href="https://slaptai.lt/skyrius/atsargiai/">Atsargiai</a></li>
</ul>
</li>
</ul></div>	</div>
</nav><!-- #site-mobile-navigation -->


<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header default-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<a href="#" id="site-mobile-navigation-toggle"><i class="fa fa-chevron-left"></i>Menu</a>

		
		<div class="top-navigation">
			<div class="wrap">
				
				<nav id="site-top-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<h3 class="semantic">Top navigation</h3>
					<div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="menu"><li id="menu-item-519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519"><a href="https://slaptai.lt/apie-mus/">Apie mus</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520"><a href="https://slaptai.lt/leidyba/">Leidyba</a></li>
<li id="menu-item-546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546"><a href="https://slaptai.lt/skyrius/articles-in-english/">English</a></li>
<li id="menu-item-547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547"><a href="https://slaptai.lt/skyrius/%d0%bf%d0%be-%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8/">По-русски</a></li>
<li id="menu-item-548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548"><a href="https://slaptai.lt/kontaktai/">Kontaktai</a></li>
</ul></div>				</nav><!-- #site-top-navigation -->

				
				<div class="site-right-navigation">

					
		<ul class="site-follow">
							<li><a href="https://www.facebook.com/Aktualij%C5%B3-portalas-wwwslaptailt-1040902322641451/" target=&quot;_blank&quot; title="Facebook"><i class="fa fa-facebook"></i></a></li>
										<li><a href="https://twitter.com/slaptai_lt" target=&quot;_blank&quot; title="Twitter"><i class="fa fa-twitter"></i></a></li>
																									<li><a href="https://www.youtube.com/user/videoslaptai/videos" target=&quot;_blank&quot; title="Youtube"><i class="fa fa-youtube"></i></a></li>
																																																								</ul>
			
							
					
				</div>
			</div>
		</div>

		
		<div class="site-masthead wrap">

			<div class="site-branding">
						
										<h3 class="site-title semantic" itemprop="headline">SLAPTAI</h3>
					
					<a href="https://slaptai.lt/" rel="home" class="site-logo"><img id="desktop-logo" src="https://slaptai.lt/wp-content/uploads/2018/02/var5.png" alt="SLAPTAI" width="305" height="138">
													<img id="retina-logo" src="https://slaptai.lt/wp-content/uploads/2018/02/var5.png" alt="SLAPTAI" width="305" height="138">
											</a>
								
			</div><!-- .site-branding -->
<!--			<a href="http://www.ferogama.lt/" target="_blank"><img src="https://slaptai.lt/wp-content/uploads/2017/10/fero.jpg" alt="Ferogama"  title="Ferogama" /></a> -->
			<a href="https://www.dantugydytojas.lt/" target="_blank"><img src="https://slaptai.lt/wp-content/uploads/2019/09/papadent_logo.jpg" alt="Papadent"  title="Papadent" /></a>
			<a href="https://salvata.lt/" target="_blank"><img src="https://slaptai.lt/wp-content/uploads/2020/03/salvata_logo.gif" alt="Salvata - buitinės technikos remontas"  title="Salvata - buitinės technikos remontas" /></a>
<!--			<a href="http://www.vilniausmetro.lt/" target="_blank"><img src="https://slaptai.lt/wp-content/uploads/2017/12/metrologo.jpg" alt="Vilniaus metro"  title="Vilniaus metro" /></a> -->
		</div>

		
		<nav id="site-navigation" class="main-navigation has-search" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="wrap">
				<h3 class="semantic">Site navigation</h3>
								<div class="header-navigation"><ul id="menu-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-503"><a href="https://slaptai.lt/">Pradžia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15346"><a href="https://slaptai.lt/skyrius/skandalas/">Aktualijos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96 megamenu-parent"><a href="https://slaptai.lt/skyrius/zvalgyba/">Žvalgyba</a><div class="megamenu"><ul class="subnav-posts"><li><a href="https://slaptai.lt/i-praha-atvyko-samdomas-zudikas-is-rusijos/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2019/01/Čekijos-žvalgyba-BIS-emblema-248x158.jpg" alt="Į Prahą atvyko samdomas žudikas iš Rusijos?" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/i-praha-atvyko-samdomas-zudikas-is-rusijos/">Į Prahą atvyko samdomas žudikas iš Rusijos?</a></li><li><a href="https://slaptai.lt/ssrs-kgb-sifruotame-pranesime-del-cernobylio-avarijos-nurodymas-ramiai-vertinti-situacija/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2017/09/Černobylis.-ViDA-Press-nuotr.-248x158.jpg" alt="SSRS KGB šifruotame pranešime dėl Černobylio avarijos – nurodymas „ramiai vertinti situaciją“" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/ssrs-kgb-sifruotame-pranesime-del-cernobylio-avarijos-nurodymas-ramiai-vertinti-situacija/">SSRS KGB šifruotame pranešime dėl Černobylio avarijos – nurodymas „ramiai vertinti situaciją“</a></li><li><a href="https://slaptai.lt/specialiuju-tyrimu-tarnybos-komentaras/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2020/04/STT-emblema-248x158.jpg" alt="Specialiųjų tyrimų tarnybos komentaras" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/specialiuju-tyrimu-tarnybos-komentaras/">Specialiųjų tyrimų tarnybos komentaras</a></li><li><a href="https://slaptai.lt/kai-truksta-irodymu-kaltinant-rengus-samoksla/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2016/11/zvalgyba-amerika-dar-248x158.jpg" alt="Kai trūksta įrodymų kaltinant rengus sąmokslą" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/kai-truksta-irodymu-kaltinant-rengus-samoksla/">Kai trūksta įrodymų kaltinant rengus sąmokslą</a></li><li><a href="https://slaptai.lt/jav-senato-komitetas-patvirtino-rusija-kisosi-i-rinkimus/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2018/01/JAV-ir-Rusijos-prezidentai-248x158.jpg" alt="JAV Senato komitetas patvirtino: Rusija kišosi į rinkimus" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/jav-senato-komitetas-patvirtino-rusija-kisosi-i-rinkimus/">JAV Senato komitetas patvirtino: Rusija kišosi į rinkimus</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15275"><a href="https://slaptai.lt/skyrius/videonaujienos/">Videonaujienos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89 megamenu-parent"><a href="https://slaptai.lt/skyrius/fotografija/">Fotografija</a><div class="megamenu"><ul class="subnav-posts"><li><a href="https://slaptai.lt/is-asmeninio-visocku-fotografijos-albumo/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2019/12/Pasivaikščiojimas.-Slaptai.lt-nuotr-Copy-248x158.jpg" alt="Iš asmeninio Visockų fotografijos albumo" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/is-asmeninio-visocku-fotografijos-albumo/">Iš asmeninio Visockų fotografijos albumo</a></li><li><a href="https://slaptai.lt/sena-publikacija-vienisas-vilkas/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2020/04/Gintaras-Visockas.-Vienišas-vilkas.-Slaptai.lt-nuotr.-248x158.jpg" alt="Sena publikacija. Vienišas vilkas" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/sena-publikacija-vienisas-vilkas/">Sena publikacija. Vienišas vilkas</a></li><li><a href="https://slaptai.lt/snipu-gali-buti-visur/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2020/03/Nuotykis-prerijose-1-248x158.jpg" alt="Šnipų gali būti visur&#8230;" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/snipu-gali-buti-visur/">Šnipų gali būti visur&#8230;</a></li><li><a href="https://slaptai.lt/vasario-16-osios-garbei/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2020/02/Švenčiame-Nepriklausomybės-dieną.-Vytauto-Visocko-Slaptai.lt-nuotr.-248x158.jpg" alt="Vasario 16-osios garbei" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/vasario-16-osios-garbei/">Vasario 16-osios garbei</a></li><li><a href="https://slaptai.lt/tevo-fotoaparatai/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2020/02/Tėvo-fotoaparatai.-Slaptai.lt-nuotr.-248x158.jpg" alt="Tėvo fotoaparatai" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/tevo-fotoaparatai/">Tėvo fotoaparatai</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://slaptai.lt/skyrius/politines-intrigos/">Politinės intrigos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555"><a href="https://slaptai.lt/skyrius/gordijo-mazgas/">Gordijo mazgas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16145"><a href="https://slaptai.lt/skyrius/fotoreportazai/">Fotoreportažai</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544"><a href="https://slaptai.lt/skyrius/zurnalisto-uzrasai/">Žurnalisto užrašai</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-542"><a href="#">Temų kategorijos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545"><a href="https://slaptai.lt/skyrius/lituanistai/">Lituanistai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15347"><a href="https://slaptai.lt/skyrius/pagarba-lietuviu-kalbai/">Gerbkime lietuvių kalbą</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="https://slaptai.lt/skyrius/ekonomika-ir-finansai/">Ekonomika ir finansai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15345"><a href="https://slaptai.lt/skyrius/sportas-sveikata/">Sportas ir sveikata</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="https://slaptai.lt/skyrius/lietuvos-partizanai/">Lietuvos partizanai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="https://slaptai.lt/skyrius/razausko-zodis/">Razausko žodis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553"><a href="https://slaptai.lt/skyrius/atsargiai/">Atsargiai</a></li>
</ul>
</li>
</ul></div>				
									<a href="#" id="site-search"><i class="fa fa-search"></i></a>
					<form role="search" method="get" class="search-form" action="https://slaptai.lt/">
				<label>
					<span class="screen-reader-text">Ieškoti:</span>
					<input type="search" class="search-field" placeholder="Ieškoti &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Paieška" />
			</form>							</div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content wrap">

	
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main single-page" role="main">

		
			

<article id="post-53478" class="single-page-post post-53478 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-andrejus-belusovas tag-laikinasis tag-misustinas tag-putinas-vladimiras" itemscope="itemscope" itemtype="http://schema.org/Article">
	<header class="entry-header">
						<div class="entry-meta entry-cats">
					<a href="https://slaptai.lt/skyrius/trumposios-naujienos/" class="ziggy_cat" rel="category tag">Trumposios naujienos</a>				</div><!-- .entry-meta -->
					<h1 class="entry-title" itemprop="name">Laikinuoju Rusijos premjeru paskirtas Andrejus Belusovas</h1>
		<div class="entry-meta">
						<div class="author-date">
				<span class="posted-on "><a href="https://slaptai.lt/laikinuoju-rusijos-premjeru-paskirtas-andrejus-belusovas/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-05-01T04:16:08+03:00">Paskelbta 2020-05-01</time><time class="updated semantic" itemprop="dateModified" datetime="2020-05-01T11:25:19+03:00">2020-05-01</time></a></span>			</div>
			<meta itemprop="interactionCount" content="UserComments:0">
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		
	
		
	
	
	 <!-- 	-->
	<div class="entry-content">
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://slaptai.lt/laikinuoju-rusijos-premjeru-paskirtas-andrejus-belusovas/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fslaptai.lt%2Flaikinuoju-rusijos-premjeru-paskirtas-andrejus-belusovas%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Laikinuoju%20Rusijos%20premjeru%20paskirtas%20Andrejus%20Belusovas&url=https%3A%2F%2Fslaptai.lt%2Flaikinuoju-rusijos-premjeru-paskirtas-andrejus-belusovas%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fslaptai.lt%2Flaikinuoju-rusijos-premjeru-paskirtas-andrejus-belusovas%2F&title=Laikinuoju%20Rusijos%20premjeru%20paskirtas%20Andrejus%20Belusovas")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><div>
<figure id="attachment_53480" aria-describedby="caption-attachment-53480" style="width: 300px" class="wp-caption alignleft"><img class="size-medium wp-image-53480" src="https://slaptai.lt/wp-content/uploads/2020/05/rodyti-18-300x168.jpg" alt="" width="300" height="168" srcset="https://slaptai.lt/wp-content/uploads/2020/05/rodyti-18-300x168.jpg 300w, https://slaptai.lt/wp-content/uploads/2020/05/rodyti-18-1024x573.jpg 1024w, https://slaptai.lt/wp-content/uploads/2020/05/rodyti-18.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-53480" class="wp-caption-text"><strong><em>V. Putinas kalbasi su M. Mišustinu. EPA &#8211; ELTA nuotr.</em></strong></figcaption></figure><br />
Rusijos prezidentas Vladimiras Putinas ketvirtadienį laikinuoju vyriausybės vadovu paskyrė pirmąjį ministro pirmininko pavaduotoją Andrejų Belusovą. To prireikė, nes ketvirtadienį buvo pranešta, kad premjerui Michailui Mišustinui nustatytas koronavirusas.</div>
<div> </div>
<div>Ketvirtadienį M. Mišustinas Rusijos visuomenei atskleidė gavęs teigiamą koronaviruso testo rezultatą ir pasiūlė, kad jo pareigas laikinai galėtų perimti A. Belusovas.</div>
<div> </div>
<div>Kiek anksčiau tą pačią dieną M. Mišustinas apie užsikrėtimą naujuoju koronavirusu pranešė prezidentui V. Putinui.</div>
<div> </div>
<div>„Vyriausybė toliau dirbs įprastu režimu, o visais svarbiausiais klausimais planuoju aktyviai palaikyti ryšį telefonu ir vaizdo skambučiais“, &#8211; kalbėjo susirgęs premjeras.</div>
<div> </div>
<div>V. Putinas savo ruožtu jam palinkėjo „kuo greičiau pasveikti“.</div>
<div> </div>
<div><em><strong>Informacijos šaltinis &#8211; ELTA</strong></em></div>
<div> </div>
<div>2020.05.01; 00:55</div>
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>print</span></div></div>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://slaptai.lt/laikinuoju-rusijos-premjeru-paskirtas-andrejus-belusovas/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fslaptai.lt%2Flaikinuoju-rusijos-premjeru-paskirtas-andrejus-belusovas%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Laikinuoju%20Rusijos%20premjeru%20paskirtas%20Andrejus%20Belusovas&url=https%3A%2F%2Fslaptai.lt%2Flaikinuoju-rusijos-premjeru-paskirtas-andrejus-belusovas%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fslaptai.lt%2Flaikinuoju-rusijos-premjeru-paskirtas-andrejus-belusovas%2F&title=Laikinuoju%20Rusijos%20premjeru%20paskirtas%20Andrejus%20Belusovas")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>							</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="tags-links"><a href="https://slaptai.lt/žymė/andrejus-belusovas/" rel="tag">Andrejus Belusovas</a><a href="https://slaptai.lt/žymė/laikinasis/" rel="tag">laikinasis</a><a href="https://slaptai.lt/žymė/misustinas/" rel="tag">Mišustinas</a><a href="https://slaptai.lt/žymė/putinas-vladimiras/" rel="tag">Putinas Vladimiras</a></div>
		
		
		
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			
			
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Prisijunkite prie diskusijos <small><a rel="nofollow" id="cancel-comment-reply-link" href="/laikinuoju-rusijos-premjeru-paskirtas-andrejus-belusovas/#respond" style="display:none;">Atšaukti atsakymą</a></small></h3><form action="https://slaptai.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">El. pašto adresas nebus skelbiamas.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" placeholder="Įrašykite savo komentarą"></textarea></p><p class="comment-form-author"><label for="author">Vardas</label> <input id="author" name="author" type="text" placeholder="Vardas" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">El. paštas</label> <input id="email" name="email" type="email" placeholder="El. paštas" value="" size="30" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Tinklapis</label> <input id="url" name="url" type="url" placeholder="Tinklapis" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Įrašyti komentarą" /> <input type='hidden' name='comment_post_ID' value='53478' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f984e53f2e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="26"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

					<nav class="navigation post-navigation" role="navigation">
			<h3 class="screen-reader-text">Post navigation</h3>
			<div class="nav-links">
				<div class="nav-previous nav-post"><a href="https://slaptai.lt/aistros-del-teisejos-sigitos-rudenaites-nerimsta/" rel="prev"><span class="meta-nav">Ankstesnis straipsnis</span>Aistros dėl teisėjos Sigitos Rudėnaitės nerimsta</a></div><div class="nav-next nav-post"><a href="https://slaptai.lt/gintaras-visockas-ka-pamirso-pasakyti-lietuvos-prezidentas/" rel="next"><span class="meta-nav">Vėlesnis straipsnis</span>Gintaras Visockas. Ką pamiršo pasakyti Lietuvos prezidentas</a></div>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
			
			
				<aside id="related-posts">

					<h3>Rekomenduojame</h3>

					<div class="related-posts">

						
							<article class="post-50243 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-lavrovas tag-medvedevas tag-misustinas tag-rusijos-vyriausybe tag-soigu" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/pristatyta-naujoji-rusijos-vyriausybe/">
									<img width="440" height="281" src="https://slaptai.lt/wp-content/uploads/2018/03/nuotrauka-1-440x281.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" srcset="https://slaptai.lt/wp-content/uploads/2018/03/nuotrauka-1-440x281.jpg 440w, https://slaptai.lt/wp-content/uploads/2018/03/nuotrauka-1-248x158.jpg 248w, https://slaptai.lt/wp-content/uploads/2018/03/nuotrauka-1-680x434.jpg 680w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/pristatyta-naujoji-rusijos-vyriausybe/" rel="bookmark">Pristatyta naujoji Rusijos vyriausybė</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/pristatyta-naujoji-rusijos-vyriausybe/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-01-22T00:01:59+03:00">Paskelbta 2020-01-22</time><time class="updated semantic" itemprop="dateModified" datetime="2020-01-22T10:04:01+03:00">2020-01-22</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
							<article class="post-50088 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-misustinas tag-premjeras tag-rusijos-vyriausybe" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/i-rusijos-premjero-posta-kandidatuojantis-michailas-misustinas-rusai-turi-justi-pokycius-i-gera/">
									<img width="440" height="281" src="https://slaptai.lt/wp-content/uploads/2020/01/rodyti-47-1-440x281.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" srcset="https://slaptai.lt/wp-content/uploads/2020/01/rodyti-47-1-440x281.jpg 440w, https://slaptai.lt/wp-content/uploads/2020/01/rodyti-47-1-300x193.jpg 300w, https://slaptai.lt/wp-content/uploads/2020/01/rodyti-47-1-248x158.jpg 248w, https://slaptai.lt/wp-content/uploads/2020/01/rodyti-47-1-680x434.jpg 680w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/i-rusijos-premjero-posta-kandidatuojantis-michailas-misustinas-rusai-turi-justi-pokycius-i-gera/" rel="bookmark">Į Rusijos premjero postą kandidatuojantis Michailas Mišustinas: rusai turi justi pokyčius į gerą</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/i-rusijos-premjero-posta-kandidatuojantis-michailas-misustinas-rusai-turi-justi-pokycius-i-gera/" rel="bookmark"><time class="entry-date published updated" itemprop="datePublished" datetime="2020-01-16T16:15:45+03:00">Paskelbta 2020-01-16</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
							<article class="post-30727 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-arestai tag-asarines-dujos tag-gumines-lazdos tag-inauguracija tag-masiniai-suemimai tag-mogherini tag-navalnas tag-opozicija tag-ovd-info tag-protestai tag-putinas-vladimiras tag-rusijos-policija tag-zmogaus-teises" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/rusijoje-per-protestus-pries-v-putina-suimta-per-1-600-zmoniu/">
									<img width="440" height="281" src="https://slaptai.lt/wp-content/uploads/2018/05/nuotrauka-7-440x281.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" srcset="https://slaptai.lt/wp-content/uploads/2018/05/nuotrauka-7-440x281.jpg 440w, https://slaptai.lt/wp-content/uploads/2018/05/nuotrauka-7-248x158.jpg 248w, https://slaptai.lt/wp-content/uploads/2018/05/nuotrauka-7-680x434.jpg 680w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/rusijoje-per-protestus-pries-v-putina-suimta-per-1-600-zmoniu/" rel="bookmark">Rusijoje per protestus prieš V. Putiną suimta per 1 600 žmonių</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/rusijoje-per-protestus-pries-v-putina-suimta-per-1-600-zmoniu/" rel="bookmark"><time class="entry-date published updated" itemprop="datePublished" datetime="2018-05-06T08:42:00+03:00">Paskelbta 2018-05-06</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
							<article class="post-51698 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-konstitucines-pataisos tag-prezidentavimas tag-putinas-vladimiras" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/pataisos-leisiancioms-vladimirui-putinui-islikti-valdzioje/">
									<img width="440" height="281" src="https://slaptai.lt/wp-content/uploads/2020/02/rodyti-30-1-440x281.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" srcset="https://slaptai.lt/wp-content/uploads/2020/02/rodyti-30-1-440x281.jpg 440w, https://slaptai.lt/wp-content/uploads/2020/02/rodyti-30-1-248x158.jpg 248w, https://slaptai.lt/wp-content/uploads/2020/02/rodyti-30-1-680x434.jpg 680w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/pataisos-leisiancioms-vladimirui-putinui-islikti-valdzioje/" rel="bookmark">Pataisos, leisiančios Vladimirui Putinui išlikti valdžioje</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/pataisos-leisiancioms-vladimirui-putinui-islikti-valdzioje/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-03-11T00:57:40+03:00">Paskelbta 2020-03-11</time><time class="updated semantic" itemprop="dateModified" datetime="2020-03-11T12:16:53+03:00">2020-03-11</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
					</div>

				</aside>

			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://slaptai.lt/go/reklama-draugas-org/" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2016/12/draugas.org_.jpg" alt="draugas.org" /></a>
<a href="http://www.spalvotaistorija.lt/" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2020/03/spalvota_ist.gif" alt="Spalvota istorija" /></a>
<a href="http://toplaisvalaikis.lt/" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2020/03/toplaisv_logo.gif" alt="Top laisvalaikis" /></a>
<a href="http://www.manovisuomene.lt/" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2020/03/manovisuomenelogo.gif" alt="Mano visuomenė" /></a>
<a href="http://www.pasauliomaistas.lt/" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2020/03/pasaulio_maistas_logo.gif" alt="Pasaulio maistas" width="300" /></a>
<a href="https://www.finbiuras.lt/" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2018/05/fbreklama.png" alt="Įmonės steigimo paslaugos" /></a>
<a href="https://www.vtranzitas.lt/" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2019/01/vilniaustranzitas-logo.jpg" alt="logistika lietuvoje" /></a>
<a href="https://www.moris.lt/lt/pramones-iranga/generatoriai" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2019/01/moris-logo.jpg" alt="moris.lt" /></a>
<a href="https://nit.lt/" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2019/02/nit-logo.png" alt="mikroklimato sistemos"  width="200" /></a></div></aside>
					<div class="section-title"><h4>Skaitomiausios naujienos</h4></div>
		
		<div class="post-modules horizontal">

		
			<article class="post-module post-module-1cols  horizontal post-53421 post type-post status-publish format-standard has-post-thumbnail hentry category-politines-intrigos category-skaitomiausios tag-at tag-karbauskis tag-kt tag-nauseda tag-sinkevicius tag-teisejas tag-teismai" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/ekspertas-apie-r-karbauskio-ir-g-nausedos-ginca/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2018/05/nuotrauka-17-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/ekspertas-apie-r-karbauskio-ir-g-nausedos-ginca/" rel="bookmark">Ekspertas &#8211; apie R. Karbauskio ir G. Nausėdos ginčą</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/ekspertas-apie-r-karbauskio-ir-g-nausedos-ginca/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-04-29T07:50:21+03:00">Paskelbta 2020-04-29</time><time class="updated semantic" itemprop="dateModified" datetime="2020-04-30T11:17:17+03:00">2020-04-30</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-53370 post type-post status-publish format-standard has-post-thumbnail hentry category-politines-intrigos category-skaitomiausios tag-advokatas tag-basanavicius tag-ciulde tag-kicas tag-medicina tag-medikai tag-nauseda tag-patycios tag-stt tag-teisingumas" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/edvardas-ciulde-koronaviruso-dienorasciai-bene-laukiant-ligos-protrukio-xviii/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2020/04/20200427_065522-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/edvardas-ciulde-koronaviruso-dienorasciai-bene-laukiant-ligos-protrukio-xviii/" rel="bookmark">Edvardas Čiuldė. Koronaviruso dienoraščiai. Be(ne) laukiant ligos protrūkio (XVIII)</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/edvardas-ciulde-koronaviruso-dienorasciai-bene-laukiant-ligos-protrukio-xviii/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-04-28T09:06:02+03:00">Paskelbta 2020-04-28</time><time class="updated semantic" itemprop="dateModified" datetime="2020-04-28T18:06:56+03:00">2020-04-28</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-53300 post type-post status-publish format-standard has-post-thumbnail hentry category-gordijo-mazgas category-skaitomiausios tag-37959 tag-alijevas-ilhamas tag-azerbaidzanas tag-donbasas tag-genocidas tag-gruzija tag-kalnu-karabachas tag-kijevas tag-krymas tag-michailas-saakasvilis tag-nauseda tag-nikolas-pasinianas tag-padniestre tag-rytu-partneryste tag-sakartvelas tag-turkija tag-zelenskis tag-zvalgyba" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/gintaras-visockas-kodel-sunerimusi-sakartvelo-zvalgyba/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2020/04/Gruzija-Sakartvelas.-Slaptai.lt-nuotr.-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/gintaras-visockas-kodel-sunerimusi-sakartvelo-zvalgyba/" rel="bookmark">Gintaras Visockas. Kodėl sunerimusi Sakartvelo žvalgyba</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/gintaras-visockas-kodel-sunerimusi-sakartvelo-zvalgyba/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-04-27T07:04:55+03:00">Paskelbta 2020-04-27</time><time class="updated semantic" itemprop="dateModified" datetime="2020-04-27T07:28:36+03:00">2020-04-27</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
				
		</div>

		
		
					<div class="section-title"><h4>Trumposios naujienos</h4></div>
		
		<div class="post-modules horizontal">

		
			<article class="post-module post-module-1cols  horizontal post-53478 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-andrejus-belusovas tag-laikinasis tag-misustinas tag-putinas-vladimiras" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/laikinuoju-rusijos-premjeru-paskirtas-andrejus-belusovas/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2020/05/rodyti-19-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/laikinuoju-rusijos-premjeru-paskirtas-andrejus-belusovas/" rel="bookmark">Laikinuoju Rusijos premjeru paskirtas Andrejus Belusovas</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/laikinuoju-rusijos-premjeru-paskirtas-andrejus-belusovas/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-05-01T04:16:08+03:00">Paskelbta 2020-05-01</time><time class="updated semantic" itemprop="dateModified" datetime="2020-05-01T11:25:19+03:00">2020-05-01</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-53462 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-covid-19 tag-koronavirusas tag-misustinas tag-rusijos-premjeras" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/susirgo-rusijos-premjeras-michailas-misustinas/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2020/01/rodyti-47-1-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/susirgo-rusijos-premjeras-michailas-misustinas/" rel="bookmark">Susirgo Rusijos premjeras Michailas Mišustinas</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/susirgo-rusijos-premjeras-michailas-misustinas/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-05-01T00:22:09+03:00">Paskelbta 2020-05-01</time><time class="updated semantic" itemprop="dateModified" datetime="2020-05-01T07:24:23+03:00">2020-05-01</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-53447 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-epidemija tag-geguzes-9-oji tag-karantinas tag-koronavirusas tag-putinas-vladimiras tag-rusija" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/rusijoje-uzsikretusiuju-koronavirusu-skaicius-perzenge-100-tukstanciu/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2018/03/nuotrauka-1-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/rusijoje-uzsikretusiuju-koronavirusu-skaicius-perzenge-100-tukstanciu/" rel="bookmark">Rusijoje užsikrėtusiųjų koronavirusu skaičius peržengė 100 tūkstančių</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/rusijoje-uzsikretusiuju-koronavirusu-skaicius-perzenge-100-tukstanciu/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-04-30T00:01:39+03:00">Paskelbta 2020-04-30</time><time class="updated semantic" itemprop="dateModified" datetime="2020-04-30T11:52:35+03:00">2020-04-30</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-53444 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-fredericton tag-graikijos-kariuomene tag-jonijos-jura tag-kanados-fregata tag-sraigtasparnis" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/graikijos-kariuomene-rastos-dingusio-nato-sraigtasparnio-nuolauzos/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2018/09/video_999760-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/graikijos-kariuomene-rastos-dingusio-nato-sraigtasparnio-nuolauzos/" rel="bookmark">Graikijos kariuomenė: rastos dingusio NATO sraigtasparnio nuolaužos</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/graikijos-kariuomene-rastos-dingusio-nato-sraigtasparnio-nuolauzos/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-04-30T00:01:15+03:00">Paskelbta 2020-04-30</time><time class="updated semantic" itemprop="dateModified" datetime="2020-04-30T11:16:34+03:00">2020-04-30</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-53426 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-guamas tag-jav tag-karantinas tag-lektuvnesis tag-uss-theodore-roosevelt" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/jav-lektuvnesis-uss-theodore-roosevelt-po-koronakrizes-vel-isplauks-i-jura/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2020/03/rodyti-78-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/jav-lektuvnesis-uss-theodore-roosevelt-po-koronakrizes-vel-isplauks-i-jura/" rel="bookmark">JAV lėktuvnešis „USS Theodore Roosevelt“ po koronakrizės vėl išplauks į jūrą</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/jav-lektuvnesis-uss-theodore-roosevelt-po-koronakrizes-vel-isplauks-i-jura/" rel="bookmark"><time class="entry-date published updated" itemprop="datePublished" datetime="2020-04-29T18:53:02+03:00">Paskelbta 2020-04-29</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-53424 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-badmetis tag-branduoline-programa tag-kim-jong-unas tag-siaures-koreja" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/jav-teigia-neturincios-ziniu-apie-kim-jong-uno-buvimo-vieta/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2019/01/nuotrauka-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/jav-teigia-neturincios-ziniu-apie-kim-jong-uno-buvimo-vieta/" rel="bookmark">JAV teigia neturinčios žinių apie Kim jong-uno buvimo vietą</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/jav-teigia-neturincios-ziniu-apie-kim-jong-uno-buvimo-vieta/" rel="bookmark"><time class="entry-date published updated" itemprop="datePublished" datetime="2020-04-29T18:49:01+03:00">Paskelbta 2020-04-29</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-53431 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-1998-or2 tag-asteroidas tag-menulis tag-nasa tag-pavojus tag-zeme" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/pro-zeme-praskriejo-milziniskas-asteroidas/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2017/10/Mėnulis-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/pro-zeme-praskriejo-milziniskas-asteroidas/" rel="bookmark">Pro Žemę praskriejo milžiniškas asteroidas</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/pro-zeme-praskriejo-milziniskas-asteroidas/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-04-29T15:11:29+03:00">Paskelbta 2020-04-29</time><time class="updated semantic" itemprop="dateModified" datetime="2020-04-29T19:15:19+03:00">2020-04-29</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-53414 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-andrzejus-duda tag-balsavimas tag-donaldas-tuskas tag-parlamento-rinkimai tag-pis tag-rinkimai-pastu" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/d-tuskas-ragina-lenkus-boikotuoti-pastu-vyksiancius-prezidento-rinkimus/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2019/02/nuotrauka-21-3-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/d-tuskas-ragina-lenkus-boikotuoti-pastu-vyksiancius-prezidento-rinkimus/" rel="bookmark">D. Tuskas ragina lenkus boikotuoti paštu vyksiančius prezidento rinkimus</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/d-tuskas-ragina-lenkus-boikotuoti-pastu-vyksiancius-prezidento-rinkimus/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-04-29T00:40:30+03:00">Paskelbta 2020-04-29</time><time class="updated semantic" itemprop="dateModified" datetime="2020-04-28T21:46:48+03:00">2020-04-28</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
				
		</div>

		
		<aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://slaptai.lt/go/knyga-vainiai-oranskiai/"><img src="https://slaptai.lt/wp-content/uploads/2020/02/vainiai_oranskiai.jpg" width="344" alt="vainiai oranskiai"></a>
<a href="https://slaptai.lt/su-kuju-per-istorija-ir-lietuva/"><img src="https://slaptai.lt/wp-content/uploads/2019/12/Sukujulogo.jpg" width="344" alt="su kuju per istorija ir lietuva"></a>
<a href="https://slaptai.lt/go/knyga-antarktidos-imperatorius/"><img src="https://slaptai.lt/knygos_rus/antarktida_logo.gif" width="344" alt="antarktidos imperatorius"></a>
<a href="https://slaptai.lt/kazio-skirpos-atminimui/"><img src="https://slaptai.lt/wp-content/uploads/2019/07/kazys-skirpa-logo2.jpg" width="344" alt="kazys skirpa"></a>
<a href="https://slaptai.lt/jono-noreikos-atminimui/"><img src="https://slaptai.lt/wp-content/uploads/2019/07/jonas-noreika-logo.jpg" width="344" alt="jonas noreika"></a>
<a href="https://slaptai.lt/edvardas-ciulde-is-rasomo-noveliu-romano-pabegimas/"><img src="https://slaptai.lt/wp-content/uploads/2018/08/eciulde.jpg" width="344" alt="edvardas ciulde"></a>
<a href="https://slaptai.lt/go/knyga-tautu-likimus-pakeite-politiku-sprendimai-rus/"><img src="https://slaptai.lt/knygos_rus/tautu.jpg" alt="tautu likimai"/></a>
<a href="https://slaptai.lt/lituanistai/"><img src="https://slaptai.lt/wp-content/uploads/2016/03/Lituanistai_baneris.jpg" alt="Lituanistai" width="344"></a>
<a href="https://slaptai.lt/lietuviu-karaliai-ir-lietuvos-karalyste/"><img src="https://slaptai.lt/wp-content/uploads/2017/09/bucys2.jpg" alt="Lietuvių karaliai ir Lietuvos karalystė" width="344"></a></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://slaptai.lt/paremkite-viesaja-istaiga-videostudija-slaptai"><img src="https://slaptai.lt/wp-content/uploads/2016/03/paremti_slaptai_lt_01.png" alt="Paremkite Viešąją įstaigą Videostudija “SLAPTAI”" width="344"></a></div></aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><a href="https://slaptai.lt/go/knyga-juodojo-sodo-tragedija/"><img src="https://slaptai.lt/knygos/juodojosodotragedija2.jpg" /></a>
<a href="https://slaptai.lt/go/knyga-tautu-likimus-pakeite-politiku-sprendimai/"><img class="alignnone" src="https://slaptai.lt/knygos/tautu_likimus.jpg" width="344" /></a>
<a href="https://slaptai.lt/go/a-liekis-ru/"><img src="https://slaptai.lt/wp-content/uploads/2017/05/Aliekis_ru.jpg" width="344" /></a>
<a href="https://slaptai.lt/go/knyga-azerbaidzanieciu-zemes-sviesa/"><img src="https://slaptai.lt/knygos/liekis_lt_azerb_likimai.jpg" /></a>
<a href="https://slaptai.lt/go/knyga-anyksciu-partizanai/"><img src="https://slaptai.lt/wp-content/uploads/2019/01/partizanai.jpg" /></a>
<a href="https://slaptai.lt/gintaras-visockas-tekstai/"><img src="https://slaptai.lt/wp-content/uploads/2019/08/visockas-tekstai.jpg" alt="visockas tekstai" width="344" /></a></div>
		</aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.youtube.com/user/videoslaptai/featured" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2019/01/youtubeslaptai2.gif" alt="Youtube" /></a></div></aside><aside id="archives-3" class="widget widget_archive"><h4 class="widget-title">Archyvas</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archyvas</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Pasirinkite mėnesį</option>
				<option value='https://slaptai.lt/2020/05/'> 2020 m. gegužės mėn. &nbsp;(8)</option>
	<option value='https://slaptai.lt/2020/04/'> 2020 m. balandžio mėn. &nbsp;(302)</option>
	<option value='https://slaptai.lt/2020/03/'> 2020 m. kovo mėn. &nbsp;(302)</option>
	<option value='https://slaptai.lt/2020/02/'> 2020 m. vasario mėn. &nbsp;(262)</option>
	<option value='https://slaptai.lt/2020/01/'> 2020 m. sausio mėn. &nbsp;(321)</option>
	<option value='https://slaptai.lt/2019/12/'> 2019 m. gruodžio mėn. &nbsp;(293)</option>
	<option value='https://slaptai.lt/2019/11/'> 2019 m. lapkričio mėn. &nbsp;(309)</option>
	<option value='https://slaptai.lt/2019/10/'> 2019 m. spalio mėn. &nbsp;(357)</option>
	<option value='https://slaptai.lt/2019/09/'> 2019 m. rugsėjo mėn. &nbsp;(271)</option>
	<option value='https://slaptai.lt/2019/08/'> 2019 m. rugpjūčio mėn. &nbsp;(271)</option>
	<option value='https://slaptai.lt/2019/07/'> 2019 m. liepos mėn. &nbsp;(294)</option>
	<option value='https://slaptai.lt/2019/06/'> 2019 m. birželio mėn. &nbsp;(285)</option>
	<option value='https://slaptai.lt/2019/05/'> 2019 m. gegužės mėn. &nbsp;(272)</option>
	<option value='https://slaptai.lt/2019/04/'> 2019 m. balandžio mėn. &nbsp;(271)</option>
	<option value='https://slaptai.lt/2019/03/'> 2019 m. kovo mėn. &nbsp;(285)</option>
	<option value='https://slaptai.lt/2019/02/'> 2019 m. vasario mėn. &nbsp;(249)</option>
	<option value='https://slaptai.lt/2019/01/'> 2019 m. sausio mėn. &nbsp;(283)</option>
	<option value='https://slaptai.lt/2018/12/'> 2018 m. gruodžio mėn. &nbsp;(247)</option>
	<option value='https://slaptai.lt/2018/11/'> 2018 m. lapkričio mėn. &nbsp;(220)</option>
	<option value='https://slaptai.lt/2018/10/'> 2018 m. spalio mėn. &nbsp;(224)</option>
	<option value='https://slaptai.lt/2018/09/'> 2018 m. rugsėjo mėn. &nbsp;(197)</option>
	<option value='https://slaptai.lt/2018/08/'> 2018 m. rugpjūčio mėn. &nbsp;(194)</option>
	<option value='https://slaptai.lt/2018/07/'> 2018 m. liepos mėn. &nbsp;(185)</option>
	<option value='https://slaptai.lt/2018/06/'> 2018 m. birželio mėn. &nbsp;(188)</option>
	<option value='https://slaptai.lt/2018/05/'> 2018 m. gegužės mėn. &nbsp;(199)</option>
	<option value='https://slaptai.lt/2018/04/'> 2018 m. balandžio mėn. &nbsp;(147)</option>
	<option value='https://slaptai.lt/2018/03/'> 2018 m. kovo mėn. &nbsp;(112)</option>
	<option value='https://slaptai.lt/2018/02/'> 2018 m. vasario mėn. &nbsp;(142)</option>
	<option value='https://slaptai.lt/2018/01/'> 2018 m. sausio mėn. &nbsp;(183)</option>
	<option value='https://slaptai.lt/2017/12/'> 2017 m. gruodžio mėn. &nbsp;(147)</option>
	<option value='https://slaptai.lt/2017/11/'> 2017 m. lapkričio mėn. &nbsp;(193)</option>
	<option value='https://slaptai.lt/2017/10/'> 2017 m. spalio mėn. &nbsp;(194)</option>
	<option value='https://slaptai.lt/2017/09/'> 2017 m. rugsėjo mėn. &nbsp;(194)</option>
	<option value='https://slaptai.lt/2017/08/'> 2017 m. rugpjūčio mėn. &nbsp;(190)</option>
	<option value='https://slaptai.lt/2017/07/'> 2017 m. liepos mėn. &nbsp;(178)</option>
	<option value='https://slaptai.lt/2017/06/'> 2017 m. birželio mėn. &nbsp;(253)</option>
	<option value='https://slaptai.lt/2017/05/'> 2017 m. gegužės mėn. &nbsp;(301)</option>
	<option value='https://slaptai.lt/2017/04/'> 2017 m. balandžio mėn. &nbsp;(109)</option>
	<option value='https://slaptai.lt/2017/03/'> 2017 m. kovo mėn. &nbsp;(108)</option>
	<option value='https://slaptai.lt/2017/02/'> 2017 m. vasario mėn. &nbsp;(104)</option>
	<option value='https://slaptai.lt/2017/01/'> 2017 m. sausio mėn. &nbsp;(111)</option>
	<option value='https://slaptai.lt/2016/12/'> 2016 m. gruodžio mėn. &nbsp;(119)</option>
	<option value='https://slaptai.lt/2016/11/'> 2016 m. lapkričio mėn. &nbsp;(94)</option>
	<option value='https://slaptai.lt/2016/10/'> 2016 m. spalio mėn. &nbsp;(77)</option>
	<option value='https://slaptai.lt/2016/09/'> 2016 m. rugsėjo mėn. &nbsp;(76)</option>
	<option value='https://slaptai.lt/2016/08/'> 2016 m. rugpjūčio mėn. &nbsp;(97)</option>
	<option value='https://slaptai.lt/2016/07/'> 2016 m. liepos mėn. &nbsp;(102)</option>
	<option value='https://slaptai.lt/2016/06/'> 2016 m. birželio mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2016/05/'> 2016 m. gegužės mėn. &nbsp;(15)</option>
	<option value='https://slaptai.lt/2016/04/'> 2016 m. balandžio mėn. &nbsp;(21)</option>
	<option value='https://slaptai.lt/2016/03/'> 2016 m. kovo mėn. &nbsp;(173)</option>
	<option value='https://slaptai.lt/2016/02/'> 2016 m. vasario mėn. &nbsp;(161)</option>
	<option value='https://slaptai.lt/2016/01/'> 2016 m. sausio mėn. &nbsp;(162)</option>
	<option value='https://slaptai.lt/2015/12/'> 2015 m. gruodžio mėn. &nbsp;(146)</option>
	<option value='https://slaptai.lt/2015/11/'> 2015 m. lapkričio mėn. &nbsp;(170)</option>
	<option value='https://slaptai.lt/2015/10/'> 2015 m. spalio mėn. &nbsp;(170)</option>
	<option value='https://slaptai.lt/2015/09/'> 2015 m. rugsėjo mėn. &nbsp;(77)</option>
	<option value='https://slaptai.lt/2015/08/'> 2015 m. rugpjūčio mėn. &nbsp;(69)</option>
	<option value='https://slaptai.lt/2015/07/'> 2015 m. liepos mėn. &nbsp;(69)</option>
	<option value='https://slaptai.lt/2015/06/'> 2015 m. birželio mėn. &nbsp;(93)</option>
	<option value='https://slaptai.lt/2015/05/'> 2015 m. gegužės mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2015/04/'> 2015 m. balandžio mėn. &nbsp;(68)</option>
	<option value='https://slaptai.lt/2015/03/'> 2015 m. kovo mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2015/02/'> 2015 m. vasario mėn. &nbsp;(96)</option>
	<option value='https://slaptai.lt/2015/01/'> 2015 m. sausio mėn. &nbsp;(77)</option>
	<option value='https://slaptai.lt/2014/12/'> 2014 m. gruodžio mėn. &nbsp;(71)</option>
	<option value='https://slaptai.lt/2014/11/'> 2014 m. lapkričio mėn. &nbsp;(78)</option>
	<option value='https://slaptai.lt/2014/10/'> 2014 m. spalio mėn. &nbsp;(49)</option>
	<option value='https://slaptai.lt/2014/09/'> 2014 m. rugsėjo mėn. &nbsp;(82)</option>
	<option value='https://slaptai.lt/2014/08/'> 2014 m. rugpjūčio mėn. &nbsp;(58)</option>
	<option value='https://slaptai.lt/2014/07/'> 2014 m. liepos mėn. &nbsp;(57)</option>
	<option value='https://slaptai.lt/2014/06/'> 2014 m. birželio mėn. &nbsp;(72)</option>
	<option value='https://slaptai.lt/2014/05/'> 2014 m. gegužės mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2014/04/'> 2014 m. balandžio mėn. &nbsp;(78)</option>
	<option value='https://slaptai.lt/2014/03/'> 2014 m. kovo mėn. &nbsp;(87)</option>
	<option value='https://slaptai.lt/2014/02/'> 2014 m. vasario mėn. &nbsp;(85)</option>
	<option value='https://slaptai.lt/2014/01/'> 2014 m. sausio mėn. &nbsp;(111)</option>
	<option value='https://slaptai.lt/2013/12/'> 2013 m. gruodžio mėn. &nbsp;(84)</option>
	<option value='https://slaptai.lt/2013/11/'> 2013 m. lapkričio mėn. &nbsp;(59)</option>
	<option value='https://slaptai.lt/2013/10/'> 2013 m. spalio mėn. &nbsp;(91)</option>
	<option value='https://slaptai.lt/2013/09/'> 2013 m. rugsėjo mėn. &nbsp;(78)</option>
	<option value='https://slaptai.lt/2013/08/'> 2013 m. rugpjūčio mėn. &nbsp;(96)</option>
	<option value='https://slaptai.lt/2013/07/'> 2013 m. liepos mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2013/06/'> 2013 m. birželio mėn. &nbsp;(100)</option>
	<option value='https://slaptai.lt/2013/05/'> 2013 m. gegužės mėn. &nbsp;(120)</option>
	<option value='https://slaptai.lt/2013/04/'> 2013 m. balandžio mėn. &nbsp;(107)</option>
	<option value='https://slaptai.lt/2013/03/'> 2013 m. kovo mėn. &nbsp;(116)</option>
	<option value='https://slaptai.lt/2013/02/'> 2013 m. vasario mėn. &nbsp;(88)</option>
	<option value='https://slaptai.lt/2013/01/'> 2013 m. sausio mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2012/12/'> 2012 m. gruodžio mėn. &nbsp;(100)</option>
	<option value='https://slaptai.lt/2012/11/'> 2012 m. lapkričio mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2012/10/'> 2012 m. spalio mėn. &nbsp;(102)</option>
	<option value='https://slaptai.lt/2012/09/'> 2012 m. rugsėjo mėn. &nbsp;(97)</option>
	<option value='https://slaptai.lt/2012/08/'> 2012 m. rugpjūčio mėn. &nbsp;(103)</option>
	<option value='https://slaptai.lt/2012/07/'> 2012 m. liepos mėn. &nbsp;(123)</option>
	<option value='https://slaptai.lt/2012/06/'> 2012 m. birželio mėn. &nbsp;(122)</option>
	<option value='https://slaptai.lt/2012/05/'> 2012 m. gegužės mėn. &nbsp;(125)</option>
	<option value='https://slaptai.lt/2012/04/'> 2012 m. balandžio mėn. &nbsp;(127)</option>
	<option value='https://slaptai.lt/2012/03/'> 2012 m. kovo mėn. &nbsp;(140)</option>
	<option value='https://slaptai.lt/2012/02/'> 2012 m. vasario mėn. &nbsp;(111)</option>
	<option value='https://slaptai.lt/2012/01/'> 2012 m. sausio mėn. &nbsp;(129)</option>
	<option value='https://slaptai.lt/2011/12/'> 2011 m. gruodžio mėn. &nbsp;(108)</option>
	<option value='https://slaptai.lt/2011/11/'> 2011 m. lapkričio mėn. &nbsp;(89)</option>
	<option value='https://slaptai.lt/2011/10/'> 2011 m. spalio mėn. &nbsp;(106)</option>
	<option value='https://slaptai.lt/2011/09/'> 2011 m. rugsėjo mėn. &nbsp;(75)</option>
	<option value='https://slaptai.lt/2011/08/'> 2011 m. rugpjūčio mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2011/07/'> 2011 m. liepos mėn. &nbsp;(70)</option>
	<option value='https://slaptai.lt/2011/06/'> 2011 m. birželio mėn. &nbsp;(103)</option>
	<option value='https://slaptai.lt/2011/05/'> 2011 m. gegužės mėn. &nbsp;(116)</option>
	<option value='https://slaptai.lt/2011/04/'> 2011 m. balandžio mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2011/03/'> 2011 m. kovo mėn. &nbsp;(82)</option>
	<option value='https://slaptai.lt/2011/02/'> 2011 m. vasario mėn. &nbsp;(83)</option>
	<option value='https://slaptai.lt/2011/01/'> 2011 m. sausio mėn. &nbsp;(108)</option>
	<option value='https://slaptai.lt/2010/12/'> 2010 m. gruodžio mėn. &nbsp;(79)</option>
	<option value='https://slaptai.lt/2010/11/'> 2010 m. lapkričio mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2010/10/'> 2010 m. spalio mėn. &nbsp;(74)</option>
	<option value='https://slaptai.lt/2010/09/'> 2010 m. rugsėjo mėn. &nbsp;(61)</option>
	<option value='https://slaptai.lt/2010/08/'> 2010 m. rugpjūčio mėn. &nbsp;(82)</option>
	<option value='https://slaptai.lt/2010/07/'> 2010 m. liepos mėn. &nbsp;(74)</option>
	<option value='https://slaptai.lt/2010/06/'> 2010 m. birželio mėn. &nbsp;(63)</option>
	<option value='https://slaptai.lt/2010/05/'> 2010 m. gegužės mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2010/04/'> 2010 m. balandžio mėn. &nbsp;(84)</option>
	<option value='https://slaptai.lt/2010/03/'> 2010 m. kovo mėn. &nbsp;(89)</option>
	<option value='https://slaptai.lt/2010/02/'> 2010 m. vasario mėn. &nbsp;(74)</option>
	<option value='https://slaptai.lt/2010/01/'> 2010 m. sausio mėn. &nbsp;(75)</option>
	<option value='https://slaptai.lt/2009/12/'> 2009 m. gruodžio mėn. &nbsp;(70)</option>
	<option value='https://slaptai.lt/2009/11/'> 2009 m. lapkričio mėn. &nbsp;(67)</option>
	<option value='https://slaptai.lt/2009/10/'> 2009 m. spalio mėn. &nbsp;(61)</option>
	<option value='https://slaptai.lt/2009/09/'> 2009 m. rugsėjo mėn. &nbsp;(58)</option>
	<option value='https://slaptai.lt/2009/08/'> 2009 m. rugpjūčio mėn. &nbsp;(34)</option>
	<option value='https://slaptai.lt/2009/07/'> 2009 m. liepos mėn. &nbsp;(4)</option>
	<option value='https://slaptai.lt/2009/05/'> 2009 m. gegužės mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/11/'> 2008 m. lapkričio mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/09/'> 2008 m. rugsėjo mėn. &nbsp;(3)</option>
	<option value='https://slaptai.lt/2008/07/'> 2008 m. liepos mėn. &nbsp;(2)</option>
	<option value='https://slaptai.lt/2008/05/'> 2008 m. gegužės mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/03/'> 2008 m. kovo mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/02/'> 2008 m. vasario mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/01/'> 2008 m. sausio mėn. &nbsp;(2)</option>
	<option value='https://slaptai.lt/2007/11/'> 2007 m. lapkričio mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/1999/11/'> 1999 m. lapkričio mėn. &nbsp;(58)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside></div><!-- #secondary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="wrap">
			<div class="widget-area">
			
			
<div class="footer-widget footer-widget-4cols">
	<aside id="text-2" class="widget widget_text">			<div class="textwidget"><a href="http://slaptai.lt/"><img src="https://slaptai.lt/wp-content/uploads/2018/02/var5.png" alt="SLAPTAI"></a></div>
		</aside><aside id="ziggy_widget_social-2" class="widget ziggy_widget_social">
					
		<ul class="site-follow">
																																																																										</ul>
	
		</aside></div>

<div class="footer-widget footer-widget-4cols">
	<aside id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-footer-nav-pages-container"><ul id="menu-footer-nav-pages" class="menu"><li id="menu-item-565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-565"><a href="https://slaptai.lt/apie-mus/">Apie mus</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-566"><a href="https://slaptai.lt/leidyba/">Leidyba</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-572"><a href="https://slaptai.lt/videostudija/">Videostudija</a></li>
</ul></div></aside></div>

<div class="footer-widget footer-widget-4cols">
	<aside id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-antras-stulpelis-container"><ul id="menu-antras-stulpelis" class="menu"><li id="menu-item-29429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29429"><a href="https://slaptai.lt/reklama/">Reklama</a></li>
<li id="menu-item-29430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29430"><a href="https://slaptai.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-29431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29431"><a href="https://slaptai.lt/taisykles/">Taisyklės</a></li>
</ul></div></aside></div>

<div class="footer-widget footer-widget-4cols">
	</div>

			</div><!-- .widget-area -->

			
			<div class="footer-text">
				Copyright © 2018 Slaptai.lt. Visos teisės saugomos.			</div><!-- .footer-text -->

			
		</div>

	</footer><!-- #colophon -->
</div><!-- #page -->

<script>
    jQuery(document).ready(function () {
		jQuery.post('https://slaptai.lt?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script src="https://slaptai.lt/wp-content/cache/minify/eb742.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/slaptai.lt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script src="https://slaptai.lt/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/slaptai.lt\/wp-admin\/admin-ajax.php","post_id":"53478"};
/* ]]> */
</script>



<script src="https://slaptai.lt/wp-content/cache/minify/114df.js"></script>

<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://slaptai.lt/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://slaptai.lt/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://slaptai.lt/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>


<script src="https://slaptai.lt/wp-content/cache/minify/2eb0f.js"></script>


<script>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</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 255/338 objects using disk
Page Caching using disk: enhanced (SSL caching disabled) 
Minified using disk
Database Caching using disk

Served from: slaptai.lt @ 2020-05-01 12:52:55 by W3 Total Cache
-->