<!DOCTYPE html>
<html lang="lt-LT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js  ">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://slaptai.lt/xmlrpc.php">
<link rel="shortcut icon" href="http://slaptai.lt//wp-content/uploads/2016/02/slaptai_favicon-1.png">

<script>(function(){document.documentElement.className+=' js'})();</script>

<title>Meksikoje nužudytas dar vienas žurnalistas | SLAPTAI</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://slaptai.lt/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://slaptai.lt/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://slaptai.lt/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}			</style>
			
<!-- All in One SEO Pack 2.6 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="canonical" href="https://slaptai.lt/meksikoje-nuzudytas-dar-vienas-zurnalistas/" />
<meta property="og:title" content="Meksikoje nužudytas dar vienas žurnalistas | SLAPTAI" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://slaptai.lt/meksikoje-nuzudytas-dar-vienas-zurnalistas/" />
<meta property="og:image" content="https://slaptai.lt/wp-content/uploads/2016/02/killer-1024x376.jpg" />
<meta property="og:site_name" content="SLAPTAI" />
<meta property="og:description" content="Antradienį Siudad Viktorijos mieste Tamaulipaso valstijoje Meksikos šiaurės rytuose buvo rastas negyvas žurnalistas Hectoras Gonzalezas Antonio. Tai pranešė laikraštis &quot;Excelsior&quot;, remdamasis regiono prokuratūra. Pasak tyrėjų, ant H. Gonzalezo Antonio kūno rasta daugybė smūgių pėdsakų. Negalutiniais duomenimis, šie smūgiai ir buvo jo mirties priežastis. Išsamesnė informacija apie incidentą kol kas neskelbiama. Praėjusį penktadienį Nuevo Leono valstijos Monterėjaus mieste savo namuose buvo rasta nužudyta žurnalistė Alicia Diaz Gonzalez. Anksčiau šį mėnesį Viljaermosos mieste ginkluoto užpuolimo auka tapo žinomas žurnalistas Juanas Carlosas Huerta. Nuo metų pradžios šioje Lotynų Amerikos šalyje nužudyti jau šeši žiniasklaidos darbuotojai. Pernai Meksikoje buvo nužudyta 12 žurnalistų, tiek pat, kiek Sirijoje. Pasak organizacijos &quot;Reporteriai be sienų&quot;, &quot;Meksika yra pavojingiausia pasaulyje šalis žurnalistams&quot;. Nusikaltimus žodžio laisvei tiriančios Meksikos prokuratūros duomenimis, už 99" />
<meta property="article:published_time" content="2018-05-30T00:10:31Z" />
<meta property="article:modified_time" content="2018-05-30T05:14:04Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Meksikoje nužudytas dar vienas žurnalistas | SLAPTAI" />
<meta name="twitter:description" content="Antradienį Siudad Viktorijos mieste Tamaulipaso valstijoje Meksikos šiaurės rytuose buvo rastas negyvas žurnalistas Hectoras Gonzalezas Antonio. Tai pranešė laikraštis &quot;Excelsior&quot;, remdamasis regiono prokuratūra. Pasak tyrėjų, ant H. Gonzalezo Antonio kūno rasta daugybė smūgių pėdsakų. Negalutiniais duomenimis, šie smūgiai ir buvo jo mirties priežastis. Išsamesnė informacija apie incidentą kol kas neskelbiama. Praėjusį penktadienį Nuevo Leono valstijos Monterėjaus mieste savo namuose buvo rasta nužudyta žurnalistė Alicia Diaz Gonzalez. Anksčiau šį mėnesį Viljaermosos mieste ginkluoto užpuolimo auka tapo žinomas žurnalistas Juanas Carlosas Huerta. Nuo metų pradžios šioje Lotynų Amerikos šalyje nužudyti jau šeši žiniasklaidos darbuotojai. Pernai Meksikoje buvo nužudyta 12 žurnalistų, tiek pat, kiek Sirijoje. Pasak organizacijos &quot;Reporteriai be sienų&quot;, &quot;Meksika yra pavojingiausia pasaulyje šalis žurnalistams&quot;. Nusikaltimus žodžio laisvei tiriančios Meksikos prokuratūros duomenimis, už 99" />
<meta name="twitter:image" content="https://slaptai.lt/wp-content/uploads/2016/02/killer-1024x376.jpg" />
<meta itemprop="image" content="https://slaptai.lt/wp-content/uploads/2016/02/killer-1024x376.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SLAPTAI &raquo; Įrašų RSS srautas" href="https://slaptai.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="SLAPTAI &raquo; Komentarų RSS srautas" href="https://slaptai.lt/komentarai/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/slaptai.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=8e90552007b9426f1d82938cc623d0d2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://slaptai.lt/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=8e90552007b9426f1d82938cc623d0d2' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://slaptai.lt/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=8e90552007b9426f1d82938cc623d0d2' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://slaptai.lt/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=2.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='https://slaptai.lt/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=2.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='https://slaptai.lt/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='https://slaptai.lt/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=2.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='ziggy-style-css'  href='https://slaptai.lt/wp-content/themes/ziggy-child/style.css?ver=8e90552007b9426f1d82938cc623d0d2' type='text/css' media='all' />
<link rel='stylesheet' id='ziggy-fontawesome-css'  href='https://slaptai.lt/wp-content/themes/ziggy/fonts/font-awesome.min.css?ver=8e90552007b9426f1d82938cc623d0d2' type='text/css' media='all' />
<link rel='stylesheet' id='ziggy-google-font-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%2C700italic&#038;ver=8e90552007b9426f1d82938cc623d0d2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://slaptai.lt/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://slaptai.lt/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://slaptai.lt/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=8e90552007b9426f1d82938cc623d0d2' type='text/css' media='all' />
<script type="text/javascript">
// <![CDATA[
var colorbox_settings = {};
// ]]>
</script>
<!--n2css--><script type='text/javascript' src='https://slaptai.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=2.3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=2.3.9'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=2.3.9'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=2.3.9'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Tai n\u0117ra galiojantis elektroninio pa\u0161to adres\u0105.","bwg_search_result":"N\u0117ra nuotraukos atitinkan\u010di\u0173 j\u016bs\u0173 paie\u0161k\u0105."};
/* ]]> */
</script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=2.3.9'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/photo-gallery/js/jquery.raty.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/photo-gallery/js/jquery.featureCarousel.js?ver=2.3.9'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/photo-gallery/js/3DEngine/3DEngine.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/photo-gallery/js/3DEngine/Sphere.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/themes/ziggy/js/modernizr.min.js?ver=8e90552007b9426f1d82938cc623d0d2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58f07507458204001190154c'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=8e90552007b9426f1d82938cc623d0d2'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=8e90552007b9426f1d82938cc623d0d2'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=8e90552007b9426f1d82938cc623d0d2'></script>
<link rel='https://api.w.org/' href='https://slaptai.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://slaptai.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://slaptai.lt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Azerbaidžanas atidarė „Pietinį dujų koridorių“' href='https://slaptai.lt/azerbaidzanas-atidare-pietini-duju-koridoriu/' />
<link rel='next' title='Sirija pripažino Abchazijos ir Pietų Osetijos nepriklausomybę' href='https://slaptai.lt/sirija-pripazino-abchazijos-ir-pietu-osetijos-nepriklausomybe/' />

<link rel='shortlink' href='https://slaptai.lt/?p=31319' />
<link rel="alternate" type="application/json+oembed" href="https://slaptai.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fslaptai.lt%2Fmeksikoje-nuzudytas-dar-vienas-zurnalistas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://slaptai.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fslaptai.lt%2Fmeksikoje-nuzudytas-dar-vienas-zurnalistas%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="https://slaptai.lt/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//slaptai.lt/?wordfence_lh=1&hid=E3C3559099B1B3D896FCE81886C754C9');
</script>
		<style type="text/css" media="screen">

		a:hover,
		a:focus,
		a:active,
		.entry-content a,
		.entry-summary a,
		.entry-content .more-link,
		.page-content a,
		.search .page-title span,
		.post-module.horizontal a.ziggy_cat:hover,
		#author-bio .author-website,
		.post-review .review-list.cons .fa,
		.error404 .page-content strong,
		#comments .comment-meta .comment-edit-link:hover,
		#comments #cancel-comment-reply-link,
		.comment-navigation a:hover,
		#colophon a:hover,
		.widget_recent_comments .comment-author-link,
		.widget_recent_comments .comment-author-link a,
		.sf-menu ul a:hover {
			color: #bc223d;
		}

		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],
		#breaking-news .breaking-icon,
		.top-navigation .site-follow a:hover,
		#site-mobile-navigation-toggle,
		.highlights-section .ziggy_cat,
		.has-review-icon .icon-review,
		.ziggy_cat:hover,
		a.ziggy_cat:hover,
		.entry-header .comments-link a,
		.entry-header .post-views-count,
		.entry-footer .post-edit-link,
		.post-review .score-bar,
		.post-review .cons-label,
		.post-review .review-score,
		.show-site-blog a:hover,
		.widget-title,
		.section-title h4,
		.ziggy_widget_social .site-follow a:hover,
		.sf-menu > li.current_page_item > a,
		.sf-menu > li.current_page_parent > a,
		.sf-menu > li.current-menu-parent > a,
		.sf-menu > li.current-menu-item > a,
		.sf-menu > li.current-menu-ancestor > a,
		.sf-menu > li.current-post-ancestor > a,
		.sf-menu > li.sfHover > a,
		.sf-menu > li > a:hover,
		.sf-menu .megamenu .sub-categories a.active,
		.sf-menu .megamenu .sub-categories a:hover,
		#colophon .ziggy_widget_social .site-follow a {
			color: #fff;
			background-color: #bc223d;
		}

		.sticky .post-module-content {
			border-color: #bc223d;
		}

		.entry-content a:hover,
		.entry-summary a:hover,
		.page-content a:hover {
			color: #a11d36;
		}

		button:hover,
		input[type="button"]:hover,
		input[type="reset"]:hover,
		input[type="submit"]:hover,
		#site-mobile-navigation-toggle:hover,
		.entry-footer .post-edit-link:hover,
		#colophon .ziggy_widget_social .site-follow a:hover {
			background-color: #a11d36;
		}

		body,
		button,
		input,
		select,
		textarea {
			font-family: PT Sans;
		}

		.desktop-logo &gt; img{ 
max-height: 200px !important; 
}
		</style>

	
<!--[if lt IE 9]>
<script src="https://slaptai.lt/wp-content/themes/ziggy/js/ie8.js?ver=1.0" type="text/javascript"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-31319 single-format-standard  right-sidebar">

<nav id="site-mobile-navigation" class="mobile-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<h3 class="semantic">Site mobile navigation</h3>
	<div class="site-mobile-navigation-inner">
					<form role="search" method="get" class="search-form" action="https://slaptai.lt/">
				<label>
					<span class="screen-reader-text">Ieškoti:</span>
					<input type="search" class="search-field" placeholder="Ieškoti &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Paieška" />
			</form>				<div class="mobile-navigation"><ul id="menu-navigation" class="menu"><li id="menu-item-503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-503"><a href="https://slaptai.lt/">Pradžia</a></li>
<li id="menu-item-15346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15346"><a href="https://slaptai.lt/skyrius/skandalas/">Aktualijos</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96 megamenu-parent"><a href="https://slaptai.lt/skyrius/zvalgyba/">Žvalgyba</a></li>
<li id="menu-item-15275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15275"><a href="https://slaptai.lt/skyrius/videonaujienos/">Videonaujienos</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89 megamenu-parent"><a href="https://slaptai.lt/skyrius/fotografija/">Fotografija</a></li>
<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://slaptai.lt/skyrius/politines-intrigos/">Politinės intrigos</a></li>
<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555"><a href="https://slaptai.lt/skyrius/gordijo-mazgas/">Gordijo mazgas</a></li>
<li id="menu-item-16145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16145"><a href="https://slaptai.lt/skyrius/fotoreportazai/">Fotoreportažai</a></li>
<li id="menu-item-544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544"><a href="https://slaptai.lt/skyrius/zurnalisto-uzrasai/">Žurnalisto užrašai</a></li>
<li id="menu-item-542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-542"><a href="#">Temų kategorijos</a>
<ul class="sub-menu">
	<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545"><a href="https://slaptai.lt/skyrius/lituanistai/">Lituanistai</a></li>
	<li id="menu-item-15347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15347"><a href="https://slaptai.lt/skyrius/pagarba-lietuviu-kalbai/">Gerbkime lietuvių kalbą</a></li>
	<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="https://slaptai.lt/skyrius/ekonomika-ir-finansai/">Ekonomika ir finansai</a></li>
	<li id="menu-item-15345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15345"><a href="https://slaptai.lt/skyrius/sportas-sveikata/">Sportas ir sveikata</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="https://slaptai.lt/skyrius/lietuvos-partizanai/">Lietuvos partizanai</a></li>
	<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="https://slaptai.lt/skyrius/razausko-zodis/">Razausko žodis</a></li>
	<li id="menu-item-553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-553"><a href="https://slaptai.lt/skyrius/atsargiai/">Atsargiai</a></li>
</ul>
</li>
</ul></div>	</div>
</nav><!-- #site-mobile-navigation -->


<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header default-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<a href="#" id="site-mobile-navigation-toggle"><i class="fa fa-chevron-left"></i>Menu</a>

		
		<div class="top-navigation">
			<div class="wrap">
				
				<nav id="site-top-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<h3 class="semantic">Top navigation</h3>
					<div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="menu"><li id="menu-item-519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519"><a href="https://slaptai.lt/apie-mus/">Apie mus</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520"><a href="https://slaptai.lt/leidyba/">Leidyba</a></li>
<li id="menu-item-546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546"><a href="https://slaptai.lt/skyrius/articles-in-english/">English</a></li>
<li id="menu-item-547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547"><a href="https://slaptai.lt/skyrius/%d0%bf%d0%be-%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8/">По-русски</a></li>
<li id="menu-item-548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548"><a href="https://slaptai.lt/kontaktai/">Kontaktai</a></li>
</ul></div>				</nav><!-- #site-top-navigation -->

				
				<div class="site-right-navigation">

					
		<ul class="site-follow">
							<li><a href="https://www.facebook.com/Aktualij%C5%B3-portalas-wwwslaptailt-1040902322641451/" target=&quot;_blank&quot; title="Facebook"><i class="fa fa-facebook"></i></a></li>
										<li><a href="https://twitter.com/gintaras_gintar" target=&quot;_blank&quot; title="Twitter"><i class="fa fa-twitter"></i></a></li>
																									<li><a href="https://www.youtube.com/user/videoslaptai/videos" target=&quot;_blank&quot; title="Youtube"><i class="fa fa-youtube"></i></a></li>
																																																								</ul>
			
							
					
				</div>
			</div>
		</div>

		
		<div class="site-masthead wrap">

			<div class="site-branding">
						
										<h3 class="site-title semantic" itemprop="headline">SLAPTAI</h3>
					
					<a href="https://slaptai.lt/" rel="home" class="site-logo"><img id="desktop-logo" src="https://slaptai.lt/wp-content/uploads/2018/02/var5.png" alt="SLAPTAI" width="305" height="138">
													<img id="retina-logo" src="https://slaptai.lt/wp-content/uploads/2018/02/var5.png" alt="SLAPTAI" width="305" height="138">
											</a>
								
			</div><!-- .site-branding -->
			<a href="http://www.ferogama.lt/" target="_blank"><img src="https://slaptai.lt/wp-content/uploads/2017/10/fero.jpg" alt="Ferogama"  title="Ferogama" /></a>
			<a href="http://www.vilniausmetro.lt/" target="_blank"><img src="https://slaptai.lt/wp-content/uploads/2017/12/metrologo.jpg" alt="Vilniaus metro"  title="Vilniaus metro" /></a>
		</div>

		
		<nav id="site-navigation" class="main-navigation has-search" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="wrap">
				<h3 class="semantic">Site navigation</h3>
								<div class="header-navigation"><ul id="menu-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-503"><a href="https://slaptai.lt/">Pradžia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15346"><a href="https://slaptai.lt/skyrius/skandalas/">Aktualijos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96 megamenu-parent"><a href="https://slaptai.lt/skyrius/zvalgyba/">Žvalgyba</a><div class="megamenu"><ul class="subnav-posts"><li><a href="https://slaptai.lt/leonas-jursa-kaip-kremlius-pucia-migla-reiso-mh17-zuties-byloje/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2018/05/nuotrauka-16-2-248x158.jpg" alt="Leonas Jurša. Kaip Kremlius pučia miglą reiso MH17 žūties byloje" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/leonas-jursa-kaip-kremlius-pucia-migla-reiso-mh17-zuties-byloje/">Leonas Jurša. Kaip Kremlius pučia miglą reiso MH17 žūties byloje</a></li><li><a href="https://slaptai.lt/prancuzija-du-buvusius-zvalgybos-agentus-kaltina-isdavyste/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2016/11/Prancūzijos-žvalgybos-būstinė-248x158.jpg" alt="Prancūzija du buvusius žvalgybos agentus kaltina išdavyste" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/prancuzija-du-buvusius-zvalgybos-agentus-kaltina-isdavyste/">Prancūzija du buvusius žvalgybos agentus kaltina išdavyste</a></li><li><a href="https://slaptai.lt/zvalgybos-ekspertams-nerima-kelia-austrijos-polinkis-i-rusija/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2018/05/VIENNA-248x158.jpg" alt="Žvalgybos ekspertams nerimą kelia Austrijos polinkis į Rusiją" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/zvalgybos-ekspertams-nerima-kelia-austrijos-polinkis-i-rusija/">Žvalgybos ekspertams nerimą kelia Austrijos polinkis į Rusiją</a></li><li><a href="https://slaptai.lt/uz-snipinejima-nuteistas-daugiau-kaip-8-metus-kaleti/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2018/02/Šnipinėjimas-248x158.jpg" alt="Už šnipinėjimą nuteistas daugiau kaip 8 metus kalėti" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/uz-snipinejima-nuteistas-daugiau-kaip-8-metus-kaleti/">Už šnipinėjimą nuteistas daugiau kaip 8 metus kalėti</a></li><li><a href="https://slaptai.lt/tirs-galima-ftb-kisimasi-i-donaldo-trumpo-rinkimu-kampanija/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2018/05/Slaptosios-tarnybos.-Slaptai.lt-nuotr.-1-248x158.jpg" alt="Tirs galimą FTB kišimąsi į Donaldo Trumpo rinkimų kampaniją" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/tirs-galima-ftb-kisimasi-i-donaldo-trumpo-rinkimu-kampanija/">Tirs galimą FTB kišimąsi į Donaldo Trumpo rinkimų kampaniją</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15275"><a href="https://slaptai.lt/skyrius/videonaujienos/">Videonaujienos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89 megamenu-parent"><a href="https://slaptai.lt/skyrius/fotografija/">Fotografija</a><div class="megamenu"><ul class="subnav-posts"><li><a href="https://slaptai.lt/vilnius-laukia-sv-kaledu/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2017/12/Vilnius-laukia-šv.-Kalėdų-stebuklo.-Vytauto-Visocko-Slaptai.lt-nuotr.-248x158.jpg" alt="Vilnius laukia šv. Kalėdų" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/vilnius-laukia-sv-kaledu/">Vilnius laukia šv. Kalėdų</a></li><li><a href="https://slaptai.lt/kestutis-ptakauskas-ryto-rasos-sodas/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2017/05/Ryto-rasos-sodas.-Vytauto-Visocko-Slaptai.lt-nuotr.-248x158.jpg" alt="Kęstutis Ptakauskas. Ryto rasos sodas" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/kestutis-ptakauskas-ryto-rasos-sodas/">Kęstutis Ptakauskas. Ryto rasos sodas</a></li><li><a href="https://slaptai.lt/is-albumo-ziedai/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2017/05/Obels-žiedai.-Vytauto-Visocko-Slaptai.lt-nuotr.-248x158.jpg" alt="Iš albumo „ŽIEDAI“" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/is-albumo-ziedai/">Iš albumo „ŽIEDAI“</a></li><li><a href="https://slaptai.lt/vytautas-visockas-zibuciu-zydejimo-metas/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2017/04/Žibutės.-Vytauto-Visocko-nuotr.-248x158.jpg" alt="Vytautas Visockas. Žibučių žydėjimo metas" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/vytautas-visockas-zibuciu-zydejimo-metas/">Vytautas Visockas. Žibučių žydėjimo metas</a></li><li><a href="https://slaptai.lt/vytautas-visockas-susitikimo-alytuje-belaukiant/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2017/03/Iš-čia-mes-išėjome.-Alytaus-2-oji-vidurinė-248x158.jpg" alt="Vytautas Visockas. Susitikimo Alytuje belaukiant&#8230;" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/vytautas-visockas-susitikimo-alytuje-belaukiant/">Vytautas Visockas. Susitikimo Alytuje belaukiant&#8230;</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://slaptai.lt/skyrius/politines-intrigos/">Politinės intrigos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555"><a href="https://slaptai.lt/skyrius/gordijo-mazgas/">Gordijo mazgas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16145"><a href="https://slaptai.lt/skyrius/fotoreportazai/">Fotoreportažai</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544"><a href="https://slaptai.lt/skyrius/zurnalisto-uzrasai/">Žurnalisto užrašai</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-542"><a href="#">Temų kategorijos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545"><a href="https://slaptai.lt/skyrius/lituanistai/">Lituanistai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15347"><a href="https://slaptai.lt/skyrius/pagarba-lietuviu-kalbai/">Gerbkime lietuvių kalbą</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="https://slaptai.lt/skyrius/ekonomika-ir-finansai/">Ekonomika ir finansai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15345"><a href="https://slaptai.lt/skyrius/sportas-sveikata/">Sportas ir sveikata</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="https://slaptai.lt/skyrius/lietuvos-partizanai/">Lietuvos partizanai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="https://slaptai.lt/skyrius/razausko-zodis/">Razausko žodis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-553"><a href="https://slaptai.lt/skyrius/atsargiai/">Atsargiai</a></li>
</ul>
</li>
</ul></div>				
									<a href="#" id="site-search"><i class="fa fa-search"></i></a>
					<form role="search" method="get" class="search-form" action="https://slaptai.lt/">
				<label>
					<span class="screen-reader-text">Ieškoti:</span>
					<input type="search" class="search-field" placeholder="Ieškoti &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Paieška" />
			</form>							</div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content wrap">

	
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main single-page" role="main">

		
			

<article id="post-31319" class="single-page-post post-31319 post type-post status-publish format-standard has-post-thumbnail hentry category-atsargiai tag-lotynu-amerika tag-meksika tag-reporteriai-be-sienu tag-zurnalistas" itemscope="itemscope" itemtype="http://schema.org/Article">
	<header class="entry-header">
						<div class="entry-meta entry-cats">
					<a href="https://slaptai.lt/skyrius/atsargiai/" class="ziggy_cat" rel="category tag">Atsargiai</a>				</div><!-- .entry-meta -->
					<h1 class="entry-title" itemprop="name">Meksikoje nužudytas dar vienas žurnalistas</h1>
		<div class="entry-meta">
						<div class="author-date">
				<span class="posted-on "><a href="https://slaptai.lt/meksikoje-nuzudytas-dar-vienas-zurnalistas/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2018-05-30T03:10:31+00:00">Paskelbta 2018-05-30</time><time class="updated semantic" itemprop="dateModified" datetime="2018-05-30T08:14:04+00:00">2018-05-30</time></a></span>			</div>
			<meta itemprop="interactionCount" content="UserComments:0">
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		
	
		
	
	
	 <!-- 	-->
	<div class="entry-content">
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://slaptai.lt/meksikoje-nuzudytas-dar-vienas-zurnalistas/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fslaptai.lt%2Fmeksikoje-nuzudytas-dar-vienas-zurnalistas%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Meksikoje%20nu%C5%BEudytas%20dar%20vienas%20%C5%BEurnalistas&url=https%3A%2F%2Fslaptai.lt%2Fmeksikoje-nuzudytas-dar-vienas-zurnalistas%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https%3A%2F%2Fslaptai.lt%2Fmeksikoje-nuzudytas-dar-vienas-zurnalistas%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fslaptai.lt%2Fmeksikoje-nuzudytas-dar-vienas-zurnalistas%2F&title=Meksikoje%20nu%C5%BEudytas%20dar%20vienas%20%C5%BEurnalistas")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Print</span></div></div>
<p style="text-align: justify;">Antradienį Siudad Viktorijos mieste Tamaulipaso valstijoje Meksikos šiaurės rytuose buvo rastas negyvas žurnalistas Hectoras Gonzalezas Antonio. Tai pranešė laikraštis „Excelsior“, remdamasis regiono prokuratūra.</p>
<p style="text-align: justify;">Pasak tyrėjų, ant H. Gonzalezo Antonio kūno rasta daugybė smūgių pėdsakų. Negalutiniais duomenimis, šie smūgiai ir buvo jo mirties priežastis. Išsamesnė informacija apie incidentą kol kas neskelbiama.</p>
<p style="text-align: justify;">Praėjusį penktadienį Nuevo Leono valstijos Monterėjaus mieste savo namuose buvo rasta nužudyta žurnalistė Alicia Diaz Gonzalez. Anksčiau šį mėnesį Viljaermosos mieste ginkluoto užpuolimo auka tapo žinomas žurnalistas Juanas Carlosas Huerta. Nuo metų pradžios šioje Lotynų Amerikos šalyje nužudyti jau šeši žiniasklaidos darbuotojai.</p>
<p style="text-align: justify;">Pernai Meksikoje buvo nužudyta 12 žurnalistų, tiek pat, kiek Sirijoje. Pasak organizacijos „Reporteriai be sienų“, „Meksika yra pavojingiausia pasaulyje šalis žurnalistams“. Nusikaltimus žodžio laisvei tiriančios Meksikos prokuratūros duomenimis, už 99,85 procento teisės pažeidimų prieš žiniasklaidos darbuotojus niekas nenubaudžiamas. Nuo 2000 metų šioje šalyje nusikaltėlių aukomis tapo mažiausiai 104 žurnalistai.</p>
<p style="text-align: justify;"><em><strong>Informacijos šaltinis – ELTA</strong></em></p>
<p style="text-align: justify;">2018.05.30; 08:10</p>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://slaptai.lt/meksikoje-nuzudytas-dar-vienas-zurnalistas/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fslaptai.lt%2Fmeksikoje-nuzudytas-dar-vienas-zurnalistas%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Meksikoje%20nu%C5%BEudytas%20dar%20vienas%20%C5%BEurnalistas&url=https%3A%2F%2Fslaptai.lt%2Fmeksikoje-nuzudytas-dar-vienas-zurnalistas%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https%3A%2F%2Fslaptai.lt%2Fmeksikoje-nuzudytas-dar-vienas-zurnalistas%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fslaptai.lt%2Fmeksikoje-nuzudytas-dar-vienas-zurnalistas%2F&title=Meksikoje%20nu%C5%BEudytas%20dar%20vienas%20%C5%BEurnalistas")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>							</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="tags-links"><a href="https://slaptai.lt/žymė/lotynu-amerika/" rel="tag">Lotynų Amerika</a><a href="https://slaptai.lt/žymė/meksika/" rel="tag">Meksika</a><a href="https://slaptai.lt/žymė/reporteriai-be-sienu/" rel="tag">reporteriai be sienų</a><a href="https://slaptai.lt/žymė/zurnalistas/" rel="tag">žurnalistas</a></div>
		
		
		
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

					<nav class="navigation post-navigation" role="navigation">
			<h3 class="screen-reader-text">Post navigation</h3>
			<div class="nav-links">
				<div class="nav-previous nav-post"><a href="https://slaptai.lt/azerbaidzanas-atidare-pietini-duju-koridoriu/" rel="prev"><span class="meta-nav">Ankstesnis straipsnis</span>Azerbaidžanas atidarė „Pietinį dujų koridorių“</a></div><div class="nav-next nav-post"><a href="https://slaptai.lt/sirija-pripazino-abchazijos-ir-pietu-osetijos-nepriklausomybe/" rel="next"><span class="meta-nav">Vėlesnis straipsnis</span>Sirija pripažino Abchazijos ir Pietų Osetijos nepriklausomybę</a></div>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
			
			
			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="text-5" class="widget widget_text">			<div class="textwidget"><a href="http://slaptai.lt/go/reklama-draugas-org/" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2016/12/draugas.org_.jpg" /></a>
<a href="https://www.finbiuras.lt/imoniu-steigimas.html" target="_blank"><img src="https://slaptai.lt/wp-content/uploads/2018/05/fbreklama.png" alt="Įmonės steigimo paslaugos" /></a></div>
		</aside>
					<div class="section-title"><h4>Skaitomiausios naujienos</h4></div>
		
		<div class="post-modules horizontal">

		
			<article class="post-module post-module-1cols  horizontal post-31236 post type-post status-publish format-standard has-post-thumbnail hentry category-skaitomiausios category-zvalgyba tag-russia-today tag-austrijos-erchercogas-francas-ferdinandas tag-boing-777 tag-buk tag-czv tag-donecko-separatistai tag-eliotas-higinsas tag-jursa tag-komsomolskaja-pravda tag-kremlius tag-malaizijos-lektuvas tag-mh17 tag-pirmasis-kanalas tag-princese-diana tag-propaganda tag-putinas tag-raketa tag-rosija tag-samokslas tag-sarajevas tag-ukrainos-kariuomene" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/leonas-jursa-kaip-kremlius-pucia-migla-reiso-mh17-zuties-byloje/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2018/05/nuotrauka-16-2-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																<div class="entry-meta entry-cats">
					<a href="https://slaptai.lt/skyrius/skaitomiausios/" class="ziggy_cat" rel="category tag">Skaitomiausios</a><a href="https://slaptai.lt/skyrius/zvalgyba/" class="ziggy_cat" rel="category tag">Žvalgyba</a>				</div><!-- .entry-meta -->
									<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/leonas-jursa-kaip-kremlius-pucia-migla-reiso-mh17-zuties-byloje/" rel="bookmark">Leonas Jurša. Kaip Kremlius pučia miglą reiso MH17 žūties byloje</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on semantic"><a href="https://slaptai.lt/leonas-jursa-kaip-kremlius-pucia-migla-reiso-mh17-zuties-byloje/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2018-05-27T07:00:33+00:00">Paskelbta 2018-05-27</time><time class="updated semantic" itemprop="dateModified" datetime="2018-05-30T07:05:53+00:00">2018-05-30</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-31159 post type-post status-publish format-standard has-post-thumbnail hentry category-gordijo-mazgas category-skaitomiausios tag-35469 tag-alijevas tag-armenija tag-azerbaidzanas tag-baku tag-genocidas tag-gruzija tag-jerevanas tag-jursa tag-karabachas tag-pogromai" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/leonas-jursa-azerbaidzano-valstybingumo-100-metis-taikios-kaimynystes-pamatai/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2018/05/Azerbaidžanas-sveikina-Lietuvą.-Slaptai.lt-nuotr.-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" srcset="https://slaptai.lt/wp-content/uploads/2018/05/Azerbaidžanas-sveikina-Lietuvą.-Slaptai.lt-nuotr.-150x100.jpg 150w, https://slaptai.lt/wp-content/uploads/2018/05/Azerbaidžanas-sveikina-Lietuvą.-Slaptai.lt-nuotr.-300x201.jpg 300w, https://slaptai.lt/wp-content/uploads/2018/05/Azerbaidžanas-sveikina-Lietuvą.-Slaptai.lt-nuotr.-1024x685.jpg 1024w" sizes="(max-width: 150px) 100vw, 150px" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																<div class="entry-meta entry-cats">
					<a href="https://slaptai.lt/skyrius/gordijo-mazgas/" class="ziggy_cat" rel="category tag">Gordijo mazgas</a><a href="https://slaptai.lt/skyrius/skaitomiausios/" class="ziggy_cat" rel="category tag">Skaitomiausios</a>				</div><!-- .entry-meta -->
									<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/leonas-jursa-azerbaidzano-valstybingumo-100-metis-taikios-kaimynystes-pamatai/" rel="bookmark">Leonas Jurša. Azerbaidžano valstybingumo 100-metis: taikios kaimynystės pamatai</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on semantic"><a href="https://slaptai.lt/leonas-jursa-azerbaidzano-valstybingumo-100-metis-taikios-kaimynystes-pamatai/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2018-05-25T04:15:22+00:00">Paskelbta 2018-05-25</time><time class="updated semantic" itemprop="dateModified" datetime="2018-05-25T07:04:46+00:00">2018-05-25</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-31091 post type-post status-publish format-standard has-post-thumbnail hentry category-politines-intrigos category-skaitomiausios tag-alvydas-jokubaitis tag-dviguba-pilietybe tag-emigracija tag-forumas tag-jakilaitis tag-konstitucija tag-lauciute tag-pilietybe tag-radzvilas tag-referendumas tag-zeligovskis tag-zydsaudziai" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/lauciute-jurate-dviguba-pilietybe-tarp-jausmu-ir-proto/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2018/05/Šokis-aukštyn-galva.-Slaptai.lt-nuotr.-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																<div class="entry-meta entry-cats">
					<a href="https://slaptai.lt/skyrius/politines-intrigos/" class="ziggy_cat" rel="category tag">Politinės intrigos</a><a href="https://slaptai.lt/skyrius/skaitomiausios/" class="ziggy_cat" rel="category tag">Skaitomiausios</a>				</div><!-- .entry-meta -->
									<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/lauciute-jurate-dviguba-pilietybe-tarp-jausmu-ir-proto/" rel="bookmark">Jūratė Laučiūtė. Dviguba pilietybė: tarp jausmų ir proto</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on semantic"><a href="https://slaptai.lt/lauciute-jurate-dviguba-pilietybe-tarp-jausmu-ir-proto/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2018-05-21T04:37:39+00:00">Paskelbta 2018-05-21</time><time class="updated semantic" itemprop="dateModified" datetime="2018-05-22T06:45:21+00:00">2018-05-22</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-31101 post type-post status-publish format-standard has-post-thumbnail hentry category-gordijo-mazgas category-skaitomiausios tag-abchazija tag-armenija tag-azerbaidzanas tag-gailius tag-kalnu-karabachas tag-kgb tag-kilimai tag-kuodyte tag-osetija tag-padniestre tag-separatistai tag-unesco tag-visockas" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/gintaras-visockas-rusija-pradeda-atvirai-globoti-kalnu-karabacho-separatistus/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2018/05/54037AD3-2925-4A1F-AEB2-FB633382607C_w1023_r1_s-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																<div class="entry-meta entry-cats">
					<a href="https://slaptai.lt/skyrius/gordijo-mazgas/" class="ziggy_cat" rel="category tag">Gordijo mazgas</a><a href="https://slaptai.lt/skyrius/skaitomiausios/" class="ziggy_cat" rel="category tag">Skaitomiausios</a>				</div><!-- .entry-meta -->
									<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/gintaras-visockas-rusija-pradeda-atvirai-globoti-kalnu-karabacho-separatistus/" rel="bookmark">Gintaras Visockas. Rusija pradeda atvirai globoti Kalnų Karabacho separatistus</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on semantic"><a href="https://slaptai.lt/gintaras-visockas-rusija-pradeda-atvirai-globoti-kalnu-karabacho-separatistus/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2018-05-21T04:35:51+00:00">Paskelbta 2018-05-21</time><time class="updated semantic" itemprop="dateModified" datetime="2018-05-25T18:30:28+00:00">2018-05-25</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-31081 post type-post status-publish format-standard has-post-thumbnail hentry category-skandalas category-skaitomiausios tag-akibrokstas tag-lgl tag-lietuvos-geju-lyga tag-mes-uz-seima tag-seimos-diena tag-tarptautine-seimos-diena tag-uz-lygybe tag-vaivorykstes-autobusas" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/akibrokstas-sventeje-mes-uz-seima-lgtb-vaivorykstes-dienu-2018-autobuso-sutiktuves/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2018/05/nuotrauka-4-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																<div class="entry-meta entry-cats">
					<a href="https://slaptai.lt/skyrius/skandalas/" class="ziggy_cat" rel="category tag">Aktualijos</a><a href="https://slaptai.lt/skyrius/skaitomiausios/" class="ziggy_cat" rel="category tag">Skaitomiausios</a>				</div><!-- .entry-meta -->
									<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/akibrokstas-sventeje-mes-uz-seima-lgtb-vaivorykstes-dienu-2018-autobuso-sutiktuves/" rel="bookmark">Akibrokštas: šventėje „Mes už šeimą!” &#8211; LGTB „Vaivorykštės dienų 2018“ autobuso sutiktuvės</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on semantic"><a href="https://slaptai.lt/akibrokstas-sventeje-mes-uz-seima-lgtb-vaivorykstes-dienu-2018-autobuso-sutiktuves/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2018-05-20T06:13:09+00:00">Paskelbta 2018-05-20</time><time class="updated semantic" itemprop="dateModified" datetime="2018-05-22T06:42:48+00:00">2018-05-22</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
				
		</div>

		
		<aside id="text-8" class="widget widget_text">			<div class="textwidget"><a href="https://slaptai.lt/go/knyga-tautu-likimus-pakeite-politiku-sprendimai-rus/"><img src="https://slaptai.lt/knygos_rus/tautu.jpg" /></a>
<a href="https://slaptai.lt/lituanistai/"><img src="https://slaptai.lt/wp-content/uploads/2016/03/Lituanistai_baneris.jpg" alt="Lituanistai" width="344"></a>
<a href="https://slaptai.lt/lietuviu-karaliai-ir-lietuvos-karalyste/"><img src="https://slaptai.lt/wp-content/uploads/2017/09/bucys2.jpg" alt="Lietuvių karaliai ir Lietuvos karalystė" width="344"></a></div>
		</aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><a href="https://slaptai.lt/paremkite-viesaja-istaiga-videostudija-slaptai"><img src="https://slaptai.lt/wp-content/uploads/2016/03/paremti_slaptai_lt_01.png" alt="Paremkite Viešąją įstaigą Videostudija “SLAPTAI”" width="344"></a></div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><a href="https://slaptai.lt/go/knyga-juodojo-sodo-tragedija/"><img src="https://slaptai.lt/knygos/juodojosodotragedija2.jpg" /></a>
<a href="https://slaptai.lt/go/knyga-tautu-likimus-pakeite-politiku-sprendimai/"><img class="alignnone" src="https://slaptai.lt/knygos/tautu_likimus.jpg" width="344" /></a>
<a href="https://slaptai.lt/go/a-liekis-ru/"><img src="https://slaptai.lt/wp-content/uploads/2017/05/Aliekis_ru.jpg" width="344" /></a>
<a href="https://slaptai.lt/go/knyga-azerbaidzanieciu-zemes-sviesa/"><img src="https://slaptai.lt/knygos/liekis_lt_azerb_likimai.jpg" /></a></div>
		</aside><aside id="text-17" class="widget widget_text">			<div class="textwidget"><a href="https://www.youtube.com/user/videoslaptai/featured" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2017/07/youtubeslaptai.gif" /></a></div>
		</aside><aside id="archives-3" class="widget widget_archive"><h4 class="widget-title">Archyvas</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archyvas</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Pasirinkite mėnesį</option>
				<option value='https://slaptai.lt/2018/05/'> 2018 m. gegužės mėn. &nbsp;(191)</option>
	<option value='https://slaptai.lt/2018/04/'> 2018 m. balandžio mėn. &nbsp;(148)</option>
	<option value='https://slaptai.lt/2018/03/'> 2018 m. kovo mėn. &nbsp;(112)</option>
	<option value='https://slaptai.lt/2018/02/'> 2018 m. vasario mėn. &nbsp;(142)</option>
	<option value='https://slaptai.lt/2018/01/'> 2018 m. sausio mėn. &nbsp;(183)</option>
	<option value='https://slaptai.lt/2017/12/'> 2017 m. gruodžio mėn. &nbsp;(148)</option>
	<option value='https://slaptai.lt/2017/11/'> 2017 m. lapkričio mėn. &nbsp;(194)</option>
	<option value='https://slaptai.lt/2017/10/'> 2017 m. spalio mėn. &nbsp;(194)</option>
	<option value='https://slaptai.lt/2017/09/'> 2017 m. rugsėjo mėn. &nbsp;(194)</option>
	<option value='https://slaptai.lt/2017/08/'> 2017 m. rugpjūčio mėn. &nbsp;(190)</option>
	<option value='https://slaptai.lt/2017/07/'> 2017 m. liepos mėn. &nbsp;(178)</option>
	<option value='https://slaptai.lt/2017/06/'> 2017 m. birželio mėn. &nbsp;(253)</option>
	<option value='https://slaptai.lt/2017/05/'> 2017 m. gegužės mėn. &nbsp;(301)</option>
	<option value='https://slaptai.lt/2017/04/'> 2017 m. balandžio mėn. &nbsp;(109)</option>
	<option value='https://slaptai.lt/2017/03/'> 2017 m. kovo mėn. &nbsp;(109)</option>
	<option value='https://slaptai.lt/2017/02/'> 2017 m. vasario mėn. &nbsp;(104)</option>
	<option value='https://slaptai.lt/2017/01/'> 2017 m. sausio mėn. &nbsp;(113)</option>
	<option value='https://slaptai.lt/2016/12/'> 2016 m. gruodžio mėn. &nbsp;(119)</option>
	<option value='https://slaptai.lt/2016/11/'> 2016 m. lapkričio mėn. &nbsp;(94)</option>
	<option value='https://slaptai.lt/2016/10/'> 2016 m. spalio mėn. &nbsp;(77)</option>
	<option value='https://slaptai.lt/2016/09/'> 2016 m. rugsėjo mėn. &nbsp;(76)</option>
	<option value='https://slaptai.lt/2016/08/'> 2016 m. rugpjūčio mėn. &nbsp;(97)</option>
	<option value='https://slaptai.lt/2016/07/'> 2016 m. liepos mėn. &nbsp;(102)</option>
	<option value='https://slaptai.lt/2016/06/'> 2016 m. birželio mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2016/05/'> 2016 m. gegužės mėn. &nbsp;(15)</option>
	<option value='https://slaptai.lt/2016/04/'> 2016 m. balandžio mėn. &nbsp;(21)</option>
	<option value='https://slaptai.lt/2016/03/'> 2016 m. kovo mėn. &nbsp;(174)</option>
	<option value='https://slaptai.lt/2016/02/'> 2016 m. vasario mėn. &nbsp;(161)</option>
	<option value='https://slaptai.lt/2016/01/'> 2016 m. sausio mėn. &nbsp;(162)</option>
	<option value='https://slaptai.lt/2015/12/'> 2015 m. gruodžio mėn. &nbsp;(146)</option>
	<option value='https://slaptai.lt/2015/11/'> 2015 m. lapkričio mėn. &nbsp;(170)</option>
	<option value='https://slaptai.lt/2015/10/'> 2015 m. spalio mėn. &nbsp;(171)</option>
	<option value='https://slaptai.lt/2015/09/'> 2015 m. rugsėjo mėn. &nbsp;(77)</option>
	<option value='https://slaptai.lt/2015/08/'> 2015 m. rugpjūčio mėn. &nbsp;(69)</option>
	<option value='https://slaptai.lt/2015/07/'> 2015 m. liepos mėn. &nbsp;(69)</option>
	<option value='https://slaptai.lt/2015/06/'> 2015 m. birželio mėn. &nbsp;(93)</option>
	<option value='https://slaptai.lt/2015/05/'> 2015 m. gegužės mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2015/04/'> 2015 m. balandžio mėn. &nbsp;(68)</option>
	<option value='https://slaptai.lt/2015/03/'> 2015 m. kovo mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2015/02/'> 2015 m. vasario mėn. &nbsp;(96)</option>
	<option value='https://slaptai.lt/2015/01/'> 2015 m. sausio mėn. &nbsp;(77)</option>
	<option value='https://slaptai.lt/2014/12/'> 2014 m. gruodžio mėn. &nbsp;(72)</option>
	<option value='https://slaptai.lt/2014/11/'> 2014 m. lapkričio mėn. &nbsp;(78)</option>
	<option value='https://slaptai.lt/2014/10/'> 2014 m. spalio mėn. &nbsp;(49)</option>
	<option value='https://slaptai.lt/2014/09/'> 2014 m. rugsėjo mėn. &nbsp;(82)</option>
	<option value='https://slaptai.lt/2014/08/'> 2014 m. rugpjūčio mėn. &nbsp;(58)</option>
	<option value='https://slaptai.lt/2014/07/'> 2014 m. liepos mėn. &nbsp;(57)</option>
	<option value='https://slaptai.lt/2014/06/'> 2014 m. birželio mėn. &nbsp;(72)</option>
	<option value='https://slaptai.lt/2014/05/'> 2014 m. gegužės mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2014/04/'> 2014 m. balandžio mėn. &nbsp;(78)</option>
	<option value='https://slaptai.lt/2014/03/'> 2014 m. kovo mėn. &nbsp;(87)</option>
	<option value='https://slaptai.lt/2014/02/'> 2014 m. vasario mėn. &nbsp;(85)</option>
	<option value='https://slaptai.lt/2014/01/'> 2014 m. sausio mėn. &nbsp;(111)</option>
	<option value='https://slaptai.lt/2013/12/'> 2013 m. gruodžio mėn. &nbsp;(84)</option>
	<option value='https://slaptai.lt/2013/11/'> 2013 m. lapkričio mėn. &nbsp;(60)</option>
	<option value='https://slaptai.lt/2013/10/'> 2013 m. spalio mėn. &nbsp;(91)</option>
	<option value='https://slaptai.lt/2013/09/'> 2013 m. rugsėjo mėn. &nbsp;(78)</option>
	<option value='https://slaptai.lt/2013/08/'> 2013 m. rugpjūčio mėn. &nbsp;(96)</option>
	<option value='https://slaptai.lt/2013/07/'> 2013 m. liepos mėn. &nbsp;(91)</option>
	<option value='https://slaptai.lt/2013/06/'> 2013 m. birželio mėn. &nbsp;(100)</option>
	<option value='https://slaptai.lt/2013/05/'> 2013 m. gegužės mėn. &nbsp;(120)</option>
	<option value='https://slaptai.lt/2013/04/'> 2013 m. balandžio mėn. &nbsp;(107)</option>
	<option value='https://slaptai.lt/2013/03/'> 2013 m. kovo mėn. &nbsp;(116)</option>
	<option value='https://slaptai.lt/2013/02/'> 2013 m. vasario mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2013/01/'> 2013 m. sausio mėn. &nbsp;(93)</option>
	<option value='https://slaptai.lt/2012/12/'> 2012 m. gruodžio mėn. &nbsp;(100)</option>
	<option value='https://slaptai.lt/2012/11/'> 2012 m. lapkričio mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2012/10/'> 2012 m. spalio mėn. &nbsp;(102)</option>
	<option value='https://slaptai.lt/2012/09/'> 2012 m. rugsėjo mėn. &nbsp;(97)</option>
	<option value='https://slaptai.lt/2012/08/'> 2012 m. rugpjūčio mėn. &nbsp;(103)</option>
	<option value='https://slaptai.lt/2012/07/'> 2012 m. liepos mėn. &nbsp;(123)</option>
	<option value='https://slaptai.lt/2012/06/'> 2012 m. birželio mėn. &nbsp;(122)</option>
	<option value='https://slaptai.lt/2012/05/'> 2012 m. gegužės mėn. &nbsp;(125)</option>
	<option value='https://slaptai.lt/2012/04/'> 2012 m. balandžio mėn. &nbsp;(127)</option>
	<option value='https://slaptai.lt/2012/03/'> 2012 m. kovo mėn. &nbsp;(141)</option>
	<option value='https://slaptai.lt/2012/02/'> 2012 m. vasario mėn. &nbsp;(111)</option>
	<option value='https://slaptai.lt/2012/01/'> 2012 m. sausio mėn. &nbsp;(129)</option>
	<option value='https://slaptai.lt/2011/12/'> 2011 m. gruodžio mėn. &nbsp;(109)</option>
	<option value='https://slaptai.lt/2011/11/'> 2011 m. lapkričio mėn. &nbsp;(91)</option>
	<option value='https://slaptai.lt/2011/10/'> 2011 m. spalio mėn. &nbsp;(106)</option>
	<option value='https://slaptai.lt/2011/09/'> 2011 m. rugsėjo mėn. &nbsp;(76)</option>
	<option value='https://slaptai.lt/2011/08/'> 2011 m. rugpjūčio mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2011/07/'> 2011 m. liepos mėn. &nbsp;(70)</option>
	<option value='https://slaptai.lt/2011/06/'> 2011 m. birželio mėn. &nbsp;(103)</option>
	<option value='https://slaptai.lt/2011/05/'> 2011 m. gegužės mėn. &nbsp;(116)</option>
	<option value='https://slaptai.lt/2011/04/'> 2011 m. balandžio mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2011/03/'> 2011 m. kovo mėn. &nbsp;(84)</option>
	<option value='https://slaptai.lt/2011/02/'> 2011 m. vasario mėn. &nbsp;(83)</option>
	<option value='https://slaptai.lt/2011/01/'> 2011 m. sausio mėn. &nbsp;(108)</option>
	<option value='https://slaptai.lt/2010/12/'> 2010 m. gruodžio mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2010/11/'> 2010 m. lapkričio mėn. &nbsp;(84)</option>
	<option value='https://slaptai.lt/2010/10/'> 2010 m. spalio mėn. &nbsp;(75)</option>
	<option value='https://slaptai.lt/2010/09/'> 2010 m. rugsėjo mėn. &nbsp;(61)</option>
	<option value='https://slaptai.lt/2010/08/'> 2010 m. rugpjūčio mėn. &nbsp;(84)</option>
	<option value='https://slaptai.lt/2010/07/'> 2010 m. liepos mėn. &nbsp;(75)</option>
	<option value='https://slaptai.lt/2010/06/'> 2010 m. birželio mėn. &nbsp;(63)</option>
	<option value='https://slaptai.lt/2010/05/'> 2010 m. gegužės mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2010/04/'> 2010 m. balandžio mėn. &nbsp;(86)</option>
	<option value='https://slaptai.lt/2010/03/'> 2010 m. kovo mėn. &nbsp;(89)</option>
	<option value='https://slaptai.lt/2010/02/'> 2010 m. vasario mėn. &nbsp;(74)</option>
	<option value='https://slaptai.lt/2010/01/'> 2010 m. sausio mėn. &nbsp;(76)</option>
	<option value='https://slaptai.lt/2009/12/'> 2009 m. gruodžio mėn. &nbsp;(73)</option>
	<option value='https://slaptai.lt/2009/11/'> 2009 m. lapkričio mėn. &nbsp;(69)</option>
	<option value='https://slaptai.lt/2009/10/'> 2009 m. spalio mėn. &nbsp;(62)</option>
	<option value='https://slaptai.lt/2009/09/'> 2009 m. rugsėjo mėn. &nbsp;(60)</option>
	<option value='https://slaptai.lt/2009/08/'> 2009 m. rugpjūčio mėn. &nbsp;(34)</option>
	<option value='https://slaptai.lt/2009/07/'> 2009 m. liepos mėn. &nbsp;(4)</option>
	<option value='https://slaptai.lt/2009/05/'> 2009 m. gegužės mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/11/'> 2008 m. lapkričio mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/09/'> 2008 m. rugsėjo mėn. &nbsp;(3)</option>
	<option value='https://slaptai.lt/2008/07/'> 2008 m. liepos mėn. &nbsp;(2)</option>
	<option value='https://slaptai.lt/2008/05/'> 2008 m. gegužės mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/03/'> 2008 m. kovo mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/02/'> 2008 m. vasario mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/01/'> 2008 m. sausio mėn. &nbsp;(2)</option>
	<option value='https://slaptai.lt/2007/11/'> 2007 m. lapkričio mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/1999/11/'> 1999 m. lapkričio mėn. &nbsp;(58)</option>

		</select>
		</aside></div><!-- #secondary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="wrap">
			<div class="widget-area">
			
			
<div class="footer-widget footer-widget-4cols">
	<aside id="text-2" class="widget widget_text">			<div class="textwidget"><a href="http://slaptai.lt/"><img src="https://slaptai.lt/wp-content/uploads/2018/02/var5.png" alt="SLAPTAI"></a></div>
		</aside><aside id="ziggy_widget_social-2" class="widget ziggy_widget_social">
					
		<ul class="site-follow">
																																																																										</ul>
	
		</aside></div>

<div class="footer-widget footer-widget-4cols">
	<aside id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-footer-nav-pages-container"><ul id="menu-footer-nav-pages" class="menu"><li id="menu-item-565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-565"><a href="https://slaptai.lt/apie-mus/">Apie mus</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-566"><a href="https://slaptai.lt/leidyba/">Leidyba</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-572"><a href="https://slaptai.lt/videostudija/">Videostudija</a></li>
</ul></div></aside></div>

<div class="footer-widget footer-widget-4cols">
	<aside id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-antras-stulpelis-container"><ul id="menu-antras-stulpelis" class="menu"><li id="menu-item-29429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29429"><a href="https://slaptai.lt/reklama/">Reklama</a></li>
<li id="menu-item-29430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29430"><a href="https://slaptai.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-29431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29431"><a href="https://slaptai.lt/taisykles/">Taisyklės</a></li>
</ul></div></aside></div>

<div class="footer-widget footer-widget-4cols">
	</div>

			</div><!-- .widget-area -->

			
			<div class="footer-text">
				Copyright © 2018 Slaptai.lt. Visos teisės saugomos.			</div><!-- .footer-text -->

			
		</div>

	</footer><!-- #colophon -->
</div><!-- #page -->

<script>
    jQuery(document).ready(function () {
		jQuery.post('https://slaptai.lt?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=8e90552007b9426f1d82938cc623d0d2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/slaptai.lt\/wp-admin\/admin-ajax.php","post_id":"31319"};
/* ]]> */
</script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/themes/ziggy/js/common.js?ver=8e90552007b9426f1d82938cc623d0d2'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/themes/ziggy/js/init.js?ver=8e90552007b9426f1d82938cc623d0d2'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-includes/js/wp-embed.min.js?ver=8e90552007b9426f1d82938cc623d0d2'></script>

<script>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</script>
</body>
</html>
