<!DOCTYPE html>
<html lang="lt-LT"
	prefix="og: https://ogp.me/ns#"  class="no-js  ">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://slaptai.lt/xmlrpc.php">
<link rel="shortcut icon" href="http://slaptai.lt//wp-content/uploads/2016/02/slaptai_favicon-1.png">

<script>(function(){document.documentElement.className+=' js'})();</script>

<title>A. Lukašenka: prie Minsko sulaikyti Rusijos piliečiai buvo specialiai atsiųsti į Baltarusiją | SLAPTAI</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- All In One SEO Pack 3.6.2[533,648] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://slaptai.lt/#organization","url":"https://slaptai.lt/","name":"SLAPTAI","sameAs":[]},{"@type":"WebSite","@id":"https://slaptai.lt/#website","url":"https://slaptai.lt/","name":"SLAPTAI","publisher":{"@id":"https://slaptai.lt/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://slaptai.lt/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://slaptai.lt/a-lukasenka-prie-minsko-sulaikyti-rusijos-pilieciai-buvo-specialiai-atsiusti-i-baltarusija/#webpage","url":"https://slaptai.lt/a-lukasenka-prie-minsko-sulaikyti-rusijos-pilieciai-buvo-specialiai-atsiusti-i-baltarusija/","inLanguage":"lt-LT","name":"A. Lukašenka: prie Minsko sulaikyti Rusijos piliečiai buvo specialiai atsiųsti į Baltarusiją","isPartOf":{"@id":"https://slaptai.lt/#website"},"breadcrumb":{"@id":"https://slaptai.lt/a-lukasenka-prie-minsko-sulaikyti-rusijos-pilieciai-buvo-specialiai-atsiusti-i-baltarusija/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://slaptai.lt/a-lukasenka-prie-minsko-sulaikyti-rusijos-pilieciai-buvo-specialiai-atsiusti-i-baltarusija/#primaryimage","url":"https://slaptai.lt/wp-content/uploads/2020/06/rodyti-17-3.jpg","width":805,"height":448,"caption":"Aliaksandras Lukašenka. EPA - ELTA nuotr. "},"primaryImageOfPage":{"@id":"https://slaptai.lt/a-lukasenka-prie-minsko-sulaikyti-rusijos-pilieciai-buvo-specialiai-atsiusti-i-baltarusija/#primaryimage"},"datePublished":"2020-08-04T23:29:37+03:00","dateModified":"2020-08-05T03:32:58+03:00"},{"@type":"Article","@id":"https://slaptai.lt/a-lukasenka-prie-minsko-sulaikyti-rusijos-pilieciai-buvo-specialiai-atsiusti-i-baltarusija/#article","isPartOf":{"@id":"https://slaptai.lt/a-lukasenka-prie-minsko-sulaikyti-rusijos-pilieciai-buvo-specialiai-atsiusti-i-baltarusija/#webpage"},"author":{"@id":"https://slaptai.lt/autorius/adminka/#author"},"headline":"A. Lukašenka: prie Minsko sulaikyti Rusijos piliečiai buvo specialiai atsiųsti į Baltarusiją","datePublished":"2020-08-04T23:29:37+03:00","dateModified":"2020-08-05T03:32:58+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://slaptai.lt/a-lukasenka-prie-minsko-sulaikyti-rusijos-pilieciai-buvo-specialiai-atsiusti-i-baltarusija/#webpage"},"publisher":{"@id":"https://slaptai.lt/#organization"},"articleSection":"Trumposios naujienos, Baltarusija, destabilizacija, Lukašenka, masinės riaušės, samdomi, Vagner","image":{"@type":"ImageObject","@id":"https://slaptai.lt/a-lukasenka-prie-minsko-sulaikyti-rusijos-pilieciai-buvo-specialiai-atsiusti-i-baltarusija/#primaryimage","url":"https://slaptai.lt/wp-content/uploads/2020/06/rodyti-17-3.jpg","width":805,"height":448,"caption":"Aliaksandras Lukašenka. EPA - ELTA nuotr. "}},{"@type":"Person","@id":"https://slaptai.lt/autorius/adminka/#author","name":"Gintaras","sameAs":[],"image":{"@type":"ImageObject","@id":"https://slaptai.lt/#personlogo","url":"https://secure.gravatar.com/avatar/75379a4d7ec18ee0279071916717b2e3?s=96&d=mm&r=g","width":96,"height":96,"caption":"Gintaras"}},{"@type":"BreadcrumbList","@id":"https://slaptai.lt/a-lukasenka-prie-minsko-sulaikyti-rusijos-pilieciai-buvo-specialiai-atsiusti-i-baltarusija/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://slaptai.lt/","url":"https://slaptai.lt/","name":"SLAPTAI"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://slaptai.lt/a-lukasenka-prie-minsko-sulaikyti-rusijos-pilieciai-buvo-specialiai-atsiusti-i-baltarusija/","url":"https://slaptai.lt/a-lukasenka-prie-minsko-sulaikyti-rusijos-pilieciai-buvo-specialiai-atsiusti-i-baltarusija/","name":"A. Lukašenka: prie Minsko sulaikyti Rusijos piliečiai buvo specialiai atsiųsti į Baltarusiją"}}]}]}</script>
<link rel="canonical" href="https://slaptai.lt/a-lukasenka-prie-minsko-sulaikyti-rusijos-pilieciai-buvo-specialiai-atsiusti-i-baltarusija/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A. Lukašenka: prie Minsko sulaikyti Rusijos piliečiai buvo specialiai atsiųsti į Baltarusiją | SLAPTAI" />
<meta property="og:description" content="Baltarusijos prezidentas Aliaksandras Lukašenka antradienį pareiškė, kad šalyje sulaikyti Rusijos piliečiai ne vyko per šalį tranzitu, o buvo specialiai atsiųsti. &quot;Visa tai melas: apie Stambulą," />
<meta property="og:url" content="https://slaptai.lt/a-lukasenka-prie-minsko-sulaikyti-rusijos-pilieciai-buvo-specialiai-atsiusti-i-baltarusija/" />
<meta property="og:site_name" content="SLAPTAI" />
<meta property="og:image" content="https://slaptai.lt/wp-content/uploads/2020/06/rodyti-17-3.jpg" />
<meta property="article:published_time" content="2020-08-04T23:29:37Z" />
<meta property="article:modified_time" content="2020-08-05T03:32:58Z" />
<meta property="og:image:secure_url" content="https://slaptai.lt/wp-content/uploads/2020/06/rodyti-17-3.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="A. Lukašenka: prie Minsko sulaikyti Rusijos piliečiai buvo specialiai" />
<meta name="twitter:description" content="Baltarusijos prezidentas Aliaksandras Lukašenka antradienį pareiškė, kad šalyje sulaikyti Rusijos piliečiai ne vyko per šalį tranzitu, o buvo specialiai atsiųsti. &quot;Visa tai melas: apie Stambulą," />
<meta name="twitter:image" content="https://slaptai.lt/wp-content/uploads/2020/06/rodyti-17-3.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SLAPTAI &raquo; Įrašų RSS srautas" href="https://slaptai.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="SLAPTAI &raquo; Komentarų RSS srautas" href="https://slaptai.lt/komentarai/feed/" />
<link rel="alternate" type="application/rss+xml" title="SLAPTAI &raquo; Įrašo „A. Lukašenka: prie Minsko sulaikyti Rusijos piliečiai buvo specialiai atsiųsti į Baltarusiją“ komentarų RSS srautas" href="https://slaptai.lt/a-lukasenka-prie-minsko-sulaikyti-rusijos-pilieciai-buvo-specialiai-atsiusti-i-baltarusija/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/slaptai.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://slaptai.lt/wp-content/cache/minify/dcf07.css" media="all" />










<link rel='stylesheet' id='ziggy-google-font-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%2C700italic&#038;ver=5.4.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://slaptai.lt/wp-content/cache/minify/82430.css" media="all" />



<script type="text/javascript">
// <![CDATA[
var colorbox_settings = {};
// ]]>
</script>
<script src="https://slaptai.lt/wp-content/cache/minify/b2fe6.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script src="https://slaptai.lt/wp-content/cache/minify/f8880.js"></script>




<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Tai n\u0117ra galiojantis elektroninio pa\u0161to adres\u0105.","bwg_search_result":"N\u0117ra nuotraukos atitinkan\u010di\u0173 j\u016bs\u0173 paie\u0161k\u0105."};
/* ]]> */
</script>
<script src="https://slaptai.lt/wp-content/cache/minify/f88ab.js"></script>






<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58f07507458204001190154c'></script>
<script src="https://slaptai.lt/wp-content/cache/minify/1b08b.js"></script>



<link rel='https://api.w.org/' href='https://slaptai.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://slaptai.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://slaptai.lt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Aukso kaina pirmą kartą istorijoje perkopė 2 000 dolerių ribą' href='https://slaptai.lt/aukso-kaina-pirma-karta-istorijoje-perkope-2-000-doleriu-riba/' />
<link rel='next' title='Lietuviški raginimai' href='https://slaptai.lt/lietuviski-raginimai/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://slaptai.lt/?p=56493' />
<link rel="alternate" type="application/json+oembed" href="https://slaptai.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fslaptai.lt%2Fa-lukasenka-prie-minsko-sulaikyti-rusijos-pilieciai-buvo-specialiai-atsiusti-i-baltarusija%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://slaptai.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fslaptai.lt%2Fa-lukasenka-prie-minsko-sulaikyti-rusijos-pilieciai-buvo-specialiai-atsiusti-i-baltarusija%2F&#038;format=xml" />


		<style type="text/css" media="screen">

		a:hover,
		a:focus,
		a:active,
		.entry-content a,
		.entry-summary a,
		.entry-content .more-link,
		.page-content a,
		.search .page-title span,
		.post-module.horizontal a.ziggy_cat:hover,
		#author-bio .author-website,
		.post-review .review-list.cons .fa,
		.error404 .page-content strong,
		#comments .comment-meta .comment-edit-link:hover,
		#comments #cancel-comment-reply-link,
		.comment-navigation a:hover,
		#colophon a:hover,
		.widget_recent_comments .comment-author-link,
		.widget_recent_comments .comment-author-link a,
		.sf-menu ul a:hover {
			color: #bc223d;
		}

		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],
		#breaking-news .breaking-icon,
		.top-navigation .site-follow a:hover,
		#site-mobile-navigation-toggle,
		.highlights-section .ziggy_cat,
		.has-review-icon .icon-review,
		.ziggy_cat:hover,
		a.ziggy_cat:hover,
		.entry-header .comments-link a,
		.entry-header .post-views-count,
		.entry-footer .post-edit-link,
		.post-review .score-bar,
		.post-review .cons-label,
		.post-review .review-score,
		.show-site-blog a:hover,
		.widget-title,
		.section-title h4,
		.ziggy_widget_social .site-follow a:hover,
		.sf-menu > li.current_page_item > a,
		.sf-menu > li.current_page_parent > a,
		.sf-menu > li.current-menu-parent > a,
		.sf-menu > li.current-menu-item > a,
		.sf-menu > li.current-menu-ancestor > a,
		.sf-menu > li.current-post-ancestor > a,
		.sf-menu > li.sfHover > a,
		.sf-menu > li > a:hover,
		.sf-menu .megamenu .sub-categories a.active,
		.sf-menu .megamenu .sub-categories a:hover,
		#colophon .ziggy_widget_social .site-follow a {
			color: #fff;
			background-color: #bc223d;
		}

		.sticky .post-module-content {
			border-color: #bc223d;
		}

		.entry-content a:hover,
		.entry-summary a:hover,
		.page-content a:hover {
			color: #a11d36;
		}

		button:hover,
		input[type="button"]:hover,
		input[type="reset"]:hover,
		input[type="submit"]:hover,
		#site-mobile-navigation-toggle:hover,
		.entry-footer .post-edit-link:hover,
		#colophon .ziggy_widget_social .site-follow a:hover {
			background-color: #a11d36;
		}

		body,
		button,
		input,
		select,
		textarea {
			font-family: PT Sans;
		}

		.desktop-logo &gt; img{ 
max-height: 200px !important; 
}
		</style>

	<script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-84010662-1', 'auto');
			ga('send', 'pageview');
	})();
</script>

<!--[if lt IE 9]>
<script src="https://slaptai.lt/wp-content/themes/ziggy/js/ie8.js?ver=1.0" type="text/javascript"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-56493 single-format-standard  right-sidebar">

<nav id="site-mobile-navigation" class="mobile-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<h3 class="semantic">Site mobile navigation</h3>
	<div class="site-mobile-navigation-inner">
					<form role="search" method="get" class="search-form" action="https://slaptai.lt/">
				<label>
					<span class="screen-reader-text">Ieškoti:</span>
					<input type="search" class="search-field" placeholder="Ieškoti &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Paieška" />
			</form>				<div class="mobile-navigation"><ul id="menu-navigation" class="menu"><li id="menu-item-56312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56312"><a href="https://slaptai.lt/">Pradžia</a></li>
<li id="menu-item-15346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15346"><a href="https://slaptai.lt/skyrius/skandalas/">Aktualijos</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96 megamenu-parent"><a href="https://slaptai.lt/skyrius/zvalgyba/">Žvalgyba</a></li>
<li id="menu-item-15275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15275"><a href="https://slaptai.lt/skyrius/videonaujienos/">Videonaujienos</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89 megamenu-parent"><a href="https://slaptai.lt/skyrius/fotografija/">Fotografija</a></li>
<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://slaptai.lt/skyrius/politines-intrigos/">Politinės intrigos</a></li>
<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555"><a href="https://slaptai.lt/skyrius/gordijo-mazgas/">Gordijo mazgas</a></li>
<li id="menu-item-16145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16145"><a href="https://slaptai.lt/skyrius/fotoreportazai/">Fotoreportažai</a></li>
<li id="menu-item-544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544"><a href="https://slaptai.lt/skyrius/zurnalisto-uzrasai/">Žurnalisto užrašai</a></li>
<li id="menu-item-542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-542"><a href="#">Temų kategorijos</a>
<ul class="sub-menu">
	<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545"><a href="https://slaptai.lt/skyrius/lituanistai/">Lituanistai</a></li>
	<li id="menu-item-15347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15347"><a href="https://slaptai.lt/skyrius/pagarba-lietuviu-kalbai/">Gerbkime lietuvių kalbą</a></li>
	<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="https://slaptai.lt/skyrius/ekonomika-ir-finansai/">Ekonomika ir finansai</a></li>
	<li id="menu-item-15345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15345"><a href="https://slaptai.lt/skyrius/sportas-sveikata/">Sportas ir sveikata</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="https://slaptai.lt/skyrius/lietuvos-partizanai/">Lietuvos partizanai</a></li>
	<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="https://slaptai.lt/skyrius/razausko-zodis/">Razausko žodis</a></li>
	<li id="menu-item-553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553"><a href="https://slaptai.lt/skyrius/atsargiai/">Atsargiai</a></li>
</ul>
</li>
</ul></div>	</div>
</nav><!-- #site-mobile-navigation -->


<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header default-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<a href="#" id="site-mobile-navigation-toggle"><i class="fa fa-chevron-left"></i>Menu</a>

		
		<div class="top-navigation">
			<div class="wrap">
				
				<nav id="site-top-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<h3 class="semantic">Top navigation</h3>
					<div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="menu"><li id="menu-item-519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519"><a href="https://slaptai.lt/apie-mus/">Apie mus</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520"><a href="https://slaptai.lt/leidyba/">Leidyba</a></li>
<li id="menu-item-546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546"><a href="https://slaptai.lt/skyrius/articles-in-english/">English</a></li>
<li id="menu-item-547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547"><a href="https://slaptai.lt/skyrius/%d0%bf%d0%be-%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8/">По-русски</a></li>
<li id="menu-item-548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548"><a href="https://slaptai.lt/kontaktai/">Kontaktai</a></li>
</ul></div>				</nav><!-- #site-top-navigation -->

				
				<div class="site-right-navigation">

					
		<ul class="site-follow">
							<li><a href="https://www.facebook.com/Aktualij%C5%B3-portalas-wwwslaptailt-1040902322641451/" target=&quot;_blank&quot; title="Facebook"><i class="fa fa-facebook"></i></a></li>
										<li><a href="https://twitter.com/slaptai_lt" target=&quot;_blank&quot; title="Twitter"><i class="fa fa-twitter"></i></a></li>
																									<li><a href="https://www.youtube.com/user/videoslaptai/videos" target=&quot;_blank&quot; title="Youtube"><i class="fa fa-youtube"></i></a></li>
																																																								</ul>
			
							
					
				</div>
			</div>
		</div>

		
		<div class="site-masthead wrap">

			<div class="site-branding">
						
										<h3 class="site-title semantic" itemprop="headline">SLAPTAI</h3>
					
					<a href="https://slaptai.lt/" rel="home" class="site-logo"><img id="desktop-logo" src="https://slaptai.lt/wp-content/uploads/2020/07/slaptai-logo.png" alt="SLAPTAI" width="200" height="80">
													<img id="retina-logo" src="https://slaptai.lt/wp-content/uploads/2020/07/slaptai-logo.png" alt="SLAPTAI" width="200" height="80">
											</a>
								
			</div><!-- .site-branding -->

		</div>

		
		<nav id="site-navigation" class="main-navigation has-search" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="wrap">
				<h3 class="semantic">Site navigation</h3>
								<div class="header-navigation"><ul id="menu-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56312"><a href="https://slaptai.lt/">Pradžia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15346"><a href="https://slaptai.lt/skyrius/skandalas/">Aktualijos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96 megamenu-parent"><a href="https://slaptai.lt/skyrius/zvalgyba/">Žvalgyba</a><div class="megamenu"><ul class="subnav-posts"><li><a href="https://slaptai.lt/britu-zvalgyba-mi6-turi-nauja-vadova/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2020/08/Robertas-Muras-su-savo-žmona-2-248x158.jpg" alt="Britų žvalgyba MI6 turi naują vadovą" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/britu-zvalgyba-mi6-turi-nauja-vadova/">Britų žvalgyba MI6 turi naują vadovą</a></li><li><a href="https://slaptai.lt/rusijos-diplomatai-teigia-negave-oficialios-informacijos-apie-savo-pilieciu-sulaikyma/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2018/02/Vagnerio-grupė-248x158.jpg" alt="Rusijos diplomatai teigia negavę oficialios informacijos apie savo piliečių sulaikymą" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/rusijos-diplomatai-teigia-negave-oficialios-informacijos-apie-savo-pilieciu-sulaikyma/">Rusijos diplomatai teigia negavę oficialios informacijos apie savo piliečių sulaikymą</a></li><li><a href="https://slaptai.lt/jis-turejo-kelis-pasus-kaip-bet-kuris-geras-snipas/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2018/01/Russian-Spies-1-248x158.jpg" alt="Jis turėjo kelis pasus – „kaip bet kuris geras šnipas“" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/jis-turejo-kelis-pasus-kaip-bet-kuris-geras-snipas/">Jis turėjo kelis pasus – „kaip bet kuris geras šnipas“</a></li><li><a href="https://slaptai.lt/kinijai-pasiusta-zinia-liautis-snipinejus-ir-vogus-mokslines-paslaptis/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2017/07/nuotrauka-4-1-248x158.jpg" alt="Kinijai pasiųsta žinia liautis šnipinėjus ir vogus mokslines paslaptis" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/kinijai-pasiusta-zinia-liautis-snipinejus-ir-vogus-mokslines-paslaptis/">Kinijai pasiųsta žinia liautis šnipinėjus ir vogus mokslines paslaptis</a></li><li><a href="https://slaptai.lt/ka-byloja-zvalgybos-komiteto-ataskaita/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2016/12/Šnipinejimas-Didžiojoje-Britanijoje-248x158.jpg" alt="Ką byloja Žvalgybos komiteto ataskaita?" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/ka-byloja-zvalgybos-komiteto-ataskaita/">Ką byloja Žvalgybos komiteto ataskaita?</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15275"><a href="https://slaptai.lt/skyrius/videonaujienos/">Videonaujienos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89 megamenu-parent"><a href="https://slaptai.lt/skyrius/fotografija/">Fotografija</a><div class="megamenu"><ul class="subnav-posts"><li><a href="https://slaptai.lt/keletas-vaizdeliu/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2020/07/Galva.-Slaptai.lt-nuotr.-248x158.jpg" alt="Keletas vaizdelių" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/keletas-vaizdeliu/">Keletas vaizdelių</a></li><li><a href="https://slaptai.lt/tarptautini-folkloro-festivali-baltica-2017-prisiminus/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2020/05/Ore-tarsi-plunksnelė.-Vytauto-Visocko-nuotr.-248x158.jpg" alt="Tarptautinį folkloro festivalį Baltica 2017 prisiminus" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/tarptautini-folkloro-festivali-baltica-2017-prisiminus/">Tarptautinį folkloro festivalį Baltica 2017 prisiminus</a></li><li><a href="https://slaptai.lt/labai-prasmingas-palinkejimas-nebijokite/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2020/05/Nebijokite.-Slaptai.lt-nuotr.-248x158.jpg" alt="Labai prasmingas palinkėjimas: Nebijokite!" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/labai-prasmingas-palinkejimas-nebijokite/">Labai prasmingas palinkėjimas: Nebijokite!</a></li><li><a href="https://slaptai.lt/pasivaiksciojimas-po-vilniu-ir-jo-apylinkes/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2020/05/Slėptuvė.-Slaptai.lt-nuotr.-248x158.jpg" alt="Pasivaikščiojimas po Vilnių ir jo apylinkes" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/pasivaiksciojimas-po-vilniu-ir-jo-apylinkes/">Pasivaikščiojimas po Vilnių ir jo apylinkes</a></li><li><a href="https://slaptai.lt/kelione-tauragnas-vilnius-prisiminus/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2020/05/Sveikas-Vytauto-Visocko-nuotr.-Copy-248x158.jpg" alt="Kelionę &#8220;Tauragnas &#8211; Vilnius&#8221; prisiminus" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/kelione-tauragnas-vilnius-prisiminus/">Kelionę &#8220;Tauragnas &#8211; Vilnius&#8221; prisiminus</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://slaptai.lt/skyrius/politines-intrigos/">Politinės intrigos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555"><a href="https://slaptai.lt/skyrius/gordijo-mazgas/">Gordijo mazgas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16145"><a href="https://slaptai.lt/skyrius/fotoreportazai/">Fotoreportažai</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544"><a href="https://slaptai.lt/skyrius/zurnalisto-uzrasai/">Žurnalisto užrašai</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-542"><a href="#">Temų kategorijos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545"><a href="https://slaptai.lt/skyrius/lituanistai/">Lituanistai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15347"><a href="https://slaptai.lt/skyrius/pagarba-lietuviu-kalbai/">Gerbkime lietuvių kalbą</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="https://slaptai.lt/skyrius/ekonomika-ir-finansai/">Ekonomika ir finansai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15345"><a href="https://slaptai.lt/skyrius/sportas-sveikata/">Sportas ir sveikata</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="https://slaptai.lt/skyrius/lietuvos-partizanai/">Lietuvos partizanai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="https://slaptai.lt/skyrius/razausko-zodis/">Razausko žodis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553"><a href="https://slaptai.lt/skyrius/atsargiai/">Atsargiai</a></li>
</ul>
</li>
</ul></div>				
									<a href="#" id="site-search"><i class="fa fa-search"></i></a>
					<form role="search" method="get" class="search-form" action="https://slaptai.lt/">
				<label>
					<span class="screen-reader-text">Ieškoti:</span>
					<input type="search" class="search-field" placeholder="Ieškoti &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Paieška" />
			</form>							</div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content wrap">

	
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main single-page" role="main">

		
			

<article id="post-56493" class="single-page-post post-56493 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-baltarusija tag-destabilizacija tag-lukasenka-2 tag-masines-riauses tag-samdomi tag-vagner" itemscope="itemscope" itemtype="http://schema.org/Article">
	<header class="entry-header">
						<div class="entry-meta entry-cats">
					<a href="https://slaptai.lt/skyrius/trumposios-naujienos/" class="ziggy_cat" rel="category tag">Trumposios naujienos</a>				</div><!-- .entry-meta -->
					<h1 class="entry-title" itemprop="name">A. Lukašenka: prie Minsko sulaikyti Rusijos piliečiai buvo specialiai atsiųsti į Baltarusiją</h1>
		<div class="entry-meta">
						<div class="author-date">
				<span class="posted-on "><a href="https://slaptai.lt/a-lukasenka-prie-minsko-sulaikyti-rusijos-pilieciai-buvo-specialiai-atsiusti-i-baltarusija/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-08-05T02:29:37+03:00">Paskelbta 2020-08-05</time><time class="updated semantic" itemprop="dateModified" datetime="2020-08-05T06:32:58+03:00">2020-08-05</time></a></span>			</div>
			<meta itemprop="interactionCount" content="UserComments:0">
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		
	
		
	
	
	 <!-- 	-->
	<div class="entry-content">
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://slaptai.lt/a-lukasenka-prie-minsko-sulaikyti-rusijos-pilieciai-buvo-specialiai-atsiusti-i-baltarusija/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fslaptai.lt%2Fa-lukasenka-prie-minsko-sulaikyti-rusijos-pilieciai-buvo-specialiai-atsiusti-i-baltarusija%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=A.%20Luka%C5%A1enka%3A%20prie%20Minsko%20sulaikyti%20Rusijos%20pilie%C4%8Diai%20buvo%20specialiai%20atsi%C5%B3sti%20%C4%AF%20Baltarusij%C4%85&url=https%3A%2F%2Fslaptai.lt%2Fa-lukasenka-prie-minsko-sulaikyti-rusijos-pilieciai-buvo-specialiai-atsiusti-i-baltarusija%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fslaptai.lt%2Fa-lukasenka-prie-minsko-sulaikyti-rusijos-pilieciai-buvo-specialiai-atsiusti-i-baltarusija%2F&title=A.%20Luka%C5%A1enka%3A%20prie%20Minsko%20sulaikyti%20Rusijos%20pilie%C4%8Diai%20buvo%20specialiai%20atsi%C5%B3sti%20%C4%AF%20Baltarusij%C4%85")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><div>
<figure id="attachment_55240" aria-describedby="caption-attachment-55240" style="width: 300px" class="wp-caption alignleft"><img class="size-medium wp-image-55240" src="https://slaptai.lt/wp-content/uploads/2020/06/rodyti-17-3-300x167.jpg" alt="" width="300" height="167" srcset="https://slaptai.lt/wp-content/uploads/2020/06/rodyti-17-3-300x167.jpg 300w, https://slaptai.lt/wp-content/uploads/2020/06/rodyti-17-3.jpg 805w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-55240" class="wp-caption-text"><em><strong>Aliaksandras Lukašenka. EPA &#8211; ELTA nuotr.</strong></em></figcaption></figure><br />
Baltarusijos prezidentas Aliaksandras Lukašenka antradienį pareiškė, kad šalyje sulaikyti Rusijos piliečiai ne vyko per šalį tranzitu, o buvo specialiai atsiųsti.</div>
<div> </div>
<div>„Visa tai melas: apie Stambulą, Venesuelą, Afriką ir Libiją. Šie žmonės, jie davė parodymus, buvo specialiai atsiųsti į Baltarusiją. Jiems buvo duota komanda – laukti“, &#8211; sakė A. Lukašenka, kreipdamasis į baltarusių tautą ir parlamentą.</div>
<div> </div>
<div>Anot jo, į Baltarusiją permestas dar vienas užsieniečių būrys, kuris turi destabilizuoti padėtį šalyje.</div>
<div> </div>
<div>„Šiandien gavome informacijos apie dar vieną būrį, permestą į (Baltarusijos) pietus. Mes turime lakstyti ir gaudyti juos po miškus. Juk mes juos visus sučiupsime“, &#8211; pareiškė Baltarusijos prezidentas.</div>
<div> </div>
<div>Anksčiau Baltarusijoje buvo sulaikyti 33 Rusijos piliečiai, kuriuos vietos pareigūnai kaltina masinių riaušių rengimu. Rusija šiuos kaltinimus neigia.</div>
<div> </div>
<div><em><strong>Informacijos šaltinis &#8211; ELTA</strong></em></div>
<div> </div>
<div>2020.08.05; 06:30</div>
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>print</span></div></div>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://slaptai.lt/a-lukasenka-prie-minsko-sulaikyti-rusijos-pilieciai-buvo-specialiai-atsiusti-i-baltarusija/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fslaptai.lt%2Fa-lukasenka-prie-minsko-sulaikyti-rusijos-pilieciai-buvo-specialiai-atsiusti-i-baltarusija%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=A.%20Luka%C5%A1enka%3A%20prie%20Minsko%20sulaikyti%20Rusijos%20pilie%C4%8Diai%20buvo%20specialiai%20atsi%C5%B3sti%20%C4%AF%20Baltarusij%C4%85&url=https%3A%2F%2Fslaptai.lt%2Fa-lukasenka-prie-minsko-sulaikyti-rusijos-pilieciai-buvo-specialiai-atsiusti-i-baltarusija%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fslaptai.lt%2Fa-lukasenka-prie-minsko-sulaikyti-rusijos-pilieciai-buvo-specialiai-atsiusti-i-baltarusija%2F&title=A.%20Luka%C5%A1enka%3A%20prie%20Minsko%20sulaikyti%20Rusijos%20pilie%C4%8Diai%20buvo%20specialiai%20atsi%C5%B3sti%20%C4%AF%20Baltarusij%C4%85")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>							</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="tags-links"><a href="https://slaptai.lt/žymė/baltarusija/" rel="tag">Baltarusija</a><a href="https://slaptai.lt/žymė/destabilizacija/" rel="tag">destabilizacija</a><a href="https://slaptai.lt/žymė/lukasenka-2/" rel="tag">Lukašenka</a><a href="https://slaptai.lt/žymė/masines-riauses/" rel="tag">masinės riaušės</a><a href="https://slaptai.lt/žymė/samdomi/" rel="tag">samdomi</a><a href="https://slaptai.lt/žymė/vagner/" rel="tag">Vagner</a></div>
		
		
		
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			
			
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Prisijunkite prie diskusijos <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-lukasenka-prie-minsko-sulaikyti-rusijos-pilieciai-buvo-specialiai-atsiusti-i-baltarusija/#respond" style="display:none;">Atšaukti atsakymą</a></small></h3><form action="https://slaptai.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">El. pašto adresas nebus skelbiamas.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" placeholder="Įrašykite savo komentarą"></textarea></p><p class="comment-form-author"><label for="author">Vardas</label> <input id="author" name="author" type="text" placeholder="Vardas" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">El. paštas</label> <input id="email" name="email" type="email" placeholder="El. paštas" value="" size="30" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Tinklapis</label> <input id="url" name="url" type="url" placeholder="Tinklapis" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Įrašyti komentarą" /> <input type='hidden' name='comment_post_ID' value='56493' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4190fbfc2d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="249"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

					<nav class="navigation post-navigation" role="navigation">
			<h3 class="screen-reader-text">Post navigation</h3>
			<div class="nav-links">
				<div class="nav-previous nav-post"><a href="https://slaptai.lt/aukso-kaina-pirma-karta-istorijoje-perkope-2-000-doleriu-riba/" rel="prev"><span class="meta-nav">Ankstesnis straipsnis</span>Aukso kaina pirmą kartą istorijoje perkopė 2 000 dolerių ribą</a></div><div class="nav-next nav-post"><a href="https://slaptai.lt/lietuviski-raginimai/" rel="next"><span class="meta-nav">Vėlesnis straipsnis</span>Lietuviški raginimai</a></div>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
			
			
				<aside id="related-posts">

					<h3>Rekomenduojame</h3>

					<div class="related-posts">

						
							<article class="post-27618 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-aleksandras-lukasenka tag-baltarusija tag-minskas tag-rytu-partneryste tag-sankcijos-baltarusijai" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/aleksandras-lukasenka-atsisako-dalyvauti-rytu-partnerystes-virsuniu-susitikime/">
									<img width="440" height="281" src="https://slaptai.lt/wp-content/uploads/2017/11/Baltarusija-440x281.png" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" srcset="https://slaptai.lt/wp-content/uploads/2017/11/Baltarusija-440x281.png 440w, https://slaptai.lt/wp-content/uploads/2017/11/Baltarusija-300x192.png 300w, https://slaptai.lt/wp-content/uploads/2017/11/Baltarusija-1024x657.png 1024w, https://slaptai.lt/wp-content/uploads/2017/11/Baltarusija-248x158.png 248w, https://slaptai.lt/wp-content/uploads/2017/11/Baltarusija-680x434.png 680w, https://slaptai.lt/wp-content/uploads/2017/11/Baltarusija.png 1400w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/aleksandras-lukasenka-atsisako-dalyvauti-rytu-partnerystes-virsuniu-susitikime/" rel="bookmark">Aleksandras Lukašenka atsisako dalyvauti Rytų partnerystės viršūnių susitikime</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/aleksandras-lukasenka-atsisako-dalyvauti-rytu-partnerystes-virsuniu-susitikime/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2017-11-22T05:02:13+03:00">Paskelbta 2017-11-22</time><time class="updated semantic" itemprop="dateModified" datetime="2017-11-22T09:10:31+03:00">2017-11-22</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
							<article class="post-52840 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-baltarusija tag-karantinas tag-minskas" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/karantinas-vis-dar-neivestas-baltarusijoje/">
									<img width="440" height="281" src="https://slaptai.lt/wp-content/uploads/2016/08/belarus_flag-440x281.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" srcset="https://slaptai.lt/wp-content/uploads/2016/08/belarus_flag-440x281.jpg 440w, https://slaptai.lt/wp-content/uploads/2016/08/belarus_flag-248x158.jpg 248w, https://slaptai.lt/wp-content/uploads/2016/08/belarus_flag-680x434.jpg 680w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/karantinas-vis-dar-neivestas-baltarusijoje/" rel="bookmark">Karantinas vis dar neįvestas Baltarusijoje</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/karantinas-vis-dar-neivestas-baltarusijoje/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-04-12T00:05:50+03:00">Paskelbta 2020-04-12</time><time class="updated semantic" itemprop="dateModified" datetime="2020-04-12T20:07:55+03:00">2020-04-12</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
							<article class="post-52465 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-baltarusija tag-koronavirusas tag-mirtis" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/baltarusijoje-mire-antrasis-pacientas-uzsikretes-koronavirusu/">
									<img width="440" height="281" src="https://slaptai.lt/wp-content/uploads/2017/11/Baltarusija-440x281.png" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" srcset="https://slaptai.lt/wp-content/uploads/2017/11/Baltarusija-440x281.png 440w, https://slaptai.lt/wp-content/uploads/2017/11/Baltarusija-300x192.png 300w, https://slaptai.lt/wp-content/uploads/2017/11/Baltarusija-1024x657.png 1024w, https://slaptai.lt/wp-content/uploads/2017/11/Baltarusija-248x158.png 248w, https://slaptai.lt/wp-content/uploads/2017/11/Baltarusija-680x434.png 680w, https://slaptai.lt/wp-content/uploads/2017/11/Baltarusija.png 1400w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/baltarusijoje-mire-antrasis-pacientas-uzsikretes-koronavirusu/" rel="bookmark">Baltarusijoje mirė antrasis pacientas, užsikrėtęs koronavirusu</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/baltarusijoje-mire-antrasis-pacientas-uzsikretes-koronavirusu/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-04-01T00:37:04+03:00">Paskelbta 2020-04-01</time><time class="updated semantic" itemprop="dateModified" datetime="2020-04-01T14:39:33+03:00">2020-04-01</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
							<article class="post-31642 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-alesis-lipajus tag-baltarusija tag-baltarusijos-naujienos tag-baltarusijos-naujienu-agentura tag-belapan tag-krata tag-zmogaus-teisiu-gynejai" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/baltarusija-naujienu-agenturos-belapan-vadovo-bute-vyksta-krata/">
									<img width="440" height="281" src="https://slaptai.lt/wp-content/uploads/2017/09/bela-MMAP-md-440x281.png" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" srcset="https://slaptai.lt/wp-content/uploads/2017/09/bela-MMAP-md-440x281.png 440w, https://slaptai.lt/wp-content/uploads/2017/09/bela-MMAP-md-248x158.png 248w, https://slaptai.lt/wp-content/uploads/2017/09/bela-MMAP-md-680x434.png 680w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/baltarusija-naujienu-agenturos-belapan-vadovo-bute-vyksta-krata/" rel="bookmark">Baltarusija: naujienų agentūros „BelaPAN“ vadovo bute vyksta krata</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/baltarusija-naujienu-agenturos-belapan-vadovo-bute-vyksta-krata/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2018-06-15T00:10:19+03:00">Paskelbta 2018-06-15</time><time class="updated semantic" itemprop="dateModified" datetime="2018-06-15T08:04:50+03:00">2018-06-15</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
					</div>

				</aside>

			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://slaptai.lt/go/reklama-draugas-org/" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2020/06/draugas-logo-b.jpg" alt="draugas.org" /></a>
<a href="https://www.indigroup.lt/" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2020/07/indigroup-logo-b.jpg" alt="Indigroup"/></a>
<a href="http://toplaisvalaikis.lt/" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2020/06/toplaisvalaikis-logo-c.jpg" alt="Top laisvalaikis" /></a>
<a href="http://www.manovisuomene.lt/" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2020/06/manovisuomene-logo-b.jpg" alt="Mano visuomenė"/></a>
<a href="http://www.pasauliomaistas.lt/" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2020/06/pasauliomaistas-logo-b.jpg" alt="Pasaulio maistas" /></a>
<a href="https://www.finbiuras.lt/" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2020/06/finansubiuras-logo-b.jpg" alt="Įmonės steigimo paslaugos" /></a>
<a href="https://www.vtranzitas.lt/" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2020/06/vilniaustranzitas-logo-b.jpg" alt="logistika lietuvoje" /></a>
<a href="https://www.moris.lt/lt/pramones-iranga/generatoriai" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2020/06/moris-logo-b.jpg" alt="moris.lt" width="400"/></a>
<a href="https://nit.lt/" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2020/06/nit-logo-b.jpg" alt="mikroklimato sistemos" width="400" /></a></div></aside>
					<div class="section-title"><h4>Skaitomiausios naujienos</h4></div>
		
		<div class="post-modules horizontal">

		
			<article class="post-module post-module-1cols  horizontal post-56438 post type-post status-publish format-standard has-post-thumbnail hentry category-skaitomiausios category-zurnalisto-uzrasai tag-cecenija tag-dzocharas-dudajevas tag-gintaras-visockas tag-groznas tag-gruzinu-karo-kelias tag-ingusetija tag-karo-korespondentas tag-kaukazas tag-nazrane tag-verhnij-lars tag-viza tag-vladikaukazas tag-zurnalistika" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/karo-korespondento-ispazintis-verhnij-lars-perejoje/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2020/08/Kalnuose-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/karo-korespondento-ispazintis-verhnij-lars-perejoje/" rel="bookmark">Karo korespondento išpažintis. „Verhnij Lars“ perėjoje</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:3">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/karo-korespondento-ispazintis-verhnij-lars-perejoje/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-08-04T09:00:00+03:00">Paskelbta 2020-08-04</time><time class="updated semantic" itemprop="dateModified" datetime="2020-08-04T09:56:48+03:00">2020-08-04</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-56407 post type-post status-publish format-standard has-post-thumbnail hentry category-politines-intrigos category-skaitomiausios tag-avarija tag-jurate-lauciute tag-konstitucinis-teismas tag-lietuviu-kalba tag-narkotikai tag-neblaivus-vairuotojas tag-nusikaltimai tag-teisejai tag-transporto-priemone tag-vairavimas tag-vairavimas-isgerus tag-viesasis-interesas" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/jurate-lauciute-ko-pristigo-kt-atsakomybes-ar-issilavinimo/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2020/08/20200529_181822-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/jurate-lauciute-ko-pristigo-kt-atsakomybes-ar-issilavinimo/" rel="bookmark">Jūratė Laučiūtė. Ko pristigo KT – atsakomybės ar išsilavinimo?</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:5">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/jurate-lauciute-ko-pristigo-kt-atsakomybes-ar-issilavinimo/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-08-03T11:15:20+03:00">Paskelbta 2020-08-03</time><time class="updated semantic" itemprop="dateModified" datetime="2020-08-03T11:25:32+03:00">2020-08-03</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-56374 post type-post status-publish format-standard has-post-thumbnail hentry category-skaitomiausios category-zvalgyba tag-britu-zvalgyba tag-erdoganas tag-mi6 tag-osmanu-imperija tag-recepas-tayyipas-erdoganas tag-robertas-muras tag-turkija" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/britu-zvalgyba-mi6-turi-nauja-vadova/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2020/08/Robertas-Muras-su-savo-žmona-2-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/britu-zvalgyba-mi6-turi-nauja-vadova/" rel="bookmark">Britų žvalgyba MI6 turi naują vadovą</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/britu-zvalgyba-mi6-turi-nauja-vadova/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-08-02T12:43:01+03:00">Paskelbta 2020-08-02</time><time class="updated semantic" itemprop="dateModified" datetime="2020-08-02T17:03:04+03:00">2020-08-02</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
				
		</div>

		
		
					<div class="section-title"><h4>Trumposios naujienos</h4></div>
		
		<div class="post-modules horizontal">

		
			<article class="post-module post-module-1cols  horizontal post-56493 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-baltarusija tag-destabilizacija tag-lukasenka-2 tag-masines-riauses tag-samdomi tag-vagner" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/a-lukasenka-prie-minsko-sulaikyti-rusijos-pilieciai-buvo-specialiai-atsiusti-i-baltarusija/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2020/06/rodyti-17-3-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/a-lukasenka-prie-minsko-sulaikyti-rusijos-pilieciai-buvo-specialiai-atsiusti-i-baltarusija/" rel="bookmark">A. Lukašenka: prie Minsko sulaikyti Rusijos piliečiai buvo specialiai atsiųsti į Baltarusiją</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/a-lukasenka-prie-minsko-sulaikyti-rusijos-pilieciai-buvo-specialiai-atsiusti-i-baltarusija/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-08-05T02:29:37+03:00">Paskelbta 2020-08-05</time><time class="updated semantic" itemprop="dateModified" datetime="2020-08-05T06:32:58+03:00">2020-08-05</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-56489 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-beirutas tag-libanas tag-libanieciai tag-skurdas tag-sprogimas" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/beiruta-sudrebino-du-galingi-sprogimai/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2009/12/Ugnis_perme-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="Ugnis_perme" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/beiruta-sudrebino-du-galingi-sprogimai/" rel="bookmark">Beirutą sudrebino du galingi sprogimai</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/beiruta-sudrebino-du-galingi-sprogimai/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-08-05T00:01:21+03:00">Paskelbta 2020-08-05</time><time class="updated semantic" itemprop="dateModified" datetime="2020-08-05T06:14:48+03:00">2020-08-05</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-56468 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-bomba tag-ikaitas tag-kijevas tag-policija tag-uzbekistano-pilietis tag-uzpuolikas" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/kijevo-policija-sulaike-vyra-kuris-paeme-ikaita-ir-grasino-susprogdinti-bomba/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2020/08/rodyti-86-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/kijevo-policija-sulaike-vyra-kuris-paeme-ikaita-ir-grasino-susprogdinti-bomba/" rel="bookmark">Kijevo policija sulaikė vyrą, kuris paėmė įkaitą ir grasino susprogdinti bombą</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/kijevo-policija-sulaike-vyra-kuris-paeme-ikaita-ir-grasino-susprogdinti-bomba/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-08-04T04:49:16+03:00">Paskelbta 2020-08-04</time><time class="updated semantic" itemprop="dateModified" datetime="2020-08-04T07:54:45+03:00">2020-08-04</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-56450 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-ispanija tag-juanas-carlosas tag-karalius tag-korupcija tag-kysis tag-monarchas tag-saudo-arabija" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/korupcija-itariamas-buves-ispanijos-karalius-juanas-carlosas-palieka-sali/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2020/08/rodyti-79-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/korupcija-itariamas-buves-ispanijos-karalius-juanas-carlosas-palieka-sali/" rel="bookmark">Korupcija įtariamas buvęs Ispanijos karalius Juanas Carlosas palieka šalį</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/korupcija-itariamas-buves-ispanijos-karalius-juanas-carlosas-palieka-sali/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-08-04T00:04:42+03:00">Paskelbta 2020-08-04</time><time class="updated semantic" itemprop="dateModified" datetime="2020-08-04T07:11:08+03:00">2020-08-04</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-56424 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-benediktas-xvi tag-infekcija tag-josephas-ratzingeris tag-pontifikas tag-popiezius-emeritas tag-popiezius-pranciskus tag-roze tag-sveikata" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/ziniasklaida-popiezius-emeritas-benediktas-xvi-susirgo-jis-yra-labai-silpnas/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2020/08/rodyti-75-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/ziniasklaida-popiezius-emeritas-benediktas-xvi-susirgo-jis-yra-labai-silpnas/" rel="bookmark">Žiniasklaida: popiežius emeritas Benediktas XVI susirgo, jis yra „labai silpnas“</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/ziniasklaida-popiezius-emeritas-benediktas-xvi-susirgo-jis-yra-labai-silpnas/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-08-03T06:28:15+03:00">Paskelbta 2020-08-03</time><time class="updated semantic" itemprop="dateModified" datetime="2020-08-03T11:33:49+03:00">2020-08-03</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-56419 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-apollo-sojuz tag-astronautai tag-crew-dragon tag-menulis tag-nasa tag-spacex" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/spacex-igulos-kapsule-su-nasa-astronautais-is-tks-sekmingai-nusileido-zemeje/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2020/08/rodyti-72-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/spacex-igulos-kapsule-su-nasa-astronautais-is-tks-sekmingai-nusileido-zemeje/" rel="bookmark">„SpaceX“ įgulos kapsulė su NASA astronautais iš TKS sėkmingai nusileido Žemėje</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/spacex-igulos-kapsule-su-nasa-astronautais-is-tks-sekmingai-nusileido-zemeje/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-08-03T05:17:40+03:00">Paskelbta 2020-08-03</time><time class="updated semantic" itemprop="dateModified" datetime="2020-08-03T11:25:09+03:00">2020-08-03</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-56427 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-afganistanas tag-aukojimo-svente tag-dzelalabadas tag-eid-al-adha tag-islamo-valstybe tag-kalejimas tag-uzpuolimas" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/afganistanas-kalejimo-uzpuolimo-auku-skaicius-padidejo-iki-20/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2020/08/rodyti-76-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/afganistanas-kalejimo-uzpuolimo-auku-skaicius-padidejo-iki-20/" rel="bookmark">Afganistanas: kalėjimo užpuolimo aukų skaičius padidėjo iki 20</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/afganistanas-kalejimo-uzpuolimo-auku-skaicius-padidejo-iki-20/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-08-03T04:35:36+03:00">Paskelbta 2020-08-03</time><time class="updated semantic" itemprop="dateModified" datetime="2020-08-03T11:40:49+03:00">2020-08-03</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-56394 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-benjaminas-netanyahu tag-izraelio-premjeras tag-izraelis tag-mitingai tag-protestas tag-tel-avivas" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/tukstanciai-izraelio-gyventoju-dalyvavo-protestuose/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2020/08/rodyti-71-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" srcset="https://slaptai.lt/wp-content/uploads/2020/08/rodyti-71-150x100.jpg 150w, https://slaptai.lt/wp-content/uploads/2020/08/rodyti-71-300x200.jpg 300w, https://slaptai.lt/wp-content/uploads/2020/08/rodyti-71-1024x683.jpg 1024w, https://slaptai.lt/wp-content/uploads/2020/08/rodyti-71.jpg 1500w" sizes="(max-width: 150px) 100vw, 150px" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/tukstanciai-izraelio-gyventoju-dalyvavo-protestuose/" rel="bookmark">Tūkstančiai Izraelio gyventojų dalyvavo protestuose</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/tukstanciai-izraelio-gyventoju-dalyvavo-protestuose/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-08-02T15:57:07+03:00">Paskelbta 2020-08-02</time><time class="updated semantic" itemprop="dateModified" datetime="2020-08-02T16:48:24+03:00">2020-08-02</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
				
		</div>

		
		<aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://slaptai.lt/go/knyga-vainiai-oranskiai/"><img src="https://slaptai.lt/wp-content/uploads/2020/02/vainiai_oranskiai.jpg" width="344" alt="vainiai oranskiai"></a>
<a href="https://slaptai.lt/su-kuju-per-istorija-ir-lietuva/"><img src="https://slaptai.lt/wp-content/uploads/2019/12/Sukujulogo.jpg" width="344" alt="su kuju per istorija ir lietuva"></a>
<a href="https://slaptai.lt/go/knyga-antarktidos-imperatorius/"><img src="https://slaptai.lt/knygos_rus/antarktida_logo.gif" width="344" alt="antarktidos imperatorius"></a>
<a href="https://slaptai.lt/kazio-skirpos-atminimui/"><img src="https://slaptai.lt/wp-content/uploads/2019/07/kazys-skirpa-logo2.jpg" width="344" alt="kazys skirpa"></a>
<a href="https://slaptai.lt/jono-noreikos-atminimui/"><img src="https://slaptai.lt/wp-content/uploads/2019/07/jonas-noreika-logo.jpg" width="344" alt="jonas noreika"></a>
<a href="https://slaptai.lt/edvardas-ciulde-is-rasomo-noveliu-romano-pabegimas/"><img src="https://slaptai.lt/wp-content/uploads/2018/08/eciulde.jpg" width="344" alt="edvardas ciulde"></a>
<a href="https://slaptai.lt/go/knyga-tautu-likimus-pakeite-politiku-sprendimai-rus/"><img src="https://slaptai.lt/knygos_rus/tautu.jpg" alt="tautu likimai"/></a>
<a href="https://slaptai.lt/lituanistai/"><img src="https://slaptai.lt/wp-content/uploads/2016/03/Lituanistai_baneris.jpg" alt="Lituanistai" width="344"></a>
<a href="https://slaptai.lt/lietuviu-karaliai-ir-lietuvos-karalyste/"><img src="https://slaptai.lt/wp-content/uploads/2017/09/bucys2.jpg" alt="Lietuvių karaliai ir Lietuvos karalystė" width="344"></a></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://slaptai.lt/paremkite-viesaja-istaiga-videostudija-slaptai"><img src="https://slaptai.lt/wp-content/uploads/2016/03/paremti_slaptai_lt_01.png" alt="Paremkite Viešąją įstaigą Videostudija “SLAPTAI”" width="344"></a></div></aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><a href="https://slaptai.lt/go/knyga-juodojo-sodo-tragedija/"><img src="https://slaptai.lt/knygos/juodojosodotragedija2.jpg" /></a>
<a href="https://slaptai.lt/go/knyga-tautu-likimus-pakeite-politiku-sprendimai/"><img class="alignnone" src="https://slaptai.lt/knygos/tautu_likimus.jpg" width="344" /></a>
<a href="https://slaptai.lt/go/a-liekis-ru/"><img src="https://slaptai.lt/wp-content/uploads/2017/05/Aliekis_ru.jpg" width="344" /></a>
<a href="https://slaptai.lt/go/knyga-azerbaidzanieciu-zemes-sviesa/"><img src="https://slaptai.lt/knygos/liekis_lt_azerb_likimai.jpg" /></a>
<a href="https://slaptai.lt/go/knyga-anyksciu-partizanai/"><img src="https://slaptai.lt/wp-content/uploads/2019/01/partizanai.jpg" /></a>
<a href="https://slaptai.lt/gintaras-visockas-tekstai/"><img src="https://slaptai.lt/wp-content/uploads/2019/08/visockas-tekstai.jpg" alt="visockas tekstai" width="344" /></a></div>
		</aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.youtube.com/user/videoslaptai/featured" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2019/01/youtubeslaptai2.gif" alt="Youtube" /></a></div></aside><aside id="archives-3" class="widget widget_archive"><h4 class="widget-title">Archyvas</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archyvas</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Pasirinkite mėnesį</option>
				<option value='https://slaptai.lt/2020/08/'> 2020 m. rugpjūčio mėn. &nbsp;(36)</option>
	<option value='https://slaptai.lt/2020/07/'> 2020 m. liepos mėn. &nbsp;(270)</option>
	<option value='https://slaptai.lt/2020/06/'> 2020 m. birželio mėn. &nbsp;(262)</option>
	<option value='https://slaptai.lt/2020/05/'> 2020 m. gegužės mėn. &nbsp;(293)</option>
	<option value='https://slaptai.lt/2020/04/'> 2020 m. balandžio mėn. &nbsp;(302)</option>
	<option value='https://slaptai.lt/2020/03/'> 2020 m. kovo mėn. &nbsp;(302)</option>
	<option value='https://slaptai.lt/2020/02/'> 2020 m. vasario mėn. &nbsp;(262)</option>
	<option value='https://slaptai.lt/2020/01/'> 2020 m. sausio mėn. &nbsp;(321)</option>
	<option value='https://slaptai.lt/2019/12/'> 2019 m. gruodžio mėn. &nbsp;(293)</option>
	<option value='https://slaptai.lt/2019/11/'> 2019 m. lapkričio mėn. &nbsp;(309)</option>
	<option value='https://slaptai.lt/2019/10/'> 2019 m. spalio mėn. &nbsp;(357)</option>
	<option value='https://slaptai.lt/2019/09/'> 2019 m. rugsėjo mėn. &nbsp;(271)</option>
	<option value='https://slaptai.lt/2019/08/'> 2019 m. rugpjūčio mėn. &nbsp;(271)</option>
	<option value='https://slaptai.lt/2019/07/'> 2019 m. liepos mėn. &nbsp;(294)</option>
	<option value='https://slaptai.lt/2019/06/'> 2019 m. birželio mėn. &nbsp;(285)</option>
	<option value='https://slaptai.lt/2019/05/'> 2019 m. gegužės mėn. &nbsp;(272)</option>
	<option value='https://slaptai.lt/2019/04/'> 2019 m. balandžio mėn. &nbsp;(271)</option>
	<option value='https://slaptai.lt/2019/03/'> 2019 m. kovo mėn. &nbsp;(285)</option>
	<option value='https://slaptai.lt/2019/02/'> 2019 m. vasario mėn. &nbsp;(249)</option>
	<option value='https://slaptai.lt/2019/01/'> 2019 m. sausio mėn. &nbsp;(283)</option>
	<option value='https://slaptai.lt/2018/12/'> 2018 m. gruodžio mėn. &nbsp;(247)</option>
	<option value='https://slaptai.lt/2018/11/'> 2018 m. lapkričio mėn. &nbsp;(220)</option>
	<option value='https://slaptai.lt/2018/10/'> 2018 m. spalio mėn. &nbsp;(224)</option>
	<option value='https://slaptai.lt/2018/09/'> 2018 m. rugsėjo mėn. &nbsp;(197)</option>
	<option value='https://slaptai.lt/2018/08/'> 2018 m. rugpjūčio mėn. &nbsp;(194)</option>
	<option value='https://slaptai.lt/2018/07/'> 2018 m. liepos mėn. &nbsp;(185)</option>
	<option value='https://slaptai.lt/2018/06/'> 2018 m. birželio mėn. &nbsp;(188)</option>
	<option value='https://slaptai.lt/2018/05/'> 2018 m. gegužės mėn. &nbsp;(199)</option>
	<option value='https://slaptai.lt/2018/04/'> 2018 m. balandžio mėn. &nbsp;(147)</option>
	<option value='https://slaptai.lt/2018/03/'> 2018 m. kovo mėn. &nbsp;(112)</option>
	<option value='https://slaptai.lt/2018/02/'> 2018 m. vasario mėn. &nbsp;(142)</option>
	<option value='https://slaptai.lt/2018/01/'> 2018 m. sausio mėn. &nbsp;(183)</option>
	<option value='https://slaptai.lt/2017/12/'> 2017 m. gruodžio mėn. &nbsp;(147)</option>
	<option value='https://slaptai.lt/2017/11/'> 2017 m. lapkričio mėn. &nbsp;(193)</option>
	<option value='https://slaptai.lt/2017/10/'> 2017 m. spalio mėn. &nbsp;(194)</option>
	<option value='https://slaptai.lt/2017/09/'> 2017 m. rugsėjo mėn. &nbsp;(194)</option>
	<option value='https://slaptai.lt/2017/08/'> 2017 m. rugpjūčio mėn. &nbsp;(190)</option>
	<option value='https://slaptai.lt/2017/07/'> 2017 m. liepos mėn. &nbsp;(178)</option>
	<option value='https://slaptai.lt/2017/06/'> 2017 m. birželio mėn. &nbsp;(253)</option>
	<option value='https://slaptai.lt/2017/05/'> 2017 m. gegužės mėn. &nbsp;(301)</option>
	<option value='https://slaptai.lt/2017/04/'> 2017 m. balandžio mėn. &nbsp;(109)</option>
	<option value='https://slaptai.lt/2017/03/'> 2017 m. kovo mėn. &nbsp;(108)</option>
	<option value='https://slaptai.lt/2017/02/'> 2017 m. vasario mėn. &nbsp;(104)</option>
	<option value='https://slaptai.lt/2017/01/'> 2017 m. sausio mėn. &nbsp;(111)</option>
	<option value='https://slaptai.lt/2016/12/'> 2016 m. gruodžio mėn. &nbsp;(119)</option>
	<option value='https://slaptai.lt/2016/11/'> 2016 m. lapkričio mėn. &nbsp;(94)</option>
	<option value='https://slaptai.lt/2016/10/'> 2016 m. spalio mėn. &nbsp;(77)</option>
	<option value='https://slaptai.lt/2016/09/'> 2016 m. rugsėjo mėn. &nbsp;(76)</option>
	<option value='https://slaptai.lt/2016/08/'> 2016 m. rugpjūčio mėn. &nbsp;(97)</option>
	<option value='https://slaptai.lt/2016/07/'> 2016 m. liepos mėn. &nbsp;(102)</option>
	<option value='https://slaptai.lt/2016/06/'> 2016 m. birželio mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2016/05/'> 2016 m. gegužės mėn. &nbsp;(15)</option>
	<option value='https://slaptai.lt/2016/04/'> 2016 m. balandžio mėn. &nbsp;(21)</option>
	<option value='https://slaptai.lt/2016/03/'> 2016 m. kovo mėn. &nbsp;(173)</option>
	<option value='https://slaptai.lt/2016/02/'> 2016 m. vasario mėn. &nbsp;(161)</option>
	<option value='https://slaptai.lt/2016/01/'> 2016 m. sausio mėn. &nbsp;(162)</option>
	<option value='https://slaptai.lt/2015/12/'> 2015 m. gruodžio mėn. &nbsp;(146)</option>
	<option value='https://slaptai.lt/2015/11/'> 2015 m. lapkričio mėn. &nbsp;(170)</option>
	<option value='https://slaptai.lt/2015/10/'> 2015 m. spalio mėn. &nbsp;(170)</option>
	<option value='https://slaptai.lt/2015/09/'> 2015 m. rugsėjo mėn. &nbsp;(77)</option>
	<option value='https://slaptai.lt/2015/08/'> 2015 m. rugpjūčio mėn. &nbsp;(69)</option>
	<option value='https://slaptai.lt/2015/07/'> 2015 m. liepos mėn. &nbsp;(69)</option>
	<option value='https://slaptai.lt/2015/06/'> 2015 m. birželio mėn. &nbsp;(93)</option>
	<option value='https://slaptai.lt/2015/05/'> 2015 m. gegužės mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2015/04/'> 2015 m. balandžio mėn. &nbsp;(68)</option>
	<option value='https://slaptai.lt/2015/03/'> 2015 m. kovo mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2015/02/'> 2015 m. vasario mėn. &nbsp;(96)</option>
	<option value='https://slaptai.lt/2015/01/'> 2015 m. sausio mėn. &nbsp;(77)</option>
	<option value='https://slaptai.lt/2014/12/'> 2014 m. gruodžio mėn. &nbsp;(71)</option>
	<option value='https://slaptai.lt/2014/11/'> 2014 m. lapkričio mėn. &nbsp;(78)</option>
	<option value='https://slaptai.lt/2014/10/'> 2014 m. spalio mėn. &nbsp;(49)</option>
	<option value='https://slaptai.lt/2014/09/'> 2014 m. rugsėjo mėn. &nbsp;(82)</option>
	<option value='https://slaptai.lt/2014/08/'> 2014 m. rugpjūčio mėn. &nbsp;(58)</option>
	<option value='https://slaptai.lt/2014/07/'> 2014 m. liepos mėn. &nbsp;(57)</option>
	<option value='https://slaptai.lt/2014/06/'> 2014 m. birželio mėn. &nbsp;(72)</option>
	<option value='https://slaptai.lt/2014/05/'> 2014 m. gegužės mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2014/04/'> 2014 m. balandžio mėn. &nbsp;(78)</option>
	<option value='https://slaptai.lt/2014/03/'> 2014 m. kovo mėn. &nbsp;(87)</option>
	<option value='https://slaptai.lt/2014/02/'> 2014 m. vasario mėn. &nbsp;(85)</option>
	<option value='https://slaptai.lt/2014/01/'> 2014 m. sausio mėn. &nbsp;(111)</option>
	<option value='https://slaptai.lt/2013/12/'> 2013 m. gruodžio mėn. &nbsp;(84)</option>
	<option value='https://slaptai.lt/2013/11/'> 2013 m. lapkričio mėn. &nbsp;(59)</option>
	<option value='https://slaptai.lt/2013/10/'> 2013 m. spalio mėn. &nbsp;(91)</option>
	<option value='https://slaptai.lt/2013/09/'> 2013 m. rugsėjo mėn. &nbsp;(78)</option>
	<option value='https://slaptai.lt/2013/08/'> 2013 m. rugpjūčio mėn. &nbsp;(96)</option>
	<option value='https://slaptai.lt/2013/07/'> 2013 m. liepos mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2013/06/'> 2013 m. birželio mėn. &nbsp;(100)</option>
	<option value='https://slaptai.lt/2013/05/'> 2013 m. gegužės mėn. &nbsp;(120)</option>
	<option value='https://slaptai.lt/2013/04/'> 2013 m. balandžio mėn. &nbsp;(107)</option>
	<option value='https://slaptai.lt/2013/03/'> 2013 m. kovo mėn. &nbsp;(116)</option>
	<option value='https://slaptai.lt/2013/02/'> 2013 m. vasario mėn. &nbsp;(88)</option>
	<option value='https://slaptai.lt/2013/01/'> 2013 m. sausio mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2012/12/'> 2012 m. gruodžio mėn. &nbsp;(100)</option>
	<option value='https://slaptai.lt/2012/11/'> 2012 m. lapkričio mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2012/10/'> 2012 m. spalio mėn. &nbsp;(102)</option>
	<option value='https://slaptai.lt/2012/09/'> 2012 m. rugsėjo mėn. &nbsp;(97)</option>
	<option value='https://slaptai.lt/2012/08/'> 2012 m. rugpjūčio mėn. &nbsp;(103)</option>
	<option value='https://slaptai.lt/2012/07/'> 2012 m. liepos mėn. &nbsp;(123)</option>
	<option value='https://slaptai.lt/2012/06/'> 2012 m. birželio mėn. &nbsp;(122)</option>
	<option value='https://slaptai.lt/2012/05/'> 2012 m. gegužės mėn. &nbsp;(125)</option>
	<option value='https://slaptai.lt/2012/04/'> 2012 m. balandžio mėn. &nbsp;(127)</option>
	<option value='https://slaptai.lt/2012/03/'> 2012 m. kovo mėn. &nbsp;(140)</option>
	<option value='https://slaptai.lt/2012/02/'> 2012 m. vasario mėn. &nbsp;(111)</option>
	<option value='https://slaptai.lt/2012/01/'> 2012 m. sausio mėn. &nbsp;(129)</option>
	<option value='https://slaptai.lt/2011/12/'> 2011 m. gruodžio mėn. &nbsp;(108)</option>
	<option value='https://slaptai.lt/2011/11/'> 2011 m. lapkričio mėn. &nbsp;(89)</option>
	<option value='https://slaptai.lt/2011/10/'> 2011 m. spalio mėn. &nbsp;(106)</option>
	<option value='https://slaptai.lt/2011/09/'> 2011 m. rugsėjo mėn. &nbsp;(75)</option>
	<option value='https://slaptai.lt/2011/08/'> 2011 m. rugpjūčio mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2011/07/'> 2011 m. liepos mėn. &nbsp;(70)</option>
	<option value='https://slaptai.lt/2011/06/'> 2011 m. birželio mėn. &nbsp;(103)</option>
	<option value='https://slaptai.lt/2011/05/'> 2011 m. gegužės mėn. &nbsp;(116)</option>
	<option value='https://slaptai.lt/2011/04/'> 2011 m. balandžio mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2011/03/'> 2011 m. kovo mėn. &nbsp;(82)</option>
	<option value='https://slaptai.lt/2011/02/'> 2011 m. vasario mėn. &nbsp;(83)</option>
	<option value='https://slaptai.lt/2011/01/'> 2011 m. sausio mėn. &nbsp;(108)</option>
	<option value='https://slaptai.lt/2010/12/'> 2010 m. gruodžio mėn. &nbsp;(79)</option>
	<option value='https://slaptai.lt/2010/11/'> 2010 m. lapkričio mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2010/10/'> 2010 m. spalio mėn. &nbsp;(74)</option>
	<option value='https://slaptai.lt/2010/09/'> 2010 m. rugsėjo mėn. &nbsp;(61)</option>
	<option value='https://slaptai.lt/2010/08/'> 2010 m. rugpjūčio mėn. &nbsp;(82)</option>
	<option value='https://slaptai.lt/2010/07/'> 2010 m. liepos mėn. &nbsp;(74)</option>
	<option value='https://slaptai.lt/2010/06/'> 2010 m. birželio mėn. &nbsp;(63)</option>
	<option value='https://slaptai.lt/2010/05/'> 2010 m. gegužės mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2010/04/'> 2010 m. balandžio mėn. &nbsp;(84)</option>
	<option value='https://slaptai.lt/2010/03/'> 2010 m. kovo mėn. &nbsp;(89)</option>
	<option value='https://slaptai.lt/2010/02/'> 2010 m. vasario mėn. &nbsp;(74)</option>
	<option value='https://slaptai.lt/2010/01/'> 2010 m. sausio mėn. &nbsp;(75)</option>
	<option value='https://slaptai.lt/2009/12/'> 2009 m. gruodžio mėn. &nbsp;(70)</option>
	<option value='https://slaptai.lt/2009/11/'> 2009 m. lapkričio mėn. &nbsp;(67)</option>
	<option value='https://slaptai.lt/2009/10/'> 2009 m. spalio mėn. &nbsp;(61)</option>
	<option value='https://slaptai.lt/2009/09/'> 2009 m. rugsėjo mėn. &nbsp;(58)</option>
	<option value='https://slaptai.lt/2009/08/'> 2009 m. rugpjūčio mėn. &nbsp;(34)</option>
	<option value='https://slaptai.lt/2009/07/'> 2009 m. liepos mėn. &nbsp;(4)</option>
	<option value='https://slaptai.lt/2009/05/'> 2009 m. gegužės mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/11/'> 2008 m. lapkričio mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/09/'> 2008 m. rugsėjo mėn. &nbsp;(3)</option>
	<option value='https://slaptai.lt/2008/07/'> 2008 m. liepos mėn. &nbsp;(2)</option>
	<option value='https://slaptai.lt/2008/05/'> 2008 m. gegužės mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/03/'> 2008 m. kovo mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/02/'> 2008 m. vasario mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/01/'> 2008 m. sausio mėn. &nbsp;(2)</option>
	<option value='https://slaptai.lt/2007/11/'> 2007 m. lapkričio mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/1999/11/'> 1999 m. lapkričio mėn. &nbsp;(58)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside></div><!-- #secondary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="wrap">
			<div class="widget-area">
			
			
<div class="footer-widget footer-widget-4cols">
	<aside id="text-2" class="widget widget_text">			<div class="textwidget"><a href="http://slaptai.lt/"><img src="https://slaptai.lt/wp-content/uploads/2018/02/var5.png" alt="SLAPTAI"></a></div>
		</aside><aside id="ziggy_widget_social-2" class="widget ziggy_widget_social">
					
		<ul class="site-follow">
																																																																										</ul>
	
		</aside></div>

<div class="footer-widget footer-widget-4cols">
	<aside id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-footer-nav-pages-container"><ul id="menu-footer-nav-pages" class="menu"><li id="menu-item-565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-565"><a href="https://slaptai.lt/apie-mus/">Apie mus</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-566"><a href="https://slaptai.lt/leidyba/">Leidyba</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-572"><a href="https://slaptai.lt/videostudija/">Videostudija</a></li>
</ul></div></aside></div>

<div class="footer-widget footer-widget-4cols">
	<aside id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-antras-stulpelis-container"><ul id="menu-antras-stulpelis" class="menu"><li id="menu-item-29429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29429"><a href="https://slaptai.lt/reklama/">Reklama</a></li>
<li id="menu-item-29430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29430"><a href="https://slaptai.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-29431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29431"><a href="https://slaptai.lt/taisykles/">Taisyklės</a></li>
</ul></div></aside></div>

<div class="footer-widget footer-widget-4cols">
	</div>

			</div><!-- .widget-area -->

			
			<div class="footer-text">
				Copyright © 2020 Slaptai.lt. Visos teisės saugomos.			</div><!-- .footer-text -->

			
		</div>

	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script src="https://slaptai.lt/wp-content/cache/minify/eb742.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/slaptai.lt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script src="https://slaptai.lt/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/slaptai.lt\/wp-admin\/admin-ajax.php","post_id":"56493"};
/* ]]> */
</script>



<script src="https://slaptai.lt/wp-content/cache/minify/114df.js"></script>

<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://slaptai.lt/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://slaptai.lt/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://slaptai.lt/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>


<script src="https://slaptai.lt/wp-content/cache/minify/2eb0f.js"></script>


<script>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</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 217/326 objects using disk
Page Caching using disk: enhanced (SSL caching disabled) 
Minified using disk
Database Caching 21/63 queries in 0.023 seconds using disk

Served from: slaptai.lt @ 2020-08-05 06:52:34 by W3 Total Cache
-->