<!DOCTYPE html>
<html lang="lt-LT"
	prefix="og: https://ogp.me/ns#"  class="no-js  ">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://slaptai.lt/xmlrpc.php">
<link rel="shortcut icon" href="http://slaptai.lt//wp-content/uploads/2016/02/slaptai_favicon-1.png">

<script>(function(){document.documentElement.className+=' js'})();</script>

<title>Belgijos teismas nutraukė C. Puigdemont`o ekstradicijos bylą | SLAPTAI</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- All in One SEO Pack 3.3.4 by Michael Torbert of Semper Fi Web Design[544,627] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://slaptai.lt/#organization","url":"https://slaptai.lt/","name":"SLAPTAI","sameAs":[]},{"@type":"WebSite","@id":"https://slaptai.lt/#website","url":"https://slaptai.lt/","name":"SLAPTAI","publisher":{"@id":"https://slaptai.lt/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://slaptai.lt/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://slaptai.lt/belgijos-teismas-nutrauke-c-puigdemonto-ekstradicijos-byla/#webpage","url":"https://slaptai.lt/belgijos-teismas-nutrauke-c-puigdemonto-ekstradicijos-byla/","inLanguage":"lt-LT","name":"Belgijos teismas nutrauk\u0117 C. Puigdemont`o ekstradicijos byl\u0105","isPartOf":{"@id":"https://slaptai.lt/#website"},"image":{"@type":"ImageObject","@id":"https://slaptai.lt/belgijos-teismas-nutrauke-c-puigdemonto-ekstradicijos-byla/#primaryimage","url":"https://slaptai.lt/wp-content/uploads/2020/01/rodyti-82.jpg","width":1500,"height":964,"caption":"C. Puigdemont. EPA-ELTA nuotr."},"primaryImageOfPage":{"@id":"https://slaptai.lt/belgijos-teismas-nutrauke-c-puigdemonto-ekstradicijos-byla/#primaryimage"},"datePublished":"2020-01-02T21:21:55+03:00","dateModified":"2020-01-03T02:27:05+03:00"},{"@type":"Article","@id":"https://slaptai.lt/belgijos-teismas-nutrauke-c-puigdemonto-ekstradicijos-byla/#article","isPartOf":{"@id":"https://slaptai.lt/belgijos-teismas-nutrauke-c-puigdemonto-ekstradicijos-byla/#webpage"},"author":{"@id":"https://slaptai.lt/autorius/adminka/#author"},"headline":"Belgijos teismas nutrauk\u0117 C. Puigdemont`o ekstradicijos byl\u0105","datePublished":"2020-01-02T21:21:55+03:00","dateModified":"2020-01-03T02:27:05+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://slaptai.lt/belgijos-teismas-nutrauke-c-puigdemonto-ekstradicijos-byla/#webpage"},"publisher":{"@id":"https://slaptai.lt/#organization"},"articleSection":"Trumposios naujienos, ekstradicija, EP, Ispanija, Katalonija, nelie\u010diamyb\u0117, Puigdemont","image":{"@type":"ImageObject","@id":"https://slaptai.lt/belgijos-teismas-nutrauke-c-puigdemonto-ekstradicijos-byla/#primaryimage","url":"https://slaptai.lt/wp-content/uploads/2020/01/rodyti-82.jpg","width":1500,"height":964,"caption":"C. Puigdemont. EPA-ELTA nuotr."}},{"@type":"Person","@id":"https://slaptai.lt/autorius/adminka/#author","name":"Gintaras","sameAs":[],"image":{"@type":"ImageObject","@id":"https://slaptai.lt/#personlogo","url":"https://secure.gravatar.com/avatar/75379a4d7ec18ee0279071916717b2e3?s=96&d=mm&r=g","width":96,"height":96,"caption":"Gintaras"}}]}</script>
<link rel="canonical" href="https://slaptai.lt/belgijos-teismas-nutrauke-c-puigdemonto-ekstradicijos-byla/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Belgijos teismas nutraukė C. Puigdemont`o ekstradicijos bylą | SLAPTAI" />
<meta property="og:description" content="Ketvirtadienį Belgijos teismas nusprendė nutraukti buvusio Katalonijos vadovo Carleso Puigdemont`o išdavimo Ispanijai bylą, pripažindamas jo deputato neliečiamybę. Tai pranešė televizijos kanalas RTBF" />
<meta property="og:url" content="https://slaptai.lt/belgijos-teismas-nutrauke-c-puigdemonto-ekstradicijos-byla/" />
<meta property="og:site_name" content="SLAPTAI" />
<meta property="og:image" content="https://slaptai.lt/wp-content/uploads/2020/01/rodyti-82-1024x658.jpg" />
<meta property="article:published_time" content="2020-01-02T21:21:55Z" />
<meta property="article:modified_time" content="2020-01-03T02:27:05Z" />
<meta property="og:image:secure_url" content="https://slaptai.lt/wp-content/uploads/2020/01/rodyti-82-1024x658.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Belgijos teismas nutraukė C. Puigdemont`o ekstradicijos bylą | SLAPTAI" />
<meta name="twitter:description" content="Ketvirtadienį Belgijos teismas nusprendė nutraukti buvusio Katalonijos vadovo Carleso Puigdemont`o išdavimo Ispanijai bylą, pripažindamas jo deputato neliečiamybę. Tai pranešė televizijos kanalas RTBF" />
<meta name="twitter:image" content="https://slaptai.lt/wp-content/uploads/2020/01/rodyti-82-1024x658.jpg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SLAPTAI &raquo; Įrašų RSS srautas" href="https://slaptai.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="SLAPTAI &raquo; Komentarų RSS srautas" href="https://slaptai.lt/komentarai/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/slaptai.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://slaptai.lt/wp-content/cache/minify/dcf07.css" media="all" />










<link rel='stylesheet' id='ziggy-google-font-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%2C700italic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://slaptai.lt/wp-content/cache/minify/82430.css" media="all" />



<script type="text/javascript">
// <![CDATA[
var colorbox_settings = {};
// ]]>
</script>
<!--n2css--><script src="https://slaptai.lt/wp-content/cache/minify/b2fe6.js"></script>



<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script src="https://slaptai.lt/wp-content/cache/minify/f8880.js"></script>




<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Tai n\u0117ra galiojantis elektroninio pa\u0161to adres\u0105.","bwg_search_result":"N\u0117ra nuotraukos atitinkan\u010di\u0173 j\u016bs\u0173 paie\u0161k\u0105."};
/* ]]> */
</script>
<script src="https://slaptai.lt/wp-content/cache/minify/f88ab.js"></script>






<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58f07507458204001190154c'></script>
<script src="https://slaptai.lt/wp-content/cache/minify/1b08b.js"></script>



<link rel='https://api.w.org/' href='https://slaptai.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://slaptai.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://slaptai.lt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vokietija: trys moterys prisipažino netyčia sukėlusios gaisrą zoologijos sode' href='https://slaptai.lt/vokietija-trys-moterys-prisipazino-netycia-sukelusios-gaisra-zoologijos-sode/' />
<link rel='next' title='„Bild“: tik 20 iš 152 Bundesvero sraigtasparnių parengti skrydžiams' href='https://slaptai.lt/bild-tik-20-is-152-bundesvero-sraigtasparniu-parengti-skrydziams/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://slaptai.lt/?p=49588' />
<link rel="alternate" type="application/json+oembed" href="https://slaptai.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fslaptai.lt%2Fbelgijos-teismas-nutrauke-c-puigdemonto-ekstradicijos-byla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://slaptai.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fslaptai.lt%2Fbelgijos-teismas-nutrauke-c-puigdemonto-ekstradicijos-byla%2F&#038;format=xml" />


		<style type="text/css" media="screen">

		a:hover,
		a:focus,
		a:active,
		.entry-content a,
		.entry-summary a,
		.entry-content .more-link,
		.page-content a,
		.search .page-title span,
		.post-module.horizontal a.ziggy_cat:hover,
		#author-bio .author-website,
		.post-review .review-list.cons .fa,
		.error404 .page-content strong,
		#comments .comment-meta .comment-edit-link:hover,
		#comments #cancel-comment-reply-link,
		.comment-navigation a:hover,
		#colophon a:hover,
		.widget_recent_comments .comment-author-link,
		.widget_recent_comments .comment-author-link a,
		.sf-menu ul a:hover {
			color: #bc223d;
		}

		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],
		#breaking-news .breaking-icon,
		.top-navigation .site-follow a:hover,
		#site-mobile-navigation-toggle,
		.highlights-section .ziggy_cat,
		.has-review-icon .icon-review,
		.ziggy_cat:hover,
		a.ziggy_cat:hover,
		.entry-header .comments-link a,
		.entry-header .post-views-count,
		.entry-footer .post-edit-link,
		.post-review .score-bar,
		.post-review .cons-label,
		.post-review .review-score,
		.show-site-blog a:hover,
		.widget-title,
		.section-title h4,
		.ziggy_widget_social .site-follow a:hover,
		.sf-menu > li.current_page_item > a,
		.sf-menu > li.current_page_parent > a,
		.sf-menu > li.current-menu-parent > a,
		.sf-menu > li.current-menu-item > a,
		.sf-menu > li.current-menu-ancestor > a,
		.sf-menu > li.current-post-ancestor > a,
		.sf-menu > li.sfHover > a,
		.sf-menu > li > a:hover,
		.sf-menu .megamenu .sub-categories a.active,
		.sf-menu .megamenu .sub-categories a:hover,
		#colophon .ziggy_widget_social .site-follow a {
			color: #fff;
			background-color: #bc223d;
		}

		.sticky .post-module-content {
			border-color: #bc223d;
		}

		.entry-content a:hover,
		.entry-summary a:hover,
		.page-content a:hover {
			color: #a11d36;
		}

		button:hover,
		input[type="button"]:hover,
		input[type="reset"]:hover,
		input[type="submit"]:hover,
		#site-mobile-navigation-toggle:hover,
		.entry-footer .post-edit-link:hover,
		#colophon .ziggy_widget_social .site-follow a:hover {
			background-color: #a11d36;
		}

		body,
		button,
		input,
		select,
		textarea {
			font-family: PT Sans;
		}

		.desktop-logo &gt; img{ 
max-height: 200px !important; 
}
		</style>

	
<!--[if lt IE 9]>
<script src="https://slaptai.lt/wp-content/themes/ziggy/js/ie8.js?ver=1.0" type="text/javascript"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-49588 single-format-standard  right-sidebar">

<nav id="site-mobile-navigation" class="mobile-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<h3 class="semantic">Site mobile navigation</h3>
	<div class="site-mobile-navigation-inner">
					<form role="search" method="get" class="search-form" action="https://slaptai.lt/">
				<label>
					<span class="screen-reader-text">Ieškoti:</span>
					<input type="search" class="search-field" placeholder="Ieškoti &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Paieška" />
			</form>				<div class="mobile-navigation"><ul id="menu-navigation" class="menu"><li id="menu-item-503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-503"><a href="https://slaptai.lt/">Pradžia</a></li>
<li id="menu-item-15346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15346"><a href="https://slaptai.lt/skyrius/skandalas/">Aktualijos</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96 megamenu-parent"><a href="https://slaptai.lt/skyrius/zvalgyba/">Žvalgyba</a></li>
<li id="menu-item-15275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15275"><a href="https://slaptai.lt/skyrius/videonaujienos/">Videonaujienos</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89 megamenu-parent"><a href="https://slaptai.lt/skyrius/fotografija/">Fotografija</a></li>
<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://slaptai.lt/skyrius/politines-intrigos/">Politinės intrigos</a></li>
<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555"><a href="https://slaptai.lt/skyrius/gordijo-mazgas/">Gordijo mazgas</a></li>
<li id="menu-item-16145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16145"><a href="https://slaptai.lt/skyrius/fotoreportazai/">Fotoreportažai</a></li>
<li id="menu-item-544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544"><a href="https://slaptai.lt/skyrius/zurnalisto-uzrasai/">Žurnalisto užrašai</a></li>
<li id="menu-item-542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-542"><a href="#">Temų kategorijos</a>
<ul class="sub-menu">
	<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545"><a href="https://slaptai.lt/skyrius/lituanistai/">Lituanistai</a></li>
	<li id="menu-item-15347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15347"><a href="https://slaptai.lt/skyrius/pagarba-lietuviu-kalbai/">Gerbkime lietuvių kalbą</a></li>
	<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="https://slaptai.lt/skyrius/ekonomika-ir-finansai/">Ekonomika ir finansai</a></li>
	<li id="menu-item-15345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15345"><a href="https://slaptai.lt/skyrius/sportas-sveikata/">Sportas ir sveikata</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="https://slaptai.lt/skyrius/lietuvos-partizanai/">Lietuvos partizanai</a></li>
	<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="https://slaptai.lt/skyrius/razausko-zodis/">Razausko žodis</a></li>
	<li id="menu-item-553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553"><a href="https://slaptai.lt/skyrius/atsargiai/">Atsargiai</a></li>
</ul>
</li>
</ul></div>	</div>
</nav><!-- #site-mobile-navigation -->


<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header default-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<a href="#" id="site-mobile-navigation-toggle"><i class="fa fa-chevron-left"></i>Menu</a>

		
		<div class="top-navigation">
			<div class="wrap">
				
				<nav id="site-top-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<h3 class="semantic">Top navigation</h3>
					<div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="menu"><li id="menu-item-519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519"><a href="https://slaptai.lt/apie-mus/">Apie mus</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520"><a href="https://slaptai.lt/leidyba/">Leidyba</a></li>
<li id="menu-item-546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546"><a href="https://slaptai.lt/skyrius/articles-in-english/">English</a></li>
<li id="menu-item-547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547"><a href="https://slaptai.lt/skyrius/%d0%bf%d0%be-%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8/">По-русски</a></li>
<li id="menu-item-548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548"><a href="https://slaptai.lt/kontaktai/">Kontaktai</a></li>
</ul></div>				</nav><!-- #site-top-navigation -->

				
				<div class="site-right-navigation">

					
		<ul class="site-follow">
							<li><a href="https://www.facebook.com/Aktualij%C5%B3-portalas-wwwslaptailt-1040902322641451/" target=&quot;_blank&quot; title="Facebook"><i class="fa fa-facebook"></i></a></li>
										<li><a href="https://twitter.com/slaptai_lt" target=&quot;_blank&quot; title="Twitter"><i class="fa fa-twitter"></i></a></li>
																									<li><a href="https://www.youtube.com/user/videoslaptai/videos" target=&quot;_blank&quot; title="Youtube"><i class="fa fa-youtube"></i></a></li>
																																																								</ul>
			
							
					
				</div>
			</div>
		</div>

		
		<div class="site-masthead wrap">

			<div class="site-branding">
						
										<h3 class="site-title semantic" itemprop="headline">SLAPTAI</h3>
					
					<a href="https://slaptai.lt/" rel="home" class="site-logo"><img id="desktop-logo" src="https://slaptai.lt/wp-content/uploads/2018/02/var5.png" alt="SLAPTAI" width="305" height="138">
													<img id="retina-logo" src="https://slaptai.lt/wp-content/uploads/2018/02/var5.png" alt="SLAPTAI" width="305" height="138">
											</a>
								
			</div><!-- .site-branding -->
<!--			<a href="http://www.ferogama.lt/" target="_blank"><img src="https://slaptai.lt/wp-content/uploads/2017/10/fero.jpg" alt="Ferogama"  title="Ferogama" /></a> -->
			<a href="https://www.dantugydytojas.lt/" target="_blank"><img src="https://slaptai.lt/wp-content/uploads/2019/09/papadent_logo.jpg" alt="Papadent"  title="Papadent" /></a>
			<a href="http://www.vilniausmetro.lt/" target="_blank"><img src="https://slaptai.lt/wp-content/uploads/2017/12/metrologo.jpg" alt="Vilniaus metro"  title="Vilniaus metro" /></a>
		</div>

		
		<nav id="site-navigation" class="main-navigation has-search" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="wrap">
				<h3 class="semantic">Site navigation</h3>
								<div class="header-navigation"><ul id="menu-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-503"><a href="https://slaptai.lt/">Pradžia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15346"><a href="https://slaptai.lt/skyrius/skandalas/">Aktualijos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96 megamenu-parent"><a href="https://slaptai.lt/skyrius/zvalgyba/">Žvalgyba</a><div class="megamenu"><ul class="subnav-posts"><li><a href="https://slaptai.lt/snipinejimu-kaltinamas-austrijos-armijos-dimisijos-pulkininkas-netrukus-bus-teisiamas/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2018/08/nuotrauka-38-1-248x158.jpg" alt="Šnipinėjimu kaltinamas Austrijos armijos dimisijos pulkininkas netrukus bus teisiamas" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/snipinejimu-kaltinamas-austrijos-armijos-dimisijos-pulkininkas-netrukus-bus-teisiamas/">Šnipinėjimu kaltinamas Austrijos armijos dimisijos pulkininkas netrukus bus teisiamas</a></li><li><a href="https://slaptai.lt/slovakija-tarpininkas-organizuojant-zurnalisto-nuzudyma-nuteistas-15-metu-kaleti/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2018/10/nuotrauka-46-248x158.jpg" alt="Slovakija: tarpininkas organizuojant žurnalisto nužudymą nuteistas 15 metų kalėti" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/slovakija-tarpininkas-organizuojant-zurnalisto-nuzudyma-nuteistas-15-metu-kaleti/">Slovakija: tarpininkas organizuojant žurnalisto nužudymą nuteistas 15 metų kalėti</a></li><li><a href="https://slaptai.lt/dalius-stancikas-su-kuju-per-istorija-ir-lietuva-15/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2016/04/sauktukai_maks-248x158.jpg" alt="Dalius Stancikas. Su kūju – per istoriją ir Lietuvą (15)" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/dalius-stancikas-su-kuju-per-istorija-ir-lietuva-15/">Dalius Stancikas. Su kūju – per istoriją ir Lietuvą (15)</a></li><li><a href="https://slaptai.lt/rusijai-snipinejes-hermanas-simmas-anksciau-laiko-paleistas-is-kalejimo/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2019/07/KaPo-248x158.jpg" alt="Rusijai šnipinėjęs Hermanas Simmas anksčiau laiko paleistas iš kalėjimo" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/rusijai-snipinejes-hermanas-simmas-anksciau-laiko-paleistas-is-kalejimo/">Rusijai šnipinėjęs Hermanas Simmas anksčiau laiko paleistas iš kalėjimo</a></li><li><a href="https://slaptai.lt/jau-zinoma-saudynes-maskvos-centre-prie-fsb-bustines-surengusio-vyro-pavarde/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2016/07/fsb_-248x158.jpg" alt="Jau žinoma šaudynes Maskvos centre prie FSB būstinės surengusio vyro pavardė" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/jau-zinoma-saudynes-maskvos-centre-prie-fsb-bustines-surengusio-vyro-pavarde/">Jau žinoma šaudynes Maskvos centre prie FSB būstinės surengusio vyro pavardė</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15275"><a href="https://slaptai.lt/skyrius/videonaujienos/">Videonaujienos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89 megamenu-parent"><a href="https://slaptai.lt/skyrius/fotografija/">Fotografija</a><div class="megamenu"><ul class="subnav-posts"><li><a href="https://slaptai.lt/vilnius-laukia-sv-kaledu/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2017/12/Vilnius-laukia-šv.-Kalėdų-stebuklo.-Vytauto-Visocko-Slaptai.lt-nuotr.-248x158.jpg" alt="Vilnius laukia šv. Kalėdų" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/vilnius-laukia-sv-kaledu/">Vilnius laukia šv. Kalėdų</a></li><li><a href="https://slaptai.lt/is-asmeninio-visocku-fotografijos-albumo/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2019/12/Pasivaikščiojimas.-Slaptai.lt-nuotr-Copy-248x158.jpg" alt="Iš asmeninio Visockų fotografijos albumo" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/is-asmeninio-visocku-fotografijos-albumo/">Iš asmeninio Visockų fotografijos albumo</a></li><li><a href="https://slaptai.lt/is-slaptai-lt-foto-archyvo/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2019/12/Ordubado-kalnai.-Azerbaidžanas.-Slaptai.lt-nuotr.-248x158.jpg" alt="Iš slaptai.lt foto archyvo" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/is-slaptai-lt-foto-archyvo/">Iš slaptai.lt foto archyvo</a></li><li><a href="https://slaptai.lt/dar-vienas-pasivaiksciojimas-po-vilniu/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2019/12/Lietuvos-kino-teatras.-Jo-jau-nebėra.-Vytauto-Visocko-nuotr.-Copy-248x158.jpg" alt="Dar vienas pasivaikščiojimas po Vilnių" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/dar-vienas-pasivaiksciojimas-po-vilniu/">Dar vienas pasivaikščiojimas po Vilnių</a></li><li><a href="https://slaptai.lt/vilniaus-gatvese/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2019/11/Miega.-Slaptai.lt-nuotr.-248x158.jpg" alt="Vilniaus gatvėse" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/vilniaus-gatvese/">Vilniaus gatvėse</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://slaptai.lt/skyrius/politines-intrigos/">Politinės intrigos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555"><a href="https://slaptai.lt/skyrius/gordijo-mazgas/">Gordijo mazgas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16145"><a href="https://slaptai.lt/skyrius/fotoreportazai/">Fotoreportažai</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544"><a href="https://slaptai.lt/skyrius/zurnalisto-uzrasai/">Žurnalisto užrašai</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-542"><a href="#">Temų kategorijos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545"><a href="https://slaptai.lt/skyrius/lituanistai/">Lituanistai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15347"><a href="https://slaptai.lt/skyrius/pagarba-lietuviu-kalbai/">Gerbkime lietuvių kalbą</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="https://slaptai.lt/skyrius/ekonomika-ir-finansai/">Ekonomika ir finansai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15345"><a href="https://slaptai.lt/skyrius/sportas-sveikata/">Sportas ir sveikata</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="https://slaptai.lt/skyrius/lietuvos-partizanai/">Lietuvos partizanai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="https://slaptai.lt/skyrius/razausko-zodis/">Razausko žodis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553"><a href="https://slaptai.lt/skyrius/atsargiai/">Atsargiai</a></li>
</ul>
</li>
</ul></div>				
									<a href="#" id="site-search"><i class="fa fa-search"></i></a>
					<form role="search" method="get" class="search-form" action="https://slaptai.lt/">
				<label>
					<span class="screen-reader-text">Ieškoti:</span>
					<input type="search" class="search-field" placeholder="Ieškoti &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Paieška" />
			</form>							</div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content wrap">

	
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main single-page" role="main">

		
			

<article id="post-49588" class="single-page-post post-49588 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-ekstradicija tag-ep tag-ispanija tag-katalonija tag-nelieciamybe tag-puigdemont" itemscope="itemscope" itemtype="http://schema.org/Article">
	<header class="entry-header">
						<div class="entry-meta entry-cats">
					<a href="https://slaptai.lt/skyrius/trumposios-naujienos/" class="ziggy_cat" rel="category tag">Trumposios naujienos</a>				</div><!-- .entry-meta -->
					<h1 class="entry-title" itemprop="name">Belgijos teismas nutraukė C. Puigdemont`o ekstradicijos bylą</h1>
		<div class="entry-meta">
						<div class="author-date">
				<span class="posted-on "><a href="https://slaptai.lt/belgijos-teismas-nutrauke-c-puigdemonto-ekstradicijos-byla/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-01-03T00:21:55+03:00">Paskelbta 2020-01-03</time><time class="updated semantic" itemprop="dateModified" datetime="2020-01-03T05:27:05+03:00">2020-01-03</time></a></span>			</div>
			<meta itemprop="interactionCount" content="UserComments:0">
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		
	
		
	
	
	 <!-- 	-->
	<div class="entry-content">
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://slaptai.lt/belgijos-teismas-nutrauke-c-puigdemonto-ekstradicijos-byla/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fslaptai.lt%2Fbelgijos-teismas-nutrauke-c-puigdemonto-ekstradicijos-byla%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Belgijos%20teismas%20nutrauk%C4%97%20C.%20Puigdemont%60o%20ekstradicijos%20byl%C4%85&url=https%3A%2F%2Fslaptai.lt%2Fbelgijos-teismas-nutrauke-c-puigdemonto-ekstradicijos-byla%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fslaptai.lt%2Fbelgijos-teismas-nutrauke-c-puigdemonto-ekstradicijos-byla%2F&title=Belgijos%20teismas%20nutrauk%C4%97%20C.%20Puigdemont%60o%20ekstradicijos%20byl%C4%85")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><div>Ketvirtadienį Belgijos teismas nusprendė nutraukti buvusio Katalonijos vadovo Carleso Puigdemont`o išdavimo Ispanijai bylą, pripažindamas jo deputato neliečiamybę. Tai pranešė televizijos kanalas RTBF.</div>
<div> </div>
<div>„Briuselio teismas nutraukė Carleso Puigdemont`o ekstradicijos bylą, pripažindamas jį neliečiamu asmeniu, kadangi jis Katalonijoje išrinktas Europos Parlamento deputatu“, &#8211; informavo televizijos kanalas.</div>
<div> </div>
<div>Madridas neigia, kad C. Puigdemont`as turi deputato neliečiamybę, nes po išrinkimo į EP Ispanijos institucijos oficialiai nepatvirtino šio jo statuso, kaip to reikalauja EP procedūros, ir jis negavo deputato mandato.</div>
<div> </div>
<div>Katalonijos separatistų lyderis C. Puigdemont&#8217;as Ispaniją paliko po 2017 metų spalio referendumo dėl regiono nepriklausomybės. 2018 metais jis buvo trumpam sulaikytas Vokietijoje, vėliau apsigyveno Belgijoje.</div>
<div> </div>
<div>Madridas išdavė Europos arešto orderius C. Puigdemont&#8217;ui bei jo bendražygiams nepriklausomybės judėjimo šalininkams Antonui Cominui ir Luisui Puigui sulaikyti. Visi jie šiuo metu gyvena Belgijoje.</div>
<div> </div>
<div><strong><em>Informacijos šaltinis &#8211; ELTA</em></strong></div>
<div> </div>
<div>2020.01.03; 04:30</div>
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>print</span></div></div>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://slaptai.lt/belgijos-teismas-nutrauke-c-puigdemonto-ekstradicijos-byla/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fslaptai.lt%2Fbelgijos-teismas-nutrauke-c-puigdemonto-ekstradicijos-byla%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Belgijos%20teismas%20nutrauk%C4%97%20C.%20Puigdemont%60o%20ekstradicijos%20byl%C4%85&url=https%3A%2F%2Fslaptai.lt%2Fbelgijos-teismas-nutrauke-c-puigdemonto-ekstradicijos-byla%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fslaptai.lt%2Fbelgijos-teismas-nutrauke-c-puigdemonto-ekstradicijos-byla%2F&title=Belgijos%20teismas%20nutrauk%C4%97%20C.%20Puigdemont%60o%20ekstradicijos%20byl%C4%85")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>							</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="tags-links"><a href="https://slaptai.lt/žymė/ekstradicija/" rel="tag">ekstradicija</a><a href="https://slaptai.lt/žymė/ep/" rel="tag">EP</a><a href="https://slaptai.lt/žymė/ispanija/" rel="tag">Ispanija</a><a href="https://slaptai.lt/žymė/katalonija/" rel="tag">Katalonija</a><a href="https://slaptai.lt/žymė/nelieciamybe/" rel="tag">neliečiamybė</a><a href="https://slaptai.lt/žymė/puigdemont/" rel="tag">Puigdemont</a></div>
		
		
		
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			
			
					<nav class="navigation post-navigation" role="navigation">
			<h3 class="screen-reader-text">Post navigation</h3>
			<div class="nav-links">
				<div class="nav-previous nav-post"><a href="https://slaptai.lt/vokietija-trys-moterys-prisipazino-netycia-sukelusios-gaisra-zoologijos-sode/" rel="prev"><span class="meta-nav">Ankstesnis straipsnis</span>Vokietija: trys moterys prisipažino netyčia sukėlusios gaisrą zoologijos sode</a></div><div class="nav-next nav-post"><a href="https://slaptai.lt/bild-tik-20-is-152-bundesvero-sraigtasparniu-parengti-skrydziams/" rel="next"><span class="meta-nav">Vėlesnis straipsnis</span>„Bild“: tik 20 iš 152 Bundesvero sraigtasparnių parengti skrydžiams</a></div>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
			
			
				<aside id="related-posts">

					<h3>Rekomenduojame</h3>

					<div class="related-posts">

						
							<article class="post-26381 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-ispanijos-civiline-gvardija tag-katalonija tag-plebiscitas tag-referendumas-del-katalonijos-nepriklausomybes" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/ispanijos-civiline-gvardija-tikrina-ar-isjungtos-balsu-skaiciavimo-programos-katalonijos-telekomunikaciju-centre/">
									<img width="440" height="281" src="https://slaptai.lt/wp-content/uploads/2017/09/nuotrauka-1-7-440x281.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" srcset="https://slaptai.lt/wp-content/uploads/2017/09/nuotrauka-1-7-440x281.jpg 440w, https://slaptai.lt/wp-content/uploads/2017/09/nuotrauka-1-7-248x158.jpg 248w, https://slaptai.lt/wp-content/uploads/2017/09/nuotrauka-1-7-680x434.jpg 680w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/ispanijos-civiline-gvardija-tikrina-ar-isjungtos-balsu-skaiciavimo-programos-katalonijos-telekomunikaciju-centre/" rel="bookmark">Ispanijos civilinė gvardija tikrina, ar išjungtos balsų skaičiavimo programos Katalonijos telekomunikacijų centre</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/ispanijos-civiline-gvardija-tikrina-ar-isjungtos-balsu-skaiciavimo-programos-katalonijos-telekomunikaciju-centre/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2017-10-01T00:40:20+03:00">Paskelbta 2017-10-01</time><time class="updated semantic" itemprop="dateModified" datetime="2017-10-01T06:44:05+03:00">2017-10-01</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
							<article class="post-45972 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-ispanija" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/ispanijoje-tukstanciai-zmoniu-susirinko-protestuoti-del-smurto-pries-moteris/">
									<img width="440" height="281" src="https://slaptai.lt/wp-content/uploads/2019/09/rodyti-48-1-440x281.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" srcset="https://slaptai.lt/wp-content/uploads/2019/09/rodyti-48-1-440x281.jpg 440w, https://slaptai.lt/wp-content/uploads/2019/09/rodyti-48-1-248x158.jpg 248w, https://slaptai.lt/wp-content/uploads/2019/09/rodyti-48-1-680x434.jpg 680w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/ispanijoje-tukstanciai-zmoniu-susirinko-protestuoti-del-smurto-pries-moteris/" rel="bookmark">Ispanijoje tūkstančiai žmonių susirinko protestuoti dėl smurto prieš moteris</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/ispanijoje-tukstanciai-zmoniu-susirinko-protestuoti-del-smurto-pries-moteris/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2019-09-21T18:24:05+03:00">Paskelbta 2019-09-21</time><time class="updated semantic" itemprop="dateModified" datetime="2019-09-30T17:28:22+03:00">2019-09-30</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
							<article class="post-45644 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-freedom tag-katalonija tag-nacionaline-diena tag-nepriklausomybe" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/katalonijai-minint-nacionaline-diena-i-demonstracija-barselonoje-susirinko-600-000-zmoniu/">
									<img width="440" height="281" src="https://slaptai.lt/wp-content/uploads/2019/09/rodyti-81-440x281.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" srcset="https://slaptai.lt/wp-content/uploads/2019/09/rodyti-81-440x281.jpg 440w, https://slaptai.lt/wp-content/uploads/2019/09/rodyti-81-248x158.jpg 248w, https://slaptai.lt/wp-content/uploads/2019/09/rodyti-81-680x434.jpg 680w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/katalonijai-minint-nacionaline-diena-i-demonstracija-barselonoje-susirinko-600-000-zmoniu/" rel="bookmark">Katalonijai minint nacionalinę dieną, į demonstraciją Barselonoje susirinko 600 000 žmonių</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/katalonijai-minint-nacionaline-diena-i-demonstracija-barselonoje-susirinko-600-000-zmoniu/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2019-09-12T04:46:28+03:00">Paskelbta 2019-09-12</time><time class="updated semantic" itemprop="dateModified" datetime="2019-09-12T08:50:59+03:00">2019-09-12</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
							<article class="post-48261 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-europos-parlamentas tag-jukneviciene tag-kubilius tag-nelieciamybe tag-persekiojimas tag-saugumas tag-sausio-13-osios-byla" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/del-sausio-13-osios-bylos-teiseju-ir-prokuroru-persekiojimo-diskusija-europos-parlamente/">
									<img width="440" height="281" src="https://slaptai.lt/wp-content/uploads/2017/11/893a920ba0294d60b1b2a5e7a9a21ebf-440x281.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" srcset="https://slaptai.lt/wp-content/uploads/2017/11/893a920ba0294d60b1b2a5e7a9a21ebf-440x281.jpg 440w, https://slaptai.lt/wp-content/uploads/2017/11/893a920ba0294d60b1b2a5e7a9a21ebf-248x158.jpg 248w, https://slaptai.lt/wp-content/uploads/2017/11/893a920ba0294d60b1b2a5e7a9a21ebf-680x434.jpg 680w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/del-sausio-13-osios-bylos-teiseju-ir-prokuroru-persekiojimo-diskusija-europos-parlamente/" rel="bookmark">Dėl Sausio 13-osios bylos teisėjų ir prokurorų persekiojimo – diskusija Europos Parlamente</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/del-sausio-13-osios-bylos-teiseju-ir-prokuroru-persekiojimo-diskusija-europos-parlamente/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2019-11-24T00:15:56+03:00">Paskelbta 2019-11-24</time><time class="updated semantic" itemprop="dateModified" datetime="2019-11-24T07:21:38+03:00">2019-11-24</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
					</div>

				</aside>

			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://slaptai.lt/go/reklama-draugas-org/" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2016/12/draugas.org_.jpg" alt="draugas.org" /></a>
<a href="https://www.finbiuras.lt/" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2018/05/fbreklama.png" alt="Įmonės steigimo paslaugos" /></a>
<a href="https://www.vtranzitas.lt/" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2019/01/vilniaustranzitas-logo.jpg" alt="logistika lietuvoje" /></a>
<a href="https://www.moris.lt/lt/pramones-iranga/generatoriai" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2019/01/moris-logo.jpg" alt="moris.lt" /></a>
<a href="https://nit.lt/" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2019/02/nit-logo.png" alt="mikroklimato sistemos"  width="200" /></a></div></aside>
					<div class="section-title"><h4>Skaitomiausios naujienos</h4></div>
		
		<div class="post-modules horizontal">

		
			<article class="post-module post-module-1cols  horizontal post-49583 post type-post status-publish format-standard has-post-thumbnail hentry category-politines-intrigos category-skaitomiausios tag-briuselis tag-cenzura tag-dievas tag-kudikelis tag-lauciute tag-lrt tag-nacionalinis tag-prakartele tag-sindeikis tag-tautiskumas" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/jurate-lauciute-lrt-kur-kudikelis/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2020/01/20191231_134617-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/jurate-lauciute-lrt-kur-kudikelis/" rel="bookmark">Jūratė Laučiūtė. LRT, kur Kūdikėlis?</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:3">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/jurate-lauciute-lrt-kur-kudikelis/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-01-03T05:21:54+03:00">Paskelbta 2020-01-03</time><time class="updated semantic" itemprop="dateModified" datetime="2020-01-03T05:27:32+03:00">2020-01-03</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-49504 post type-post status-publish format-standard has-post-thumbnail hentry category-skaitomiausios category-zvalgyba tag-austrijos-armija tag-gru tag-igoris-zaicevas tag-pensininkas tag-snipinejimas tag-valstybes-paslaptys tag-zalcburgas tag-zvalgybos-valdyba" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/snipinejimu-kaltinamas-austrijos-armijos-dimisijos-pulkininkas-netrukus-bus-teisiamas/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2018/08/nuotrauka-38-1-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" srcset="https://slaptai.lt/wp-content/uploads/2018/08/nuotrauka-38-1-150x100.jpg 150w, https://slaptai.lt/wp-content/uploads/2018/08/nuotrauka-38-1-300x200.jpg 300w, https://slaptai.lt/wp-content/uploads/2018/08/nuotrauka-38-1-1024x683.jpg 1024w" sizes="(max-width: 150px) 100vw, 150px" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/snipinejimu-kaltinamas-austrijos-armijos-dimisijos-pulkininkas-netrukus-bus-teisiamas/" rel="bookmark">Šnipinėjimu kaltinamas Austrijos armijos dimisijos pulkininkas netrukus bus teisiamas</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/snipinejimu-kaltinamas-austrijos-armijos-dimisijos-pulkininkas-netrukus-bus-teisiamas/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2019-12-31T08:27:36+03:00">Paskelbta 2019-12-31</time><time class="updated semantic" itemprop="dateModified" datetime="2020-01-01T15:30:44+03:00">2020-01-01</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-49489 post type-post status-publish format-standard has-post-thumbnail hentry category-politines-intrigos category-skaitomiausios tag-artistas tag-dalius-stancikas tag-gudavicius tag-istorikas tag-klounas tag-leonidas-donskis tag-lietuvos-istorijos-institutas tag-sliogeris tag-vinokuras tag-zimanas" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/edvardas-ciulde-naujosios-nomenklaturos-formavimo-principai-5/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2018/04/Baidyklė.-Slaptai.lt-nuotr.-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/edvardas-ciulde-naujosios-nomenklaturos-formavimo-principai-5/" rel="bookmark">Edvardas Čiuldė. Naujosios nomenklatūros formavimo principai (5)</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:2">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/edvardas-ciulde-naujosios-nomenklaturos-formavimo-principai-5/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2019-12-30T15:18:26+03:00">Paskelbta 2019-12-30</time><time class="updated semantic" itemprop="dateModified" datetime="2019-12-31T09:12:01+03:00">2019-12-31</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
				
		</div>

		
		
					<div class="section-title"><h4>Trumposios naujienos</h4></div>
		
		<div class="post-modules horizontal">

		
			<article class="post-module post-module-1cols  horizontal post-49594 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-belfastas tag-belfasto-karalienes-universitetas tag-clinton tag-jungtine-karalyste tag-kanclere tag-klinton tag-siaures-airija" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/hillary-clinton-tapo-belfasto-universiteto-kanclere/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2018/11/nuotrauka-32-2-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/hillary-clinton-tapo-belfasto-universiteto-kanclere/" rel="bookmark">Hillary Clinton tapo Belfasto universiteto kanclere</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/hillary-clinton-tapo-belfasto-universiteto-kanclere/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-01-03T02:39:02+03:00">Paskelbta 2020-01-03</time><time class="updated semantic" itemprop="dateModified" datetime="2020-01-03T05:42:04+03:00">2020-01-03</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-49598 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-airbus-helicopters-deutschland tag-bild tag-bundesveras tag-nh90 tag-sraigtasparniai tag-tiger" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/bild-tik-20-is-152-bundesvero-sraigtasparniu-parengti-skrydziams/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2018/09/video_999760-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/bild-tik-20-is-152-bundesvero-sraigtasparniu-parengti-skrydziams/" rel="bookmark">„Bild“: tik 20 iš 152 Bundesvero sraigtasparnių parengti skrydžiams</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/bild-tik-20-is-152-bundesvero-sraigtasparniu-parengti-skrydziams/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-01-03T00:48:41+03:00">Paskelbta 2020-01-03</time><time class="updated semantic" itemprop="dateModified" datetime="2020-01-03T05:53:36+03:00">2020-01-03</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-49588 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-ekstradicija tag-ep tag-ispanija tag-katalonija tag-nelieciamybe tag-puigdemont" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/belgijos-teismas-nutrauke-c-puigdemonto-ekstradicijos-byla/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2020/01/rodyti-82-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/belgijos-teismas-nutrauke-c-puigdemonto-ekstradicijos-byla/" rel="bookmark">Belgijos teismas nutraukė C. Puigdemont`o ekstradicijos bylą</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/belgijos-teismas-nutrauke-c-puigdemonto-ekstradicijos-byla/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-01-03T00:21:55+03:00">Paskelbta 2020-01-03</time><time class="updated semantic" itemprop="dateModified" datetime="2020-01-03T05:27:05+03:00">2020-01-03</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-49591 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-gaisras tag-gyvunai tag-kiniski-zibintai tag-vokietija tag-zoologijos-sodas" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/vokietija-trys-moterys-prisipazino-netycia-sukelusios-gaisra-zoologijos-sode/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2020/01/rodyti-83-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/vokietija-trys-moterys-prisipazino-netycia-sukelusios-gaisra-zoologijos-sode/" rel="bookmark">Vokietija: trys moterys prisipažino netyčia sukėlusios gaisrą zoologijos sode</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/vokietija-trys-moterys-prisipazino-netycia-sukelusios-gaisra-zoologijos-sode/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-01-03T00:03:38+03:00">Paskelbta 2020-01-03</time><time class="updated semantic" itemprop="dateModified" datetime="2020-01-03T05:37:35+03:00">2020-01-03</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-49596 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-branduoliniai-bandymai tag-kim-jong-unas-2 tag-pompeo tag-raketiniai-bandymai tag-saiures-koreja" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/susirupinimas-del-siaures-korejos-grasinimu-atnaujinti-raketinius-bandymus/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2019/11/rodyti-48-2-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" srcset="https://slaptai.lt/wp-content/uploads/2019/11/rodyti-48-2-150x100.jpg 150w, https://slaptai.lt/wp-content/uploads/2019/11/rodyti-48-2-300x200.jpg 300w, https://slaptai.lt/wp-content/uploads/2019/11/rodyti-48-2-1024x683.jpg 1024w, https://slaptai.lt/wp-content/uploads/2019/11/rodyti-48-2.jpg 1500w" sizes="(max-width: 150px) 100vw, 150px" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/susirupinimas-del-siaures-korejos-grasinimu-atnaujinti-raketinius-bandymus/" rel="bookmark">Susirūpinimas dėl Šiaurės Korėjos grasinimų atnaujinti raketinius bandymus</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/susirupinimas-del-siaures-korejos-grasinimu-atnaujinti-raketinius-bandymus/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-01-03T00:01:38+03:00">Paskelbta 2020-01-03</time><time class="updated semantic" itemprop="dateModified" datetime="2020-01-03T05:48:01+03:00">2020-01-03</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-49572 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-bagdadas tag-irakieciai tag-islamo-valstybe tag-prevencine-priemone tag-siitu-kovotojai" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/po-atakos-pries-ambasada-jav-i-iraka-nedelsiant-issius-dar-750-kariu/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2020/01/rodyti-78-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/po-atakos-pries-ambasada-jav-i-iraka-nedelsiant-issius-dar-750-kariu/" rel="bookmark">Po atakos prieš ambasadą JAV į Iraką nedelsiant išsiųs dar 750 karių</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/po-atakos-pries-ambasada-jav-i-iraka-nedelsiant-issius-dar-750-kariu/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-01-02T05:31:43+03:00">Paskelbta 2020-01-02</time><time class="updated semantic" itemprop="dateModified" datetime="2020-01-02T06:40:20+03:00">2020-01-02</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-49547 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-atsiprasymas tag-inicidentas tag-popiezius tag-popiezius-pranciskus" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/popiezius-atsiprase-uz-incidenta-per-kuri-trinktelejo-moteriai/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2020/01/rodyti-91-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" srcset="https://slaptai.lt/wp-content/uploads/2020/01/rodyti-91-150x100.jpg 150w, https://slaptai.lt/wp-content/uploads/2020/01/rodyti-91-300x200.jpg 300w, https://slaptai.lt/wp-content/uploads/2020/01/rodyti-91-1024x683.jpg 1024w, https://slaptai.lt/wp-content/uploads/2020/01/rodyti-91.jpg 1500w" sizes="(max-width: 150px) 100vw, 150px" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/popiezius-atsiprase-uz-incidenta-per-kuri-trinktelejo-moteriai/" rel="bookmark">Popiežius atsiprašė už incidentą, kurio metu trinktelėjo moteriai</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/popiezius-atsiprase-uz-incidenta-per-kuri-trinktelejo-moteriai/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-01-02T05:25:46+03:00">Paskelbta 2020-01-02</time><time class="updated semantic" itemprop="dateModified" datetime="2020-01-02T05:37:14+03:00">2020-01-02</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-49558 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-ayatollahas-ali-khameni tag-irakas tag-iranas tag-jav-ambasada tag-mirtis-amerikai tag-protestuotojai tag-zalioji-zona" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/irana-remiantys-protestuotojai-ilgam-isitaise-prie-jav-ambasados-bagdade/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2020/01/rodyti-32-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/irana-remiantys-protestuotojai-ilgam-isitaise-prie-jav-ambasados-bagdade/" rel="bookmark">Iraną remiantys protestuotojai ilgam įsitaisė prie JAV ambasados Bagdade</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/irana-remiantys-protestuotojai-ilgam-isitaise-prie-jav-ambasados-bagdade/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-01-02T04:44:14+03:00">Paskelbta 2020-01-02</time><time class="updated semantic" itemprop="dateModified" datetime="2020-01-02T05:54:58+03:00">2020-01-02</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
				
		</div>

		
		<aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://slaptai.lt/su-kuju-per-istorija-ir-lietuva/"><img src="https://slaptai.lt/wp-content/uploads/2019/12/Sukujulogo.jpg" width="344" alt="su kuju per istorija ir lietuva"></a>
<a href="https://slaptai.lt/go/knyga-antarktidos-imperatorius/"><img src="https://slaptai.lt/knygos_rus/antarktida_logo.gif" width="344" alt="antarktidos imperatorius"></a>
<a href="https://slaptai.lt/kazio-skirpos-atminimui/"><img src="https://slaptai.lt/wp-content/uploads/2019/07/kazys-skirpa-logo2.jpg" width="344" alt="kazys skirpa"></a>
<a href="https://slaptai.lt/jono-noreikos-atminimui/"><img src="https://slaptai.lt/wp-content/uploads/2019/07/jonas-noreika-logo.jpg" width="344" alt="jonas noreika"></a>
<a href="https://slaptai.lt/edvardas-ciulde-is-rasomo-noveliu-romano-pabegimas/"><img src="https://slaptai.lt/wp-content/uploads/2018/08/eciulde.jpg" width="344" alt="edvardas ciulde"></a>
<a href="https://slaptai.lt/go/knyga-tautu-likimus-pakeite-politiku-sprendimai-rus/"><img src="https://slaptai.lt/knygos_rus/tautu.jpg" alt="tautu likimai"/></a>
<a href="https://slaptai.lt/lituanistai/"><img src="https://slaptai.lt/wp-content/uploads/2016/03/Lituanistai_baneris.jpg" alt="Lituanistai" width="344"></a>
<a href="https://slaptai.lt/lietuviu-karaliai-ir-lietuvos-karalyste/"><img src="https://slaptai.lt/wp-content/uploads/2017/09/bucys2.jpg" alt="Lietuvių karaliai ir Lietuvos karalystė" width="344"></a></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://slaptai.lt/paremkite-viesaja-istaiga-videostudija-slaptai"><img src="https://slaptai.lt/wp-content/uploads/2016/03/paremti_slaptai_lt_01.png" alt="Paremkite Viešąją įstaigą Videostudija “SLAPTAI”" width="344"></a></div></aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><a href="https://slaptai.lt/go/knyga-juodojo-sodo-tragedija/"><img src="https://slaptai.lt/knygos/juodojosodotragedija2.jpg" /></a>
<a href="https://slaptai.lt/go/knyga-tautu-likimus-pakeite-politiku-sprendimai/"><img class="alignnone" src="https://slaptai.lt/knygos/tautu_likimus.jpg" width="344" /></a>
<a href="https://slaptai.lt/go/a-liekis-ru/"><img src="https://slaptai.lt/wp-content/uploads/2017/05/Aliekis_ru.jpg" width="344" /></a>
<a href="https://slaptai.lt/go/knyga-azerbaidzanieciu-zemes-sviesa/"><img src="https://slaptai.lt/knygos/liekis_lt_azerb_likimai.jpg" /></a>
<a href="https://slaptai.lt/go/knyga-anyksciu-partizanai/"><img src="https://slaptai.lt/wp-content/uploads/2019/01/partizanai.jpg" /></a>
<a href="https://slaptai.lt/gintaras-visockas-tekstai/"><img src="https://slaptai.lt/wp-content/uploads/2019/08/visockas-tekstai.jpg" alt="visockas tekstai" width="344" /></a></div>
		</aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.youtube.com/user/videoslaptai/featured" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2019/01/youtubeslaptai2.gif" alt="Youtube" /></a></div></aside><aside id="archives-3" class="widget widget_archive"><h4 class="widget-title">Archyvas</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archyvas</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Pasirinkite mėnesį</option>
				<option value='https://slaptai.lt/2020/01/'> 2020 m. sausio mėn. &nbsp;(25)</option>
	<option value='https://slaptai.lt/2019/12/'> 2019 m. gruodžio mėn. &nbsp;(294)</option>
	<option value='https://slaptai.lt/2019/11/'> 2019 m. lapkričio mėn. &nbsp;(309)</option>
	<option value='https://slaptai.lt/2019/10/'> 2019 m. spalio mėn. &nbsp;(357)</option>
	<option value='https://slaptai.lt/2019/09/'> 2019 m. rugsėjo mėn. &nbsp;(271)</option>
	<option value='https://slaptai.lt/2019/08/'> 2019 m. rugpjūčio mėn. &nbsp;(271)</option>
	<option value='https://slaptai.lt/2019/07/'> 2019 m. liepos mėn. &nbsp;(294)</option>
	<option value='https://slaptai.lt/2019/06/'> 2019 m. birželio mėn. &nbsp;(285)</option>
	<option value='https://slaptai.lt/2019/05/'> 2019 m. gegužės mėn. &nbsp;(272)</option>
	<option value='https://slaptai.lt/2019/04/'> 2019 m. balandžio mėn. &nbsp;(272)</option>
	<option value='https://slaptai.lt/2019/03/'> 2019 m. kovo mėn. &nbsp;(285)</option>
	<option value='https://slaptai.lt/2019/02/'> 2019 m. vasario mėn. &nbsp;(249)</option>
	<option value='https://slaptai.lt/2019/01/'> 2019 m. sausio mėn. &nbsp;(283)</option>
	<option value='https://slaptai.lt/2018/12/'> 2018 m. gruodžio mėn. &nbsp;(247)</option>
	<option value='https://slaptai.lt/2018/11/'> 2018 m. lapkričio mėn. &nbsp;(220)</option>
	<option value='https://slaptai.lt/2018/10/'> 2018 m. spalio mėn. &nbsp;(224)</option>
	<option value='https://slaptai.lt/2018/09/'> 2018 m. rugsėjo mėn. &nbsp;(197)</option>
	<option value='https://slaptai.lt/2018/08/'> 2018 m. rugpjūčio mėn. &nbsp;(194)</option>
	<option value='https://slaptai.lt/2018/07/'> 2018 m. liepos mėn. &nbsp;(185)</option>
	<option value='https://slaptai.lt/2018/06/'> 2018 m. birželio mėn. &nbsp;(188)</option>
	<option value='https://slaptai.lt/2018/05/'> 2018 m. gegužės mėn. &nbsp;(199)</option>
	<option value='https://slaptai.lt/2018/04/'> 2018 m. balandžio mėn. &nbsp;(147)</option>
	<option value='https://slaptai.lt/2018/03/'> 2018 m. kovo mėn. &nbsp;(112)</option>
	<option value='https://slaptai.lt/2018/02/'> 2018 m. vasario mėn. &nbsp;(142)</option>
	<option value='https://slaptai.lt/2018/01/'> 2018 m. sausio mėn. &nbsp;(183)</option>
	<option value='https://slaptai.lt/2017/12/'> 2017 m. gruodžio mėn. &nbsp;(147)</option>
	<option value='https://slaptai.lt/2017/11/'> 2017 m. lapkričio mėn. &nbsp;(193)</option>
	<option value='https://slaptai.lt/2017/10/'> 2017 m. spalio mėn. &nbsp;(194)</option>
	<option value='https://slaptai.lt/2017/09/'> 2017 m. rugsėjo mėn. &nbsp;(194)</option>
	<option value='https://slaptai.lt/2017/08/'> 2017 m. rugpjūčio mėn. &nbsp;(190)</option>
	<option value='https://slaptai.lt/2017/07/'> 2017 m. liepos mėn. &nbsp;(178)</option>
	<option value='https://slaptai.lt/2017/06/'> 2017 m. birželio mėn. &nbsp;(253)</option>
	<option value='https://slaptai.lt/2017/05/'> 2017 m. gegužės mėn. &nbsp;(301)</option>
	<option value='https://slaptai.lt/2017/04/'> 2017 m. balandžio mėn. &nbsp;(109)</option>
	<option value='https://slaptai.lt/2017/03/'> 2017 m. kovo mėn. &nbsp;(108)</option>
	<option value='https://slaptai.lt/2017/02/'> 2017 m. vasario mėn. &nbsp;(104)</option>
	<option value='https://slaptai.lt/2017/01/'> 2017 m. sausio mėn. &nbsp;(111)</option>
	<option value='https://slaptai.lt/2016/12/'> 2016 m. gruodžio mėn. &nbsp;(119)</option>
	<option value='https://slaptai.lt/2016/11/'> 2016 m. lapkričio mėn. &nbsp;(94)</option>
	<option value='https://slaptai.lt/2016/10/'> 2016 m. spalio mėn. &nbsp;(77)</option>
	<option value='https://slaptai.lt/2016/09/'> 2016 m. rugsėjo mėn. &nbsp;(76)</option>
	<option value='https://slaptai.lt/2016/08/'> 2016 m. rugpjūčio mėn. &nbsp;(97)</option>
	<option value='https://slaptai.lt/2016/07/'> 2016 m. liepos mėn. &nbsp;(102)</option>
	<option value='https://slaptai.lt/2016/06/'> 2016 m. birželio mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2016/05/'> 2016 m. gegužės mėn. &nbsp;(15)</option>
	<option value='https://slaptai.lt/2016/04/'> 2016 m. balandžio mėn. &nbsp;(21)</option>
	<option value='https://slaptai.lt/2016/03/'> 2016 m. kovo mėn. &nbsp;(173)</option>
	<option value='https://slaptai.lt/2016/02/'> 2016 m. vasario mėn. &nbsp;(161)</option>
	<option value='https://slaptai.lt/2016/01/'> 2016 m. sausio mėn. &nbsp;(162)</option>
	<option value='https://slaptai.lt/2015/12/'> 2015 m. gruodžio mėn. &nbsp;(146)</option>
	<option value='https://slaptai.lt/2015/11/'> 2015 m. lapkričio mėn. &nbsp;(170)</option>
	<option value='https://slaptai.lt/2015/10/'> 2015 m. spalio mėn. &nbsp;(170)</option>
	<option value='https://slaptai.lt/2015/09/'> 2015 m. rugsėjo mėn. &nbsp;(77)</option>
	<option value='https://slaptai.lt/2015/08/'> 2015 m. rugpjūčio mėn. &nbsp;(69)</option>
	<option value='https://slaptai.lt/2015/07/'> 2015 m. liepos mėn. &nbsp;(69)</option>
	<option value='https://slaptai.lt/2015/06/'> 2015 m. birželio mėn. &nbsp;(93)</option>
	<option value='https://slaptai.lt/2015/05/'> 2015 m. gegužės mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2015/04/'> 2015 m. balandžio mėn. &nbsp;(68)</option>
	<option value='https://slaptai.lt/2015/03/'> 2015 m. kovo mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2015/02/'> 2015 m. vasario mėn. &nbsp;(96)</option>
	<option value='https://slaptai.lt/2015/01/'> 2015 m. sausio mėn. &nbsp;(77)</option>
	<option value='https://slaptai.lt/2014/12/'> 2014 m. gruodžio mėn. &nbsp;(71)</option>
	<option value='https://slaptai.lt/2014/11/'> 2014 m. lapkričio mėn. &nbsp;(78)</option>
	<option value='https://slaptai.lt/2014/10/'> 2014 m. spalio mėn. &nbsp;(49)</option>
	<option value='https://slaptai.lt/2014/09/'> 2014 m. rugsėjo mėn. &nbsp;(82)</option>
	<option value='https://slaptai.lt/2014/08/'> 2014 m. rugpjūčio mėn. &nbsp;(58)</option>
	<option value='https://slaptai.lt/2014/07/'> 2014 m. liepos mėn. &nbsp;(57)</option>
	<option value='https://slaptai.lt/2014/06/'> 2014 m. birželio mėn. &nbsp;(72)</option>
	<option value='https://slaptai.lt/2014/05/'> 2014 m. gegužės mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2014/04/'> 2014 m. balandžio mėn. &nbsp;(78)</option>
	<option value='https://slaptai.lt/2014/03/'> 2014 m. kovo mėn. &nbsp;(87)</option>
	<option value='https://slaptai.lt/2014/02/'> 2014 m. vasario mėn. &nbsp;(85)</option>
	<option value='https://slaptai.lt/2014/01/'> 2014 m. sausio mėn. &nbsp;(111)</option>
	<option value='https://slaptai.lt/2013/12/'> 2013 m. gruodžio mėn. &nbsp;(84)</option>
	<option value='https://slaptai.lt/2013/11/'> 2013 m. lapkričio mėn. &nbsp;(59)</option>
	<option value='https://slaptai.lt/2013/10/'> 2013 m. spalio mėn. &nbsp;(91)</option>
	<option value='https://slaptai.lt/2013/09/'> 2013 m. rugsėjo mėn. &nbsp;(78)</option>
	<option value='https://slaptai.lt/2013/08/'> 2013 m. rugpjūčio mėn. &nbsp;(96)</option>
	<option value='https://slaptai.lt/2013/07/'> 2013 m. liepos mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2013/06/'> 2013 m. birželio mėn. &nbsp;(100)</option>
	<option value='https://slaptai.lt/2013/05/'> 2013 m. gegužės mėn. &nbsp;(120)</option>
	<option value='https://slaptai.lt/2013/04/'> 2013 m. balandžio mėn. &nbsp;(107)</option>
	<option value='https://slaptai.lt/2013/03/'> 2013 m. kovo mėn. &nbsp;(116)</option>
	<option value='https://slaptai.lt/2013/02/'> 2013 m. vasario mėn. &nbsp;(88)</option>
	<option value='https://slaptai.lt/2013/01/'> 2013 m. sausio mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2012/12/'> 2012 m. gruodžio mėn. &nbsp;(100)</option>
	<option value='https://slaptai.lt/2012/11/'> 2012 m. lapkričio mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2012/10/'> 2012 m. spalio mėn. &nbsp;(102)</option>
	<option value='https://slaptai.lt/2012/09/'> 2012 m. rugsėjo mėn. &nbsp;(97)</option>
	<option value='https://slaptai.lt/2012/08/'> 2012 m. rugpjūčio mėn. &nbsp;(103)</option>
	<option value='https://slaptai.lt/2012/07/'> 2012 m. liepos mėn. &nbsp;(123)</option>
	<option value='https://slaptai.lt/2012/06/'> 2012 m. birželio mėn. &nbsp;(122)</option>
	<option value='https://slaptai.lt/2012/05/'> 2012 m. gegužės mėn. &nbsp;(125)</option>
	<option value='https://slaptai.lt/2012/04/'> 2012 m. balandžio mėn. &nbsp;(127)</option>
	<option value='https://slaptai.lt/2012/03/'> 2012 m. kovo mėn. &nbsp;(140)</option>
	<option value='https://slaptai.lt/2012/02/'> 2012 m. vasario mėn. &nbsp;(111)</option>
	<option value='https://slaptai.lt/2012/01/'> 2012 m. sausio mėn. &nbsp;(129)</option>
	<option value='https://slaptai.lt/2011/12/'> 2011 m. gruodžio mėn. &nbsp;(108)</option>
	<option value='https://slaptai.lt/2011/11/'> 2011 m. lapkričio mėn. &nbsp;(89)</option>
	<option value='https://slaptai.lt/2011/10/'> 2011 m. spalio mėn. &nbsp;(106)</option>
	<option value='https://slaptai.lt/2011/09/'> 2011 m. rugsėjo mėn. &nbsp;(75)</option>
	<option value='https://slaptai.lt/2011/08/'> 2011 m. rugpjūčio mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2011/07/'> 2011 m. liepos mėn. &nbsp;(70)</option>
	<option value='https://slaptai.lt/2011/06/'> 2011 m. birželio mėn. &nbsp;(103)</option>
	<option value='https://slaptai.lt/2011/05/'> 2011 m. gegužės mėn. &nbsp;(116)</option>
	<option value='https://slaptai.lt/2011/04/'> 2011 m. balandžio mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2011/03/'> 2011 m. kovo mėn. &nbsp;(82)</option>
	<option value='https://slaptai.lt/2011/02/'> 2011 m. vasario mėn. &nbsp;(83)</option>
	<option value='https://slaptai.lt/2011/01/'> 2011 m. sausio mėn. &nbsp;(108)</option>
	<option value='https://slaptai.lt/2010/12/'> 2010 m. gruodžio mėn. &nbsp;(79)</option>
	<option value='https://slaptai.lt/2010/11/'> 2010 m. lapkričio mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2010/10/'> 2010 m. spalio mėn. &nbsp;(74)</option>
	<option value='https://slaptai.lt/2010/09/'> 2010 m. rugsėjo mėn. &nbsp;(61)</option>
	<option value='https://slaptai.lt/2010/08/'> 2010 m. rugpjūčio mėn. &nbsp;(82)</option>
	<option value='https://slaptai.lt/2010/07/'> 2010 m. liepos mėn. &nbsp;(74)</option>
	<option value='https://slaptai.lt/2010/06/'> 2010 m. birželio mėn. &nbsp;(63)</option>
	<option value='https://slaptai.lt/2010/05/'> 2010 m. gegužės mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2010/04/'> 2010 m. balandžio mėn. &nbsp;(84)</option>
	<option value='https://slaptai.lt/2010/03/'> 2010 m. kovo mėn. &nbsp;(89)</option>
	<option value='https://slaptai.lt/2010/02/'> 2010 m. vasario mėn. &nbsp;(74)</option>
	<option value='https://slaptai.lt/2010/01/'> 2010 m. sausio mėn. &nbsp;(75)</option>
	<option value='https://slaptai.lt/2009/12/'> 2009 m. gruodžio mėn. &nbsp;(70)</option>
	<option value='https://slaptai.lt/2009/11/'> 2009 m. lapkričio mėn. &nbsp;(67)</option>
	<option value='https://slaptai.lt/2009/10/'> 2009 m. spalio mėn. &nbsp;(61)</option>
	<option value='https://slaptai.lt/2009/09/'> 2009 m. rugsėjo mėn. &nbsp;(58)</option>
	<option value='https://slaptai.lt/2009/08/'> 2009 m. rugpjūčio mėn. &nbsp;(34)</option>
	<option value='https://slaptai.lt/2009/07/'> 2009 m. liepos mėn. &nbsp;(4)</option>
	<option value='https://slaptai.lt/2009/05/'> 2009 m. gegužės mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/11/'> 2008 m. lapkričio mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/09/'> 2008 m. rugsėjo mėn. &nbsp;(3)</option>
	<option value='https://slaptai.lt/2008/07/'> 2008 m. liepos mėn. &nbsp;(2)</option>
	<option value='https://slaptai.lt/2008/05/'> 2008 m. gegužės mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/03/'> 2008 m. kovo mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/02/'> 2008 m. vasario mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/01/'> 2008 m. sausio mėn. &nbsp;(2)</option>
	<option value='https://slaptai.lt/2007/11/'> 2007 m. lapkričio mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/1999/11/'> 1999 m. lapkričio mėn. &nbsp;(58)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside></div><!-- #secondary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="wrap">
			<div class="widget-area">
			
			
<div class="footer-widget footer-widget-4cols">
	<aside id="text-2" class="widget widget_text">			<div class="textwidget"><a href="http://slaptai.lt/"><img src="https://slaptai.lt/wp-content/uploads/2018/02/var5.png" alt="SLAPTAI"></a></div>
		</aside><aside id="ziggy_widget_social-2" class="widget ziggy_widget_social">
					
		<ul class="site-follow">
																																																																										</ul>
	
		</aside></div>

<div class="footer-widget footer-widget-4cols">
	<aside id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-footer-nav-pages-container"><ul id="menu-footer-nav-pages" class="menu"><li id="menu-item-565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-565"><a href="https://slaptai.lt/apie-mus/">Apie mus</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-566"><a href="https://slaptai.lt/leidyba/">Leidyba</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-572"><a href="https://slaptai.lt/videostudija/">Videostudija</a></li>
</ul></div></aside></div>

<div class="footer-widget footer-widget-4cols">
	<aside id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-antras-stulpelis-container"><ul id="menu-antras-stulpelis" class="menu"><li id="menu-item-29429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29429"><a href="https://slaptai.lt/reklama/">Reklama</a></li>
<li id="menu-item-29430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29430"><a href="https://slaptai.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-29431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29431"><a href="https://slaptai.lt/taisykles/">Taisyklės</a></li>
</ul></div></aside></div>

<div class="footer-widget footer-widget-4cols">
	</div>

			</div><!-- .widget-area -->

			
			<div class="footer-text">
				Copyright © 2018 Slaptai.lt. Visos teisės saugomos.			</div><!-- .footer-text -->

			
		</div>

	</footer><!-- #colophon -->
</div><!-- #page -->

<script>
    jQuery(document).ready(function () {
		jQuery.post('https://slaptai.lt?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script src="https://slaptai.lt/wp-content/cache/minify/eb742.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/slaptai.lt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script src="https://slaptai.lt/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/slaptai.lt\/wp-admin\/admin-ajax.php","post_id":"49588"};
/* ]]> */
</script>


<script src="https://slaptai.lt/wp-content/cache/minify/8de38.js"></script>

<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://slaptai.lt/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://slaptai.lt/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://slaptai.lt/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>

<script src="https://slaptai.lt/wp-content/cache/minify/70cb8.js"></script>


<script>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</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 255/342 objects using disk
Page Caching using disk: enhanced (SSL caching disabled) 
Minified using disk
Database Caching 21/56 queries in 0.016 seconds using disk

Served from: slaptai.lt @ 2020-01-03 05:57:11 by W3 Total Cache
-->