<!DOCTYPE html>
<html dir="ltr" lang="lt-LT"
	prefix="og: https://ogp.me/ns#"  class="no-js  ">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://slaptai.lt/xmlrpc.php">
<link rel="shortcut icon" href="http://slaptai.lt//wp-content/uploads/2016/02/slaptai_favicon-1.png">

<script>(function(){document.documentElement.className+=' js'})();</script>

<title>Koks Nyderlandų teismo verdiktas dėl „Malaysia Airlines“ reiso MH17 lėktuvo numušimo? | SLAPTAI</title>
		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}		</style>
		
		<!-- All in One SEO 4.2.7.1 - aioseo.com -->
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://slaptai.lt/koks-nyderlandu-teismo-verdiktas-del-malaysia-airlines-reiso-mh17-lektuvo-numusimo/" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.7.1 " />
		<meta property="og:locale" content="lt_LT" />
		<meta property="og:site_name" content="SLAPTAI" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Koks Nyderlandų teismo verdiktas dėl „Malaysia Airlines“ reiso MH17 lėktuvo numušimo? | SLAPTAI" />
		<meta property="og:url" content="https://slaptai.lt/koks-nyderlandu-teismo-verdiktas-del-malaysia-airlines-reiso-mh17-lektuvo-numusimo/" />
		<meta property="og:image" content="https://slaptai.lt/wp-content/uploads/2018/05/nuotrauka-16-2.jpg" />
		<meta property="og:image:secure_url" content="https://slaptai.lt/wp-content/uploads/2018/05/nuotrauka-16-2.jpg" />
		<meta property="og:image:width" content="5461" />
		<meta property="og:image:height" content="3559" />
		<meta property="article:published_time" content="2022-11-18T05:14:11+00:00" />
		<meta property="article:modified_time" content="2022-11-18T05:14:11+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="Koks Nyderlandų teismo verdiktas dėl „Malaysia Airlines“ reiso MH17 lėktuvo numušimo? | SLAPTAI" />
		<meta name="twitter:image" content="https://slaptai.lt/wp-content/uploads/2018/05/nuotrauka-16-2.jpg" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"Article","@id":"https:\/\/slaptai.lt\/koks-nyderlandu-teismo-verdiktas-del-malaysia-airlines-reiso-mh17-lektuvo-numusimo\/#article","name":"Koks Nyderland\u0173 teismo verdiktas d\u0117l \u201eMalaysia Airlines\u201c reiso MH17 l\u0117ktuvo numu\u0161imo? | SLAPTAI","headline":"Koks Nyderland\u0173 teismo verdiktas d\u0117l \u201eMalaysia Airlines\u201c reiso MH17 l\u0117ktuvo numu\u0161imo?","author":{"@id":"https:\/\/slaptai.lt\/autorius\/adminka\/#author"},"publisher":{"@id":"https:\/\/slaptai.lt\/#organization"},"image":{"@type":"ImageObject","url":"https:\/\/slaptai.lt\/wp-content\/uploads\/2018\/05\/nuotrauka-16-2.jpg","width":5461,"height":3559,"caption":"U\u017e reisu MH17 skridusio l\u0117ktuvo numu\u0161im\u0105 atsakinga Rusija. Raketos \"Buk\" liekanos. EPA - ELTA nuotr."},"datePublished":"2022-11-18T05:14:11+03:00","dateModified":"2022-11-18T05:14:11+03:00","inLanguage":"lt-LT","mainEntityOfPage":{"@id":"https:\/\/slaptai.lt\/koks-nyderlandu-teismo-verdiktas-del-malaysia-airlines-reiso-mh17-lektuvo-numusimo\/#webpage"},"isPartOf":{"@id":"https:\/\/slaptai.lt\/koks-nyderlandu-teismo-verdiktas-del-malaysia-airlines-reiso-mh17-lektuvo-numusimo\/#webpage"},"articleSection":"Trumposios naujienos, Igoris Girkinas, Leonidas Char\u010denka, Malaysia Airlines, Nyderland\u0173 teismas, Raketa BUK, reisas MH17, separatistai, Sergejus Dubinskis, teis\u0117jas Hendrikas Steenhuisas, ty\u010dinis l\u0117ktuvo numu\u0161imas, Ukrainos teritorija"},{"@type":"BreadcrumbList","@id":"https:\/\/slaptai.lt\/koks-nyderlandu-teismo-verdiktas-del-malaysia-airlines-reiso-mh17-lektuvo-numusimo\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/slaptai.lt\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/slaptai.lt\/","name":"Home","description":"LIETUVOS AKTUALIJ\u0172 PORTALAS","url":"https:\/\/slaptai.lt\/"},"nextItem":"https:\/\/slaptai.lt\/koks-nyderlandu-teismo-verdiktas-del-malaysia-airlines-reiso-mh17-lektuvo-numusimo\/#listItem"},{"@type":"ListItem","@id":"https:\/\/slaptai.lt\/koks-nyderlandu-teismo-verdiktas-del-malaysia-airlines-reiso-mh17-lektuvo-numusimo\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/slaptai.lt\/koks-nyderlandu-teismo-verdiktas-del-malaysia-airlines-reiso-mh17-lektuvo-numusimo\/","name":"Koks Nyderland\u0173 teismo verdiktas d\u0117l \u201eMalaysia Airlines\u201c reiso MH17 l\u0117ktuvo numu\u0161imo?","url":"https:\/\/slaptai.lt\/koks-nyderlandu-teismo-verdiktas-del-malaysia-airlines-reiso-mh17-lektuvo-numusimo\/"},"previousItem":"https:\/\/slaptai.lt\/#listItem"}]},{"@type":"Organization","@id":"https:\/\/slaptai.lt\/#organization","name":"SLAPTAI","url":"https:\/\/slaptai.lt\/"},{"@type":"WebPage","@id":"https:\/\/slaptai.lt\/koks-nyderlandu-teismo-verdiktas-del-malaysia-airlines-reiso-mh17-lektuvo-numusimo\/#webpage","url":"https:\/\/slaptai.lt\/koks-nyderlandu-teismo-verdiktas-del-malaysia-airlines-reiso-mh17-lektuvo-numusimo\/","name":"Koks Nyderland\u0173 teismo verdiktas d\u0117l \u201eMalaysia Airlines\u201c reiso MH17 l\u0117ktuvo numu\u0161imo? | SLAPTAI","inLanguage":"lt-LT","isPartOf":{"@id":"https:\/\/slaptai.lt\/#website"},"breadcrumb":{"@id":"https:\/\/slaptai.lt\/koks-nyderlandu-teismo-verdiktas-del-malaysia-airlines-reiso-mh17-lektuvo-numusimo\/#breadcrumblist"},"author":"https:\/\/slaptai.lt\/autorius\/adminka\/#author","creator":"https:\/\/slaptai.lt\/autorius\/adminka\/#author","image":{"@type":"ImageObject","url":"https:\/\/slaptai.lt\/wp-content\/uploads\/2018\/05\/nuotrauka-16-2.jpg","@id":"https:\/\/slaptai.lt\/#mainImage","width":5461,"height":3559,"caption":"U\u017e reisu MH17 skridusio l\u0117ktuvo numu\u0161im\u0105 atsakinga Rusija. Raketos \"Buk\" liekanos. EPA - ELTA nuotr."},"primaryImageOfPage":{"@id":"https:\/\/slaptai.lt\/koks-nyderlandu-teismo-verdiktas-del-malaysia-airlines-reiso-mh17-lektuvo-numusimo\/#mainImage"},"datePublished":"2022-11-18T05:14:11+03:00","dateModified":"2022-11-18T05:14:11+03:00"},{"@type":"WebSite","@id":"https:\/\/slaptai.lt\/#website","url":"https:\/\/slaptai.lt\/","name":"SLAPTAI","description":"LIETUVOS AKTUALIJ\u0172 PORTALAS","inLanguage":"lt-LT","publisher":{"@id":"https:\/\/slaptai.lt\/#organization"}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="SLAPTAI &raquo; Įrašų RSS srautas" href="https://slaptai.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="SLAPTAI &raquo; Komentarų RSS srautas" href="https://slaptai.lt/komentarai/feed/" />
<link rel="alternate" type="application/rss+xml" title="SLAPTAI &raquo; Įrašo „Koks Nyderlandų teismo verdiktas dėl „Malaysia Airlines“ reiso MH17 lėktuvo numušimo?“ komentarų RSS srautas" href="https://slaptai.lt/koks-nyderlandu-teismo-verdiktas-del-malaysia-airlines-reiso-mh17-lektuvo-numusimo/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/slaptai.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=6ab2a2e457c4c45a7ddd8b2e0c18f289"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://slaptai.lt/wp-content/cache/minify/b8be2.css" media="all" />




<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://slaptai.lt/wp-content/cache/minify/45a2c.css" media="all" />








<link rel='stylesheet' id='ziggy-google-font-css' href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%2C700italic&#038;ver=6ab2a2e457c4c45a7ddd8b2e0c18f289' type='text/css' media='all' />
<link rel="stylesheet" href="https://slaptai.lt/wp-content/cache/minify/8a34b.css" media="all" />


<script type="text/javascript">
// <![CDATA[
var colorbox_settings = {};
// ]]>
</script>
<!--n2css--><script  src="https://slaptai.lt/wp-content/cache/minify/d0512.js"></script>



<script type='text/javascript' id='bwg_sumoselect-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script  src="https://slaptai.lt/wp-content/cache/minify/f8880.js"></script>




<script type='text/javascript' id='bwg_gallery_box-js-extra'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Tai n\u0117ra galiojantis elektroninio pa\u0161to adres\u0105.","bwg_search_result":"N\u0117ra nuotraukos atitinkan\u010di\u0173 j\u016bs\u0173 paie\u0161k\u0105."};
/* ]]> */
</script>
<script  src="https://slaptai.lt/wp-content/cache/minify/f88ab.js"></script>






<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#source=googleanalytics-wordpress#product=ga&#038;property=58f07507458204001190154c' id='googleanalytics-platform-sharethis-js'></script>
<script  src="https://slaptai.lt/wp-content/cache/minify/101b6.js"></script>




<link rel="https://api.w.org/" href="https://slaptai.lt/wp-json/" /><link rel="alternate" type="application/json" href="https://slaptai.lt/wp-json/wp/v2/posts/76283" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://slaptai.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://slaptai.lt/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://slaptai.lt/?p=76283' />
<link rel="alternate" type="application/json+oembed" href="https://slaptai.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fslaptai.lt%2Fkoks-nyderlandu-teismo-verdiktas-del-malaysia-airlines-reiso-mh17-lektuvo-numusimo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://slaptai.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fslaptai.lt%2Fkoks-nyderlandu-teismo-verdiktas-del-malaysia-airlines-reiso-mh17-lektuvo-numusimo%2F&#038;format=xml" />


		<style type="text/css" media="screen">

		a:hover,
		a:focus,
		a:active,
		.entry-content a,
		.entry-summary a,
		.entry-content .more-link,
		.page-content a,
		.search .page-title span,
		.post-module.horizontal a.ziggy_cat:hover,
		#author-bio .author-website,
		.post-review .review-list.cons .fa,
		.error404 .page-content strong,
		#comments .comment-meta .comment-edit-link:hover,
		#comments #cancel-comment-reply-link,
		.comment-navigation a:hover,
		#colophon a:hover,
		.widget_recent_comments .comment-author-link,
		.widget_recent_comments .comment-author-link a,
		.sf-menu ul a:hover {
			color: #bc223d;
		}

		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],
		#breaking-news .breaking-icon,
		.top-navigation .site-follow a:hover,
		#site-mobile-navigation-toggle,
		.highlights-section .ziggy_cat,
		.has-review-icon .icon-review,
		.ziggy_cat:hover,
		a.ziggy_cat:hover,
		.entry-header .comments-link a,
		.entry-header .post-views-count,
		.entry-footer .post-edit-link,
		.post-review .score-bar,
		.post-review .cons-label,
		.post-review .review-score,
		.show-site-blog a:hover,
		.widget-title,
		.section-title h4,
		.ziggy_widget_social .site-follow a:hover,
		.sf-menu > li.current_page_item > a,
		.sf-menu > li.current_page_parent > a,
		.sf-menu > li.current-menu-parent > a,
		.sf-menu > li.current-menu-item > a,
		.sf-menu > li.current-menu-ancestor > a,
		.sf-menu > li.current-post-ancestor > a,
		.sf-menu > li.sfHover > a,
		.sf-menu > li > a:hover,
		.sf-menu .megamenu .sub-categories a.active,
		.sf-menu .megamenu .sub-categories a:hover,
		#colophon .ziggy_widget_social .site-follow a {
			color: #fff;
			background-color: #bc223d;
		}

		.sticky .post-module-content {
			border-color: #bc223d;
		}

		.entry-content a:hover,
		.entry-summary a:hover,
		.page-content a:hover {
			color: #a11d36;
		}

		button:hover,
		input[type="button"]:hover,
		input[type="reset"]:hover,
		input[type="submit"]:hover,
		#site-mobile-navigation-toggle:hover,
		.entry-footer .post-edit-link:hover,
		#colophon .ziggy_widget_social .site-follow a:hover {
			background-color: #a11d36;
		}

		body,
		button,
		input,
		select,
		textarea {
			font-family: PT Sans;
		}

		.desktop-logo &gt; img{ 
max-height: 200px !important; 
}
		</style>

	<script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-84010662-1', 'auto');
			ga('send', 'pageview');
	})();
</script>
		<style type="text/css" id="wp-custom-css">
			#site-date {
	margin-top: 40px;
}

#site-date span{
	background-color: #bc223d ;
	color:#fff;
  font-size: 16px;
	text-transform: uppercase;
	margin-right: 5px;
	padding: 10px 15px 10px 15px;
}

@media (max-width: 992px) {
#site-date {display: none !important;}
}		</style>
		
<!--[if lt IE 9]>
<script src="https://slaptai.lt/wp-content/themes/ziggy/js/ie8.js?ver=1.0" type="text/javascript"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-76283 single-format-standard  right-sidebar">

<nav id="site-mobile-navigation" class="mobile-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<h3 class="semantic">Site mobile navigation</h3>
	<div class="site-mobile-navigation-inner">
					<form role="search" method="get" class="search-form" action="https://slaptai.lt/">
				<label>
					<span class="screen-reader-text">Ieškoti:</span>
					<input type="search" class="search-field" placeholder="Ieškoti &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Paieška" />
			</form>				<div class="mobile-navigation"><ul id="menu-navigation" class="menu"><li id="menu-item-56312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56312"><a href="https://slaptai.lt/">Pradžia</a></li>
<li id="menu-item-15346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15346"><a href="https://slaptai.lt/skyrius/skandalas/">Aktualijos</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96 megamenu-parent"><a href="https://slaptai.lt/skyrius/zvalgyba/">Žvalgyba</a></li>
<li id="menu-item-15275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15275"><a href="https://slaptai.lt/skyrius/videonaujienos/">Videonaujienos</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89 megamenu-parent"><a href="https://slaptai.lt/skyrius/fotografija/">Fotografija</a></li>
<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://slaptai.lt/skyrius/politines-intrigos/">Politinės intrigos</a></li>
<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555"><a href="https://slaptai.lt/skyrius/gordijo-mazgas/">Gordijo mazgas</a></li>
<li id="menu-item-16145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16145"><a href="https://slaptai.lt/skyrius/fotoreportazai/">Fotoreportažai</a></li>
<li id="menu-item-544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544"><a href="https://slaptai.lt/skyrius/zurnalisto-uzrasai/">Žurnalisto užrašai</a></li>
<li id="menu-item-542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-542"><a href="#">Temų kategorijos</a>
<ul class="sub-menu">
	<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545"><a href="https://slaptai.lt/skyrius/lituanistai/">Lituanistai</a></li>
	<li id="menu-item-15347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15347"><a href="https://slaptai.lt/skyrius/pagarba-lietuviu-kalbai/">Gerbkime lietuvių kalbą</a></li>
	<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="https://slaptai.lt/skyrius/ekonomika-ir-finansai/">Ekonomika ir finansai</a></li>
	<li id="menu-item-15345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15345"><a href="https://slaptai.lt/skyrius/sportas-sveikata/">Sportas ir sveikata</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="https://slaptai.lt/skyrius/lietuvos-partizanai/">Lietuvos partizanai</a></li>
	<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="https://slaptai.lt/skyrius/razausko-zodis/">Razausko žodis</a></li>
	<li id="menu-item-553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553"><a href="https://slaptai.lt/skyrius/atsargiai/">Atsargiai</a></li>
</ul>
</li>
</ul></div>	</div>
</nav><!-- #site-mobile-navigation -->


<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header default-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<a href="#" id="site-mobile-navigation-toggle"><i class="fa fa-chevron-left"></i>Menu</a>

		
		<div class="top-navigation">
			<div class="wrap">
				
				<nav id="site-top-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<h3 class="semantic">Top navigation</h3>
					<div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="menu"><li id="menu-item-519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519"><a href="https://slaptai.lt/apie-mus/">Apie mus</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520"><a href="https://slaptai.lt/leidyba/">Leidyba</a></li>
<li id="menu-item-546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546"><a href="https://slaptai.lt/skyrius/articles-in-english/">English</a></li>
<li id="menu-item-547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547"><a href="https://slaptai.lt/skyrius/%d0%bf%d0%be-%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8/">По-русски</a></li>
<li id="menu-item-548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548"><a href="https://slaptai.lt/kontaktai/">Kontaktai</a></li>
</ul></div>				</nav><!-- #site-top-navigation -->

				
				<div class="site-right-navigation">

					
		<ul class="site-follow">
							<li><a href="https://www.facebook.com/Aktualij%C5%B3-portalas-wwwslaptailt-1040902322641451/" target=&quot;_blank&quot; title="Facebook"><i class="fa fa-facebook"></i></a></li>
										<li><a href="https://twitter.com/slaptai_lt" target=&quot;_blank&quot; title="Twitter"><i class="fa fa-twitter"></i></a></li>
																									<li><a href="https://www.youtube.com/user/videoslaptai/videos" target=&quot;_blank&quot; title="Youtube"><i class="fa fa-youtube"></i></a></li>
																																																								</ul>
			
							
					
				</div>
			</div>
		</div>

		
		<div class="site-masthead wrap">

			<div class="site-branding">
						
										<h3 class="site-title semantic" itemprop="headline">SLAPTAI</h3>
					
					<a href="https://slaptai.lt/" rel="home" class="site-logo"><img id="desktop-logo" src="https://slaptai.lt/wp-content/uploads/2020/07/slaptai-logo.png" alt="SLAPTAI" width="200" height="80">
													<img id="retina-logo" src="https://slaptai.lt/wp-content/uploads/2020/07/slaptai-logo.png" alt="SLAPTAI" width="200" height="80">
											</a>
								
			</div><!-- .site-branding -->


<div id="site-date" class="alignright"><span>
2022-11-18 / Penktadienis / 16:50</span>
</div>

		</div>

		
		<nav id="site-navigation" class="main-navigation has-search" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="wrap">
				<h3 class="semantic">Site navigation</h3>
								<div class="header-navigation"><ul id="menu-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56312"><a href="https://slaptai.lt/">Pradžia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15346"><a href="https://slaptai.lt/skyrius/skandalas/">Aktualijos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96 megamenu-parent"><a href="https://slaptai.lt/skyrius/zvalgyba/">Žvalgyba</a><div class="megamenu"><ul class="subnav-posts"><li><a href="https://slaptai.lt/chersone-aptikti-fsb-agentu-sarasai/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2016/07/fsb_-248x158.jpg" alt="Chersone aptikti FSB agentų sąrašai" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/chersone-aptikti-fsb-agentu-sarasai/">Chersone aptikti FSB agentų sąrašai</a></li><li><a href="https://slaptai.lt/cza-vadovas-susitiko-su-rusijos-zvalgybos-vadovu/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2021/02/rodyti-2021-02-25T084409.067-248x158.jpg" alt="CŽA vadovas susitiko su Rusijos žvalgybos vadovu" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/cza-vadovas-susitiko-su-rusijos-zvalgybos-vadovu/">CŽA vadovas susitiko su Rusijos žvalgybos vadovu</a></li><li><a href="https://slaptai.lt/du-svedai-kaltinami-snipineje-rusijai/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2017/01/Švedijos-ginkluotųjų-pajėgų-emblema-248x158.jpg" alt="Du švedai kaltinami šnipinėję Rusijai" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/du-svedai-kaltinami-snipineje-rusijai/">Du švedai kaltinami šnipinėję Rusijai</a></li><li><a href="https://slaptai.lt/buves-jk-ambasados-berlyne-apsaugininkas-prisipazino-snipinejes-rusijai/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2021/01/Pro-padidinamaji-stikla.-Slaptai.lt-nuotr.-1-248x158.jpg" alt="Buvęs JK ambasados Berlyne apsaugininkas prisipažino šnipinėjęs Rusijai" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/buves-jk-ambasados-berlyne-apsaugininkas-prisipazino-snipinejes-rusijai/">Buvęs JK ambasados Berlyne apsaugininkas prisipažino šnipinėjęs Rusijai</a></li><li><a href="https://slaptai.lt/j-prigozinas-prisipazino-kad-kisosi-kisasi-ir-toliau-kisis-i-jav-rinkimus/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2017/02/Amerikos-ir-Rusijos-priešprieša-248x158.jpg" alt="J. Prigožinas prisipažino, kad kišosi, kišasi ir toliau kišis į JAV rinkimus" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/j-prigozinas-prisipazino-kad-kisosi-kisasi-ir-toliau-kisis-i-jav-rinkimus/">J. Prigožinas prisipažino, kad kišosi, kišasi ir toliau kišis į JAV rinkimus</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15275"><a href="https://slaptai.lt/skyrius/videonaujienos/">Videonaujienos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89 megamenu-parent"><a href="https://slaptai.lt/skyrius/fotografija/">Fotografija</a><div class="megamenu"><ul class="subnav-posts"><li><a href="https://slaptai.lt/vilniaus-gatvese-dar-vienas-pasivaiksciojimas/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2022/09/Medine-figura.-Ka-ji-primena.-Slaptai.lt-foto-248x158.jpg" alt="Vilniaus gatvėse. Dar vienas pasivaikščiojimas" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/vilniaus-gatvese-dar-vienas-pasivaiksciojimas/">Vilniaus gatvėse. Dar vienas pasivaikščiojimas</a></li><li><a href="https://slaptai.lt/vamzdis-siuolaikinio-vilniaus-simbolis/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2022/07/Vamzdis-siuolaikinio-Vilniaus-simbolis.-Slaptai.lt-nuotr.-248x158.jpg" alt="Vamzdis – šiuolaikinio Vilniaus simbolis" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/vamzdis-siuolaikinio-vilniaus-simbolis/">Vamzdis – šiuolaikinio Vilniaus simbolis</a></li><li><a href="https://slaptai.lt/knygu-lentyna/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2021/12/Kelias-i-biblioteka.-Slaptai.lt-foto-248x158.jpg" alt="Knygų lentyna" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/knygu-lentyna/">Knygų lentyna</a></li><li><a href="https://slaptai.lt/triju-pirstu-kombinacija-kam-ja-adresuoti/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2022/02/Valdzios-poziuris-i-tauta.-Pagal-Juoza-Erlicka-1-248x158.jpg" alt="Trijų pirštų kombinacija &#8211; kam ją adresuoti?" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/triju-pirstu-kombinacija-kam-ja-adresuoti/">Trijų pirštų kombinacija &#8211; kam ją adresuoti?</a></li><li><a href="https://slaptai.lt/piesiniai-ant-sienu-ir-tvoru/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2021/10/Siaubunas.-Slaptai.lt-foto-2-248x158.jpg" alt="Piešiniai ant sienų ir tvorų" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/piesiniai-ant-sienu-ir-tvoru/">Piešiniai ant sienų ir tvorų</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://slaptai.lt/skyrius/politines-intrigos/">Politinės intrigos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555"><a href="https://slaptai.lt/skyrius/gordijo-mazgas/">Gordijo mazgas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16145"><a href="https://slaptai.lt/skyrius/fotoreportazai/">Fotoreportažai</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544"><a href="https://slaptai.lt/skyrius/zurnalisto-uzrasai/">Žurnalisto užrašai</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-542"><a href="#">Temų kategorijos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545"><a href="https://slaptai.lt/skyrius/lituanistai/">Lituanistai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15347"><a href="https://slaptai.lt/skyrius/pagarba-lietuviu-kalbai/">Gerbkime lietuvių kalbą</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="https://slaptai.lt/skyrius/ekonomika-ir-finansai/">Ekonomika ir finansai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15345"><a href="https://slaptai.lt/skyrius/sportas-sveikata/">Sportas ir sveikata</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="https://slaptai.lt/skyrius/lietuvos-partizanai/">Lietuvos partizanai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="https://slaptai.lt/skyrius/razausko-zodis/">Razausko žodis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553"><a href="https://slaptai.lt/skyrius/atsargiai/">Atsargiai</a></li>
</ul>
</li>
</ul></div>				
									<a href="#" id="site-search"><i class="fa fa-search"></i></a>
					<form role="search" method="get" class="search-form" action="https://slaptai.lt/">
				<label>
					<span class="screen-reader-text">Ieškoti:</span>
					<input type="search" class="search-field" placeholder="Ieškoti &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Paieška" />
			</form>							</div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content wrap">

	
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main single-page" role="main">

		
			

<article id="post-76283" class="single-page-post post-76283 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-igoris-girkinas tag-leonidas-charcenka tag-malaysia-airlines tag-nyderlandu-teismas tag-raketa-buk tag-reisas-mh17 tag-separatistai tag-sergejus-dubinskis tag-teisejas-hendrikas-steenhuisas tag-tycinis-lektuvo-numusimas tag-ukrainos-teritorija" itemscope="itemscope" itemtype="http://schema.org/Article">
	<header class="entry-header">
						<div class="entry-meta entry-cats">
					<a href="https://slaptai.lt/skyrius/trumposios-naujienos/" class="ziggy_cat" rel="category tag">Trumposios naujienos</a>				</div><!-- .entry-meta -->
					<h1 class="entry-title" itemprop="name">Koks Nyderlandų teismo verdiktas dėl „Malaysia Airlines“ reiso MH17 lėktuvo numušimo?</h1>
		<div class="entry-meta">
						<div class="author-date">
				<span class="posted-on "><a href="https://slaptai.lt/koks-nyderlandu-teismo-verdiktas-del-malaysia-airlines-reiso-mh17-lektuvo-numusimo/" rel="bookmark"><time class="entry-date published updated" itemprop="datePublished" datetime="2022-11-18T08:14:11+03:00">Paskelbta 2022-11-18</time></a></span>			</div>
			<meta itemprop="interactionCount" content="UserComments:0">
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		
	
		
	
	
	 <!-- 	-->
	<div class="entry-content">
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://slaptai.lt/koks-nyderlandu-teismo-verdiktas-del-malaysia-airlines-reiso-mh17-lektuvo-numusimo/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fslaptai.lt%2Fkoks-nyderlandu-teismo-verdiktas-del-malaysia-airlines-reiso-mh17-lektuvo-numusimo%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Koks%20Nyderland%C5%B3%20teismo%20verdiktas%20d%C4%97l%20%E2%80%9EMalaysia%20Airlines%E2%80%9C%20reiso%20MH17%20l%C4%97ktuvo%20numu%C5%A1imo%3F&url=https%3A%2F%2Fslaptai.lt%2Fkoks-nyderlandu-teismo-verdiktas-del-malaysia-airlines-reiso-mh17-lektuvo-numusimo%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fslaptai.lt%2Fkoks-nyderlandu-teismo-verdiktas-del-malaysia-airlines-reiso-mh17-lektuvo-numusimo%2F&title=Koks%20Nyderland%C5%B3%20teismo%20verdiktas%20d%C4%97l%20%E2%80%9EMalaysia%20Airlines%E2%80%9C%20reiso%20MH17%20l%C4%97ktuvo%20numu%C5%A1imo%3F" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_pinterest" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><div class="simple_text">
<div>
<figure id="attachment_31237" aria-describedby="caption-attachment-31237" style="width: 300px" class="wp-caption alignleft"><img decoding="async" class="size-medium wp-image-31237" src="https://slaptai.lt/wp-content/uploads/2018/05/nuotrauka-16-2-300x196.jpg" alt="" width="300" height="196" srcset="https://slaptai.lt/wp-content/uploads/2018/05/nuotrauka-16-2-300x196.jpg 300w, https://slaptai.lt/wp-content/uploads/2018/05/nuotrauka-16-2-1024x667.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-31237" class="wp-caption-text"><em><strong>Už reisu MH17 skridusio lėktuvo numušimą atsakinga Rusija. Raketos &#8222;Buk&#8221; liekanos. EPA &#8211; ELTA nuotr.</strong></em></figcaption></figure><br />
Amsterdamas, lapkričio 17 d. (AFP-ELTA). Nyderlandų teismas „Malaysia Airlines“ reiso MH17 lėktuvo numušimo byloje ketvirtadienį nuteisė tris įtariamuosius, o ketvirtąjį – išteisino.</div>
<div> </div>
<div>Skaitydamas nuosprendį, teisėjas Hendrikas Steenhuisas pareiškė, kad Rusijos piliečiai Igoris Girkinas ir Sergejus Dubinskis bei ukrainietis Leonidas Charčenka pripažįstami kaltais dėl žmogžudystės ir tyčinio lėktuvo numušimo, o rusas Olegas Pulatovas pripažįstamas nekaltu.</div>
<div>Visiems nuteistiesiems skirtos laisvės atėmimo iki gyvos galvos bausmės.</div>
<div> </div>
<div>Teismo posėdyje nedalyvavo nė vienas iš kaltinamųjų.<br />
<figure id="attachment_31238" aria-describedby="caption-attachment-31238" style="width: 300px" class="wp-caption alignright"><img decoding="async" loading="lazy" class="size-medium wp-image-31238" src="https://slaptai.lt/wp-content/uploads/2018/05/nuotrauka-15-300x144.jpg" alt="" width="300" height="144" srcset="https://slaptai.lt/wp-content/uploads/2018/05/nuotrauka-15-300x144.jpg 300w, https://slaptai.lt/wp-content/uploads/2018/05/nuotrauka-15-1024x490.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-31238" class="wp-caption-text"><em><strong>Už reisu MH17 skridusio lėktuvo numušimą atsakinga Rusija. Raketos &#8222;Buk&#8221; liekanos. EPA &#8211; ELTA nuotr.</strong></em></figcaption></figure>
</div>
<div> </div>
<div>Per šią nelaimę 2014 m. žuvo visi 298 lėktuvu skridę žmonės. Reiso MH17 orlaivis buvo pakeliui iš Amsterdamo į Kvala Lumpūrą, kai jį virš tuo metu prorusiškų separatistų kontroliuojamos Rytų Ukrainos teritorijos numušė raketa. Teismas ketvirtadienį taip pat paskelbė išvadą, kad tai buvo Rusijoje pagaminta raketa BUK.</div>
<div> </div>
<div>Pasak H. Steenhuiso, nors visi keturi įtariamieji galimai manė, kad tai buvo karinis lėktuvas ir į jį nusitaikė „per klaidą“, jie vis vien turėjo ketinimų orlaivį sunaikinti ir pražudyti visus juo skridusius žmones.</div>
<div> </div>
<div>Kaip skelbė AP, išklausyti nuosprendžio atvyko apie 200 katastrofos aukų artimųjų.</div>
<div> </div>
</div>
<div class="author"><em><strong>Lina Linkevičiūtė (ELTA)</strong></em></div>
<div> </div>
<div>2022.11.18; 07:13</div>
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>print</span></div></div>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://slaptai.lt/koks-nyderlandu-teismo-verdiktas-del-malaysia-airlines-reiso-mh17-lektuvo-numusimo/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fslaptai.lt%2Fkoks-nyderlandu-teismo-verdiktas-del-malaysia-airlines-reiso-mh17-lektuvo-numusimo%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Koks%20Nyderland%C5%B3%20teismo%20verdiktas%20d%C4%97l%20%E2%80%9EMalaysia%20Airlines%E2%80%9C%20reiso%20MH17%20l%C4%97ktuvo%20numu%C5%A1imo%3F&url=https%3A%2F%2Fslaptai.lt%2Fkoks-nyderlandu-teismo-verdiktas-del-malaysia-airlines-reiso-mh17-lektuvo-numusimo%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fslaptai.lt%2Fkoks-nyderlandu-teismo-verdiktas-del-malaysia-airlines-reiso-mh17-lektuvo-numusimo%2F&title=Koks%20Nyderland%C5%B3%20teismo%20verdiktas%20d%C4%97l%20%E2%80%9EMalaysia%20Airlines%E2%80%9C%20reiso%20MH17%20l%C4%97ktuvo%20numu%C5%A1imo%3F" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_pinterest" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>							</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="tags-links"><a href="https://slaptai.lt/žymė/igoris-girkinas/" rel="tag">Igoris Girkinas</a><a href="https://slaptai.lt/žymė/leonidas-charcenka/" rel="tag">Leonidas Charčenka</a><a href="https://slaptai.lt/žymė/malaysia-airlines/" rel="tag">Malaysia Airlines</a><a href="https://slaptai.lt/žymė/nyderlandu-teismas/" rel="tag">Nyderlandų teismas</a><a href="https://slaptai.lt/žymė/raketa-buk/" rel="tag">Raketa BUK</a><a href="https://slaptai.lt/žymė/reisas-mh17/" rel="tag">reisas MH17</a><a href="https://slaptai.lt/žymė/separatistai/" rel="tag">separatistai</a><a href="https://slaptai.lt/žymė/sergejus-dubinskis/" rel="tag">Sergejus Dubinskis</a><a href="https://slaptai.lt/žymė/teisejas-hendrikas-steenhuisas/" rel="tag">teisėjas Hendrikas Steenhuisas</a><a href="https://slaptai.lt/žymė/tycinis-lektuvo-numusimas/" rel="tag">tyčinis lėktuvo numušimas</a><a href="https://slaptai.lt/žymė/ukrainos-teritorija/" rel="tag">Ukrainos teritorija</a></div>
		
		
		
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			
			
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Prisijunkite prie diskusijos <small><a rel="nofollow" id="cancel-comment-reply-link" href="/koks-nyderlandu-teismo-verdiktas-del-malaysia-airlines-reiso-mh17-lektuvo-numusimo/#respond" style="display:none;">Atšaukti atsakymą</a></small></h3><form action="https://slaptai.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">El. pašto adresas nebus skelbiamas.</span> <span class="required-field-message">Būtini laukeliai pažymėti <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" placeholder="Įrašykite savo komentarą"></textarea></p><p class="comment-form-author"><label for="author">Vardas</label> <input id="author" name="author" type="text" placeholder="Vardas" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">El. paštas</label> <input id="email" name="email" type="email" placeholder="El. paštas" value="" size="30" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Tinklapis</label> <input id="url" name="url" type="url" placeholder="Tinklapis" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Įrašyti komentarą" /> <input type='hidden' name='comment_post_ID' value='76283' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ddbbf6effb" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="140"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

					<nav class="navigation post-navigation" role="navigation">
			<h3 class="screen-reader-text">Post navigation</h3>
			<div class="nav-links">
				<div class="nav-previous nav-post"><a href="https://slaptai.lt/lenkijos-prezidentas-apziurejo-raketos-sprogimo-vieta-psevoduve/" rel="prev"><span class="meta-nav">Ankstesnis straipsnis</span>Lenkijos prezidentas apžiūrėjo raketos sprogimo vietą Pševoduve</a></div><div class="nav-next nav-post"><a href="https://slaptai.lt/antanas-bartusevicius-pasaulio-lietuviu-zvilgsnis-i-osi-bei-jos-pagalbininkus/" rel="next"><span class="meta-nav">Vėlesnis straipsnis</span>Antanas Bartusevičius. PASAULIO LIETUVIŲ ŽVILGSNIS Į OSI BEI JOS PAGALBININKUS</a></div>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
			
			
				<aside id="related-posts">

					<h3>Rekomenduojame</h3>

					<div class="related-posts">

						
							<article class="post-69813 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-armenu-separatistai tag-azerbaidzanas tag-kialbedzaro-rajonas tag-provokacija tag-separatistai" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/po-armenijos-provokacijos-zuvo-azerbaidzanieciu-kareivis/">
									<img width="440" height="281" src="https://slaptai.lt/wp-content/uploads/2021/11/kariai-440x281.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://slaptai.lt/wp-content/uploads/2021/11/kariai-440x281.jpg 440w, https://slaptai.lt/wp-content/uploads/2021/11/kariai-248x158.jpg 248w, https://slaptai.lt/wp-content/uploads/2021/11/kariai-680x434.jpg 680w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/po-armenijos-provokacijos-zuvo-azerbaidzanieciu-kareivis/" rel="bookmark">Po Armėnijos provokacijos žuvo azerbaidžaniečių kareivis</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/po-armenijos-provokacijos-zuvo-azerbaidzanieciu-kareivis/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2022-01-12T04:05:29+03:00">Paskelbta 2022-01-12</time><time class="updated semantic" itemprop="dateModified" datetime="2022-01-12T06:10:09+03:00">2022-01-12</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
							<article class="post-35357 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-aleksandras-zacharcenka tag-denisas-pusilinas tag-doneckas tag-luhanskas tag-nelegalus-rinkimai tag-prorusiski-separatistai tag-rytu-ukraina tag-separatistai" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/rytu-ukrainos-respublikos-issirinko-separatistu-lyderius/">
									<img width="440" height="281" src="https://slaptai.lt/wp-content/uploads/2018/11/nuotrauka-33-440x281.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://slaptai.lt/wp-content/uploads/2018/11/nuotrauka-33-440x281.jpg 440w, https://slaptai.lt/wp-content/uploads/2018/11/nuotrauka-33-248x158.jpg 248w, https://slaptai.lt/wp-content/uploads/2018/11/nuotrauka-33-680x434.jpg 680w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/rytu-ukrainos-respublikos-issirinko-separatistu-lyderius/" rel="bookmark">Rytų Ukrainos „respublikos“ išsirinko separatistų lyderius</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/rytu-ukrainos-respublikos-issirinko-separatistu-lyderius/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2018-11-13T06:30:03+03:00">Paskelbta 2018-11-13</time><time class="updated semantic" itemprop="dateModified" datetime="2018-11-13T07:27:09+03:00">2018-11-13</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
							<article class="post-25809 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-jt-taikdariai tag-petro-porosenko tag-puolamasis-karas tag-seinu-kontrole tag-separatistai tag-ukrianos-gynyba tag-vokietijos-gynybos-ministre-urzula-fon-der-lejen tag-zapad-2017 tag-zydrieji-salmai" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/ukraina-pries-zapad-pratybas-stiprina-sienu-kontrole/">
									<img width="440" height="281" src="https://slaptai.lt/wp-content/uploads/2016/08/Ukrainos-karių-paradas-440x281.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://slaptai.lt/wp-content/uploads/2016/08/Ukrainos-karių-paradas-440x281.jpg 440w, https://slaptai.lt/wp-content/uploads/2016/08/Ukrainos-karių-paradas-248x158.jpg 248w, https://slaptai.lt/wp-content/uploads/2016/08/Ukrainos-karių-paradas-680x434.jpg 680w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/ukraina-pries-zapad-pratybas-stiprina-sienu-kontrole/" rel="bookmark">Ukraina prieš „Zapad“ pratybas stiprina sienų kontrolę</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/ukraina-pries-zapad-pratybas-stiprina-sienu-kontrole/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2017-09-08T01:00:24+03:00">Paskelbta 2017-09-08</time><time class="updated semantic" itemprop="dateModified" datetime="2017-09-08T06:23:08+03:00">2017-09-08</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
							<article class="post-49017 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-belga tag-ekstradicija tag-ispanija tag-katalonija tag-puigdemont tag-separatistai" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/belgijos-teismas-katalonu-lyderio-ekstradicijos-byla-nukele-iki-2020-m/">
									<img width="440" height="281" src="https://slaptai.lt/wp-content/uploads/2017/10/nuotrauka-8-440x281.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://slaptai.lt/wp-content/uploads/2017/10/nuotrauka-8-440x281.jpg 440w, https://slaptai.lt/wp-content/uploads/2017/10/nuotrauka-8-248x158.jpg 248w, https://slaptai.lt/wp-content/uploads/2017/10/nuotrauka-8-680x434.jpg 680w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/belgijos-teismas-katalonu-lyderio-ekstradicijos-byla-nukele-iki-2020-m/" rel="bookmark">Belgijos teismas katalonų lyderio ekstradicijos bylą nukėlė iki 2020 m.</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/belgijos-teismas-katalonu-lyderio-ekstradicijos-byla-nukele-iki-2020-m/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2019-12-17T00:13:27+03:00">Paskelbta 2019-12-17</time><time class="updated semantic" itemprop="dateModified" datetime="2019-12-17T07:17:53+03:00">2019-12-17</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
					</div>

				</aside>

			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="block-2" class="widget widget_block"><style>
.textcontainer {
  position: relative;
  text-align: center;
  color: white;}
.textonimage {
  position: absolute;
  top: 50%;
  left: 50%;
  transform: translate(-50%, -50%);}
</style>

<p><a href="https://salvata.lt/buitines-technikos-remontas/" target="_blank" rel="noopener"><img decoding="async" src="https://slaptai.lt/wp-content/uploads/2021/01/salvata-logo-b.jpg" alt="Salvata"></a><br>
<a href="https://www.karstasalta.lt/" target="_blank" rel="noopener"><img decoding="async" src="https://slaptai.lt/wp-content/uploads/2020/12/karstasalta-logo-b.jpg" alt="karstasalta.lt"></a><br>
<a href="https://www.deinavosbaldai.lt/" target="_blank" rel="noopener"><img decoding="async" src="https://slaptai.lt/wp-content/uploads/2020/10/dainavosbaldai-logo-b.jpg" alt="Baldai internetu bei salonuose Vilniuje, Kaune. Klaipėdoje ir Elektrėnuose"></a><br>
<a href="http://slaptai.lt/go/reklama-draugas-org/" target="_blank" rel="noopener"><img decoding="async" src="https://slaptai.lt/wp-content/uploads/2020/06/draugas-logo-b.jpg" alt="draugas.org"></a><br>
<a href="https://www.ofisasprabangiai.lt/produktai/biuro-kedes" target="_blank" rel="noopener"><img decoding="async" src="https://slaptai.lt/wp-content/uploads/2021/12/ofisas-logo-b.jpg" alt="Ofisas prabangiai"></a><br>
<a href="https://www.indigroup.lt/" target="_blank" rel="noopener"><img decoding="async" src="https://slaptai.lt/wp-content/uploads/2020/07/indigroup-logo-b.jpg" alt="Indigroup"></a><br>
<a href="http://toplaisvalaikis.lt/" target="_blank" rel="noopener"><img decoding="async" src="https://slaptai.lt/wp-content/uploads/2020/06/toplaisvalaikis-logo-c.jpg" alt="Top laisvalaikis"></a><br>
<a href="http://www.manovisuomene.lt/" target="_blank" rel="noopener"><img decoding="async" src="https://slaptai.lt/wp-content/uploads/2020/06/manovisuomene-logo-b.jpg" alt="Mano visuomenė"></a><br>
<a href="http://www.pasauliomaistas.lt/" target="_blank" rel="noopener"><img decoding="async" src="https://slaptai.lt/wp-content/uploads/2020/06/pasauliomaistas-logo-b.jpg" alt="Pasaulio maistas"></a><br>
<a href="https://www.finbiuras.lt/" target="_blank" rel="noopener"><img decoding="async" src="https://slaptai.lt/wp-content/uploads/2020/06/finansubiuras-logo-b.jpg" alt="Įmonės steigimo paslaugos"></a><br>
<a href="https://www.vtranzitas.lt/" target="_blank" rel="noopener"><img decoding="async" src="https://slaptai.lt/wp-content/uploads/2020/06/vilniaustranzitas-logo-b.jpg" alt="logistika lietuvoje"></a><br>
<a href="https://www.moris.lt/lt/pramones-iranga/generatoriai" target="_blank" rel="noopener"><img decoding="async" src="https://slaptai.lt/wp-content/uploads/2020/06/moris-logo-b.jpg" alt="moris.lt" width="400"></a><br>
<a href="https://nit.lt/" target="_blank" rel="noopener"><img decoding="async" src="https://slaptai.lt/wp-content/uploads/2020/06/nit-logo-b.jpg" alt="mikroklimato sistemos" width="400"></a></p>
<div class="textcontainer"><img decoding="async" src="https://slaptai.lt/wp-content/uploads/2021/04/empty-logo-b.jpg" alt="" style="width:100%"><p></p>
<div class="textonimage">
<a href="https://www.lovejob.lt/" target="_blank">Darbo<span>&nbsp;</span>skelbimai</a><br>
<a href="https://voodoosales.lt/personalo-darbuotoju-atranka/" target="_blank">Darbuotojų<span>&nbsp;</span>atranka</a>
</div>
</div></aside>
					<div class="section-title"><h4>Skaitomiausios naujienos</h4></div>
		
		<div class="post-modules horizontal">

		
			<article class="post-module post-module-1cols  horizontal post-27613 post type-post status-publish format-standard has-post-thumbnail hentry category-politines-intrigos category-skaitomiausios tag-adolfas-ramanauskas-vanagas tag-advokatas-antanas-bartusevicius tag-efraimas-zurofas tag-gestapo tag-holokaustas tag-holokausto-industrija tag-izraelio-ambasadorius tag-jonas-zemaitis tag-kazys-skirpa tag-kgb tag-kgb-klastotes tag-musiskiai tag-naciu-nusikaltimai tag-office-of-special-investigations tag-osi tag-ruta-vanagaite tag-simono-vyzentalio-centras tag-zydsaudziu-tauta tag-zydu-turtas" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/antanas-bartusevicius-pasaulio-lietuviu-zvilgsnis-i-osi-bei-jos-pagalbininkus/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2018/10/Jonas-Noreika-generolas-vėtra.-Slaptai.lt-nuotr.-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" decoding="async" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/antanas-bartusevicius-pasaulio-lietuviu-zvilgsnis-i-osi-bei-jos-pagalbininkus/" rel="bookmark">Antanas Bartusevičius. PASAULIO LIETUVIŲ ŽVILGSNIS Į OSI BEI JOS PAGALBININKUS</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/antanas-bartusevicius-pasaulio-lietuviu-zvilgsnis-i-osi-bei-jos-pagalbininkus/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2022-11-18T08:15:34+03:00">Paskelbta 2022-11-18</time><time class="updated semantic" itemprop="dateModified" datetime="2022-11-18T09:36:47+03:00">2022-11-18</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-76263 post type-post status-publish format-standard has-post-thumbnail hentry category-gordijo-mazgas category-skaitomiausios tag-financial-times tag-kandidate-i-nato-vadovo-posta tag-nato-vadove tag-the-new-york-times-2" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/financial-times-mini-i-simonyte-tarp-kandidatu-pakeisti-nato-generalini-sekretoriu/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2021/08/Laikrastis-The-Financial-Times-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" decoding="async" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/financial-times-mini-i-simonyte-tarp-kandidatu-pakeisti-nato-generalini-sekretoriu/" rel="bookmark">„Financial Times“ mini I. Šimonytę tarp kandidatų pakeisti NATO generalinį sekretorių</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:1">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/financial-times-mini-i-simonyte-tarp-kandidatu-pakeisti-nato-generalini-sekretoriu/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2022-11-17T09:27:51+03:00">Paskelbta 2022-11-17</time><time class="updated semantic" itemprop="dateModified" datetime="2022-11-18T08:15:11+03:00">2022-11-18</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-76227 post type-post status-publish format-standard has-post-thumbnail hentry category-skaitomiausios category-trumposios-naujienos tag-lenkijos-teritorija tag-rusijos-raketos tag-samokslo-teorija tag-ukrainos-raketos tag-ukrainos-uzsienio-reikalu-ministras-dmytro-kuleba" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/lenkijoje-nukrito-rusijos-raketa-o-kalte-vercia-ukrainai/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2022/07/Lenkijos-veliava-ir-herbas.-Slaptai.lt-foto-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" decoding="async" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/lenkijoje-nukrito-rusijos-raketa-o-kalte-vercia-ukrainai/" rel="bookmark">Lenkijoje nukrito Rusijos raketa, o kaltę verčia Ukrainai?</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:2">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/lenkijoje-nukrito-rusijos-raketa-o-kalte-vercia-ukrainai/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2022-11-16T06:59:12+03:00">Paskelbta 2022-11-16</time><time class="updated semantic" itemprop="dateModified" datetime="2022-11-17T09:24:20+03:00">2022-11-17</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
				
		</div>

		
		
					<div class="section-title"><h4>Trumposios naujienos</h4></div>
		
		<div class="post-modules horizontal">

		
			<article class="post-module post-module-1cols  horizontal post-76283 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-igoris-girkinas tag-leonidas-charcenka tag-malaysia-airlines tag-nyderlandu-teismas tag-raketa-buk tag-reisas-mh17 tag-separatistai tag-sergejus-dubinskis tag-teisejas-hendrikas-steenhuisas tag-tycinis-lektuvo-numusimas tag-ukrainos-teritorija" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/koks-nyderlandu-teismo-verdiktas-del-malaysia-airlines-reiso-mh17-lektuvo-numusimo/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2018/05/nuotrauka-16-2-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" decoding="async" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/koks-nyderlandu-teismo-verdiktas-del-malaysia-airlines-reiso-mh17-lektuvo-numusimo/" rel="bookmark">Koks Nyderlandų teismo verdiktas dėl „Malaysia Airlines“ reiso MH17 lėktuvo numušimo?</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/koks-nyderlandu-teismo-verdiktas-del-malaysia-airlines-reiso-mh17-lektuvo-numusimo/" rel="bookmark"><time class="entry-date published updated" itemprop="datePublished" datetime="2022-11-18T08:14:11+03:00">Paskelbta 2022-11-18</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-76275 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-andrzejus-duda tag-lenkijos-prezidentas tag-psevoduvas tag-sprogimo-vieta" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/lenkijos-prezidentas-apziurejo-raketos-sprogimo-vieta-psevoduve/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2022/11/rodyti-2022-11-18T065203.278-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" decoding="async" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/lenkijos-prezidentas-apziurejo-raketos-sprogimo-vieta-psevoduve/" rel="bookmark">Lenkijos prezidentas apžiūrėjo raketos sprogimo vietą Pševoduve</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/lenkijos-prezidentas-apziurejo-raketos-sprogimo-vieta-psevoduve/" rel="bookmark"><time class="entry-date published updated" itemprop="datePublished" datetime="2022-11-18T07:57:37+03:00">Paskelbta 2022-11-18</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-76269 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-kankinimai tag-kankinimas-elektra tag-kankinimu-kameros tag-musimas-lazda" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/chersone-aptikti-siaubingu-kankinimu-irodymai/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2021/10/Siaubunas.-Slaptai.lt-foto-2-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" decoding="async" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/chersone-aptikti-siaubingu-kankinimu-irodymai/" rel="bookmark">Chersone aptikti siaubingų kankinimų įrodymai</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/chersone-aptikti-siaubingu-kankinimu-irodymai/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2022-11-18T00:38:51+03:00">Paskelbta 2022-11-18</time><time class="updated semantic" itemprop="dateModified" datetime="2022-11-18T07:42:49+03:00">2022-11-18</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-76259 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-incidentas-lenkijoje tag-jav-gynybos-sekretorius tag-lloydas-austinas tag-nasams tag-nato-vadovas-jensas-stoltenbergas tag-raketos" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/jav-gynybos-vadovas-teigia-kad-del-sprogimo-lenkijoje-galiausiai-kalta-rusija/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2022/02/rodyti-2022-02-18T062709.981-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" decoding="async" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/jav-gynybos-vadovas-teigia-kad-del-sprogimo-lenkijoje-galiausiai-kalta-rusija/" rel="bookmark">JAV gynybos vadovas teigia, kad dėl sprogimo Lenkijoje galiausiai kalta Rusija</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/jav-gynybos-vadovas-teigia-kad-del-sprogimo-lenkijoje-galiausiai-kalta-rusija/" rel="bookmark"><time class="entry-date published updated" itemprop="datePublished" datetime="2022-11-17T09:14:23+03:00">Paskelbta 2022-11-17</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-76257 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-g20-virsuniu-susitikimas tag-giorgia-meloni tag-indonezija tag-italijos-broliai tag-italijos-ministre-pirmininke" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/kodel-italijos-ministre-pirmininke-i-g20-susitikima-pasieme-dukra/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2022/10/rodyti-2022-10-24T091425.819-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" decoding="async" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/kodel-italijos-ministre-pirmininke-i-g20-susitikima-pasieme-dukra/" rel="bookmark">Kodėl Italijos ministrė pirmininkė į G20 susitikimą pasiėmė dukrą</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/kodel-italijos-ministre-pirmininke-i-g20-susitikima-pasieme-dukra/" rel="bookmark"><time class="entry-date published updated" itemprop="datePublished" datetime="2022-11-17T09:09:58+03:00">Paskelbta 2022-11-17</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-76227 post type-post status-publish format-standard has-post-thumbnail hentry category-skaitomiausios category-trumposios-naujienos tag-lenkijos-teritorija tag-rusijos-raketos tag-samokslo-teorija tag-ukrainos-raketos tag-ukrainos-uzsienio-reikalu-ministras-dmytro-kuleba" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/lenkijoje-nukrito-rusijos-raketa-o-kalte-vercia-ukrainai/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2022/07/Lenkijos-veliava-ir-herbas.-Slaptai.lt-foto-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" decoding="async" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/lenkijoje-nukrito-rusijos-raketa-o-kalte-vercia-ukrainai/" rel="bookmark">Lenkijoje nukrito Rusijos raketa, o kaltę verčia Ukrainai?</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:2">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/lenkijoje-nukrito-rusijos-raketa-o-kalte-vercia-ukrainai/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2022-11-16T06:59:12+03:00">Paskelbta 2022-11-16</time><time class="updated semantic" itemprop="dateModified" datetime="2022-11-17T09:24:20+03:00">2022-11-17</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-76231 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-karine-parengtis tag-lenkijos-kariuomene tag-nacionalinio-saugumo-taryba" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/lenkija-didina-karine-parengti/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2017/08/nuotrauka-10-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" decoding="async" loading="lazy" itemprop="image" srcset="https://slaptai.lt/wp-content/uploads/2017/08/nuotrauka-10-150x100.jpg 150w, https://slaptai.lt/wp-content/uploads/2017/08/nuotrauka-10-300x200.jpg 300w, https://slaptai.lt/wp-content/uploads/2017/08/nuotrauka-10-1024x682.jpg 1024w" sizes="(max-width: 150px) 100vw, 150px" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/lenkija-didina-karine-parengti/" rel="bookmark">Lenkija didina karinę parengtį</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/lenkija-didina-karine-parengti/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2022-11-16T00:41:58+03:00">Paskelbta 2022-11-16</time><time class="updated semantic" itemprop="dateModified" datetime="2022-11-16T06:44:55+03:00">2022-11-16</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-76229 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-briuselis tag-incidentas tag-nato tag-stoltenbergas tag-tragiskas-incidentas" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/del-incidento-lenkijoje-nato-ambasadoriai-treciadieni-surengs-nepaprastaji-posedi/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2016/06/NATO-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" decoding="async" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/del-incidento-lenkijoje-nato-ambasadoriai-treciadieni-surengs-nepaprastaji-posedi/" rel="bookmark">Dėl incidento Lenkijoje NATO ambasadoriai trečiadienį surengs „nepaprastąjį posėdį“</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/del-incidento-lenkijoje-nato-ambasadoriai-treciadieni-surengs-nepaprastaji-posedi/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2022-11-16T00:38:34+03:00">Paskelbta 2022-11-16</time><time class="updated semantic" itemprop="dateModified" datetime="2022-11-16T06:41:05+03:00">2022-11-16</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
				
		</div>

		
		<aside id="block-3" class="widget widget_block"><a href="https://slaptai.lt/paremkite-viesaja-istaiga-videostudija-slaptai"><img decoding="async" src="https://slaptai.lt/wp-content/uploads/2020/08/paremkite-banner3.jpg" alt="Paremkite slaptai.lt"></a>
<a href="https://slaptai.lt/keistoteka/"><img decoding="async" src="https://slaptai.lt/wp-content/uploads/2021/11/keistoteka-banner.jpg" alt="Keistoteka"></a>
<a href="https://slaptai.lt/anuomet-kai-svajojau-tapti-rasytoju/"><img decoding="async" src="https://slaptai.lt/wp-content/uploads/2022/11/anuomet-banner.jpg" alt="Anuomet, kai svajojau tapti rašytoju"></a><br>
<a href="https://slaptai.lt/gintaras-visockas-ar-pavyko-rasti-kelrode-zvaigzde/"><img decoding="async" src="https://slaptai.lt/wp-content/uploads/2021/05/banner-ieskau.jpg" alt="Ieškau kelrodės žvaigždės"></a>
<a href="https://slaptai.lt/ka-pasakoja-ilga-kelione-i-hankendi/"><img decoding="async" src="https://slaptai.lt/wp-content/uploads/2022/01/hankendis-banner.jpg" alt="Ilga kelionė į Hankendį"></a>
<a href="https://slaptai.lt/juodojo-sodo-byla-tai-antroji-gintaro-visocko-knyga-kalnu-karabacho-tema/"><img decoding="async" src="https://slaptai.lt/wp-content/uploads/2021/05/banner-byla.jpg" alt="Juodojo Sodo byla"></a>
<a href="https://slaptai.lt/su-kuju-per-istorija-ir-lietuva/"><img decoding="async" src="https://slaptai.lt/wp-content/uploads/2020/08/sukuju-banner.jpg" alt="Su kūju per istoriją ir Lietuvą"></a>
<a href="https://slaptai.lt/kazio-skirpos-atminimui/"><img decoding="async" src="https://slaptai.lt/wp-content/uploads/2020/08/kazio-banner.jpg" alt="Kazys Škirpa"></a>
<a href="https://slaptai.lt/edvardas-ciulde-is-rasomo-noveliu-romano-pabegimas/"><img decoding="async" src="https://slaptai.lt/wp-content/uploads/2020/08/eciulde-banner.jpg" alt="Edvardas Čiuldė"></a>
<a href="https://slaptai.lt/go/knyga-tautu-likimus-pakeite-politiku-sprendimai-rus/"><img decoding="async" src="https://slaptai.lt/wp-content/uploads/2020/08/tautult-banner.jpg" alt="Tautų likimai LT"></a>
<a href="https://slaptai.lt/go/knyga-tautu-likimus-pakeite-politiku-sprendimai-rus/"><img decoding="async" src="https://slaptai.lt/wp-content/uploads/2020/08/tautu-banner.jpg" alt="Tautų likimai RUS"></a>
<a href="https://slaptai.lt/go/knyga-antarktidos-imperatorius/"><img decoding="async" src="https://slaptai.lt/wp-content/uploads/2020/08/imperatorius-banner.jpg" alt="Antarktidos imperatorius"></a>
<a href="https://slaptai.lt/lituanistai/"><img decoding="async" src="https://slaptai.lt/wp-content/uploads/2020/08/lituanistai-banner.jpg" alt="Lituanistai"></a>
<a href="https://slaptai.lt/lietuviu-karaliai-ir-lietuvos-karalyste/"><img decoding="async" src="https://slaptai.lt/wp-content/uploads/2020/08/bucys-banner.jpg" alt="Lietuvių karaliai ir Lietuvos karalystė"></a>
<a href="https://slaptai.lt/go/knyga-juodojo-sodo-tragedija/"><img decoding="async" src="https://slaptai.lt/wp-content/uploads/2020/08/tragedija-banner.jpg" alt="Juodojo sodo tragedija"></a>
<a href="https://slaptai.lt/go/a-liekis-ru/"><img decoding="async" src="https://slaptai.lt/wp-content/uploads/2020/08/pereselenye-banner2.jpg" alt="Algimantas Liekis"></a></aside><aside id="archives-3" class="widget widget_archive"><h4 class="widget-title">Archyvas</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archyvas</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Pasirinkite mėnesį</option>
				<option value='https://slaptai.lt/2022/11/'> 2022 m. lapkričio mėn. &nbsp;(108)</option>
	<option value='https://slaptai.lt/2022/10/'> 2022 m. spalio mėn. &nbsp;(193)</option>
	<option value='https://slaptai.lt/2022/09/'> 2022 m. rugsėjo mėn. &nbsp;(202)</option>
	<option value='https://slaptai.lt/2022/08/'> 2022 m. rugpjūčio mėn. &nbsp;(227)</option>
	<option value='https://slaptai.lt/2022/07/'> 2022 m. liepos mėn. &nbsp;(200)</option>
	<option value='https://slaptai.lt/2022/06/'> 2022 m. birželio mėn. &nbsp;(203)</option>
	<option value='https://slaptai.lt/2022/05/'> 2022 m. gegužės mėn. &nbsp;(235)</option>
	<option value='https://slaptai.lt/2022/04/'> 2022 m. balandžio mėn. &nbsp;(240)</option>
	<option value='https://slaptai.lt/2022/03/'> 2022 m. kovo mėn. &nbsp;(225)</option>
	<option value='https://slaptai.lt/2022/02/'> 2022 m. vasario mėn. &nbsp;(224)</option>
	<option value='https://slaptai.lt/2022/01/'> 2022 m. sausio mėn. &nbsp;(235)</option>
	<option value='https://slaptai.lt/2021/12/'> 2021 m. gruodžio mėn. &nbsp;(232)</option>
	<option value='https://slaptai.lt/2021/11/'> 2021 m. lapkričio mėn. &nbsp;(226)</option>
	<option value='https://slaptai.lt/2021/10/'> 2021 m. spalio mėn. &nbsp;(241)</option>
	<option value='https://slaptai.lt/2021/09/'> 2021 m. rugsėjo mėn. &nbsp;(256)</option>
	<option value='https://slaptai.lt/2021/08/'> 2021 m. rugpjūčio mėn. &nbsp;(241)</option>
	<option value='https://slaptai.lt/2021/07/'> 2021 m. liepos mėn. &nbsp;(224)</option>
	<option value='https://slaptai.lt/2021/06/'> 2021 m. birželio mėn. &nbsp;(230)</option>
	<option value='https://slaptai.lt/2021/05/'> 2021 m. gegužės mėn. &nbsp;(226)</option>
	<option value='https://slaptai.lt/2021/04/'> 2021 m. balandžio mėn. &nbsp;(243)</option>
	<option value='https://slaptai.lt/2021/03/'> 2021 m. kovo mėn. &nbsp;(259)</option>
	<option value='https://slaptai.lt/2021/02/'> 2021 m. vasario mėn. &nbsp;(243)</option>
	<option value='https://slaptai.lt/2021/01/'> 2021 m. sausio mėn. &nbsp;(260)</option>
	<option value='https://slaptai.lt/2020/12/'> 2020 m. gruodžio mėn. &nbsp;(262)</option>
	<option value='https://slaptai.lt/2020/11/'> 2020 m. lapkričio mėn. &nbsp;(227)</option>
	<option value='https://slaptai.lt/2020/10/'> 2020 m. spalio mėn. &nbsp;(220)</option>
	<option value='https://slaptai.lt/2020/09/'> 2020 m. rugsėjo mėn. &nbsp;(240)</option>
	<option value='https://slaptai.lt/2020/08/'> 2020 m. rugpjūčio mėn. &nbsp;(263)</option>
	<option value='https://slaptai.lt/2020/07/'> 2020 m. liepos mėn. &nbsp;(273)</option>
	<option value='https://slaptai.lt/2020/06/'> 2020 m. birželio mėn. &nbsp;(261)</option>
	<option value='https://slaptai.lt/2020/05/'> 2020 m. gegužės mėn. &nbsp;(293)</option>
	<option value='https://slaptai.lt/2020/04/'> 2020 m. balandžio mėn. &nbsp;(302)</option>
	<option value='https://slaptai.lt/2020/03/'> 2020 m. kovo mėn. &nbsp;(302)</option>
	<option value='https://slaptai.lt/2020/02/'> 2020 m. vasario mėn. &nbsp;(262)</option>
	<option value='https://slaptai.lt/2020/01/'> 2020 m. sausio mėn. &nbsp;(321)</option>
	<option value='https://slaptai.lt/2019/12/'> 2019 m. gruodžio mėn. &nbsp;(293)</option>
	<option value='https://slaptai.lt/2019/11/'> 2019 m. lapkričio mėn. &nbsp;(309)</option>
	<option value='https://slaptai.lt/2019/10/'> 2019 m. spalio mėn. &nbsp;(358)</option>
	<option value='https://slaptai.lt/2019/09/'> 2019 m. rugsėjo mėn. &nbsp;(271)</option>
	<option value='https://slaptai.lt/2019/08/'> 2019 m. rugpjūčio mėn. &nbsp;(270)</option>
	<option value='https://slaptai.lt/2019/07/'> 2019 m. liepos mėn. &nbsp;(294)</option>
	<option value='https://slaptai.lt/2019/06/'> 2019 m. birželio mėn. &nbsp;(285)</option>
	<option value='https://slaptai.lt/2019/05/'> 2019 m. gegužės mėn. &nbsp;(272)</option>
	<option value='https://slaptai.lt/2019/04/'> 2019 m. balandžio mėn. &nbsp;(270)</option>
	<option value='https://slaptai.lt/2019/03/'> 2019 m. kovo mėn. &nbsp;(285)</option>
	<option value='https://slaptai.lt/2019/02/'> 2019 m. vasario mėn. &nbsp;(249)</option>
	<option value='https://slaptai.lt/2019/01/'> 2019 m. sausio mėn. &nbsp;(283)</option>
	<option value='https://slaptai.lt/2018/12/'> 2018 m. gruodžio mėn. &nbsp;(247)</option>
	<option value='https://slaptai.lt/2018/11/'> 2018 m. lapkričio mėn. &nbsp;(220)</option>
	<option value='https://slaptai.lt/2018/10/'> 2018 m. spalio mėn. &nbsp;(224)</option>
	<option value='https://slaptai.lt/2018/09/'> 2018 m. rugsėjo mėn. &nbsp;(197)</option>
	<option value='https://slaptai.lt/2018/08/'> 2018 m. rugpjūčio mėn. &nbsp;(194)</option>
	<option value='https://slaptai.lt/2018/07/'> 2018 m. liepos mėn. &nbsp;(185)</option>
	<option value='https://slaptai.lt/2018/06/'> 2018 m. birželio mėn. &nbsp;(188)</option>
	<option value='https://slaptai.lt/2018/05/'> 2018 m. gegužės mėn. &nbsp;(199)</option>
	<option value='https://slaptai.lt/2018/04/'> 2018 m. balandžio mėn. &nbsp;(147)</option>
	<option value='https://slaptai.lt/2018/03/'> 2018 m. kovo mėn. &nbsp;(112)</option>
	<option value='https://slaptai.lt/2018/02/'> 2018 m. vasario mėn. &nbsp;(141)</option>
	<option value='https://slaptai.lt/2018/01/'> 2018 m. sausio mėn. &nbsp;(183)</option>
	<option value='https://slaptai.lt/2017/12/'> 2017 m. gruodžio mėn. &nbsp;(147)</option>
	<option value='https://slaptai.lt/2017/11/'> 2017 m. lapkričio mėn. &nbsp;(193)</option>
	<option value='https://slaptai.lt/2017/10/'> 2017 m. spalio mėn. &nbsp;(194)</option>
	<option value='https://slaptai.lt/2017/09/'> 2017 m. rugsėjo mėn. &nbsp;(194)</option>
	<option value='https://slaptai.lt/2017/08/'> 2017 m. rugpjūčio mėn. &nbsp;(190)</option>
	<option value='https://slaptai.lt/2017/07/'> 2017 m. liepos mėn. &nbsp;(178)</option>
	<option value='https://slaptai.lt/2017/06/'> 2017 m. birželio mėn. &nbsp;(253)</option>
	<option value='https://slaptai.lt/2017/05/'> 2017 m. gegužės mėn. &nbsp;(301)</option>
	<option value='https://slaptai.lt/2017/04/'> 2017 m. balandžio mėn. &nbsp;(109)</option>
	<option value='https://slaptai.lt/2017/03/'> 2017 m. kovo mėn. &nbsp;(108)</option>
	<option value='https://slaptai.lt/2017/02/'> 2017 m. vasario mėn. &nbsp;(104)</option>
	<option value='https://slaptai.lt/2017/01/'> 2017 m. sausio mėn. &nbsp;(111)</option>
	<option value='https://slaptai.lt/2016/12/'> 2016 m. gruodžio mėn. &nbsp;(119)</option>
	<option value='https://slaptai.lt/2016/11/'> 2016 m. lapkričio mėn. &nbsp;(94)</option>
	<option value='https://slaptai.lt/2016/10/'> 2016 m. spalio mėn. &nbsp;(77)</option>
	<option value='https://slaptai.lt/2016/09/'> 2016 m. rugsėjo mėn. &nbsp;(76)</option>
	<option value='https://slaptai.lt/2016/08/'> 2016 m. rugpjūčio mėn. &nbsp;(97)</option>
	<option value='https://slaptai.lt/2016/07/'> 2016 m. liepos mėn. &nbsp;(102)</option>
	<option value='https://slaptai.lt/2016/06/'> 2016 m. birželio mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2016/05/'> 2016 m. gegužės mėn. &nbsp;(15)</option>
	<option value='https://slaptai.lt/2016/04/'> 2016 m. balandžio mėn. &nbsp;(21)</option>
	<option value='https://slaptai.lt/2016/03/'> 2016 m. kovo mėn. &nbsp;(173)</option>
	<option value='https://slaptai.lt/2016/02/'> 2016 m. vasario mėn. &nbsp;(161)</option>
	<option value='https://slaptai.lt/2016/01/'> 2016 m. sausio mėn. &nbsp;(162)</option>
	<option value='https://slaptai.lt/2015/12/'> 2015 m. gruodžio mėn. &nbsp;(146)</option>
	<option value='https://slaptai.lt/2015/11/'> 2015 m. lapkričio mėn. &nbsp;(170)</option>
	<option value='https://slaptai.lt/2015/10/'> 2015 m. spalio mėn. &nbsp;(170)</option>
	<option value='https://slaptai.lt/2015/09/'> 2015 m. rugsėjo mėn. &nbsp;(76)</option>
	<option value='https://slaptai.lt/2015/08/'> 2015 m. rugpjūčio mėn. &nbsp;(69)</option>
	<option value='https://slaptai.lt/2015/07/'> 2015 m. liepos mėn. &nbsp;(69)</option>
	<option value='https://slaptai.lt/2015/06/'> 2015 m. birželio mėn. &nbsp;(93)</option>
	<option value='https://slaptai.lt/2015/05/'> 2015 m. gegužės mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2015/04/'> 2015 m. balandžio mėn. &nbsp;(68)</option>
	<option value='https://slaptai.lt/2015/03/'> 2015 m. kovo mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2015/02/'> 2015 m. vasario mėn. &nbsp;(96)</option>
	<option value='https://slaptai.lt/2015/01/'> 2015 m. sausio mėn. &nbsp;(77)</option>
	<option value='https://slaptai.lt/2014/12/'> 2014 m. gruodžio mėn. &nbsp;(70)</option>
	<option value='https://slaptai.lt/2014/11/'> 2014 m. lapkričio mėn. &nbsp;(78)</option>
	<option value='https://slaptai.lt/2014/10/'> 2014 m. spalio mėn. &nbsp;(49)</option>
	<option value='https://slaptai.lt/2014/09/'> 2014 m. rugsėjo mėn. &nbsp;(82)</option>
	<option value='https://slaptai.lt/2014/08/'> 2014 m. rugpjūčio mėn. &nbsp;(58)</option>
	<option value='https://slaptai.lt/2014/07/'> 2014 m. liepos mėn. &nbsp;(57)</option>
	<option value='https://slaptai.lt/2014/06/'> 2014 m. birželio mėn. &nbsp;(72)</option>
	<option value='https://slaptai.lt/2014/05/'> 2014 m. gegužės mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2014/04/'> 2014 m. balandžio mėn. &nbsp;(78)</option>
	<option value='https://slaptai.lt/2014/03/'> 2014 m. kovo mėn. &nbsp;(87)</option>
	<option value='https://slaptai.lt/2014/02/'> 2014 m. vasario mėn. &nbsp;(85)</option>
	<option value='https://slaptai.lt/2014/01/'> 2014 m. sausio mėn. &nbsp;(111)</option>
	<option value='https://slaptai.lt/2013/12/'> 2013 m. gruodžio mėn. &nbsp;(84)</option>
	<option value='https://slaptai.lt/2013/11/'> 2013 m. lapkričio mėn. &nbsp;(59)</option>
	<option value='https://slaptai.lt/2013/10/'> 2013 m. spalio mėn. &nbsp;(91)</option>
	<option value='https://slaptai.lt/2013/09/'> 2013 m. rugsėjo mėn. &nbsp;(78)</option>
	<option value='https://slaptai.lt/2013/08/'> 2013 m. rugpjūčio mėn. &nbsp;(96)</option>
	<option value='https://slaptai.lt/2013/07/'> 2013 m. liepos mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2013/06/'> 2013 m. birželio mėn. &nbsp;(100)</option>
	<option value='https://slaptai.lt/2013/05/'> 2013 m. gegužės mėn. &nbsp;(119)</option>
	<option value='https://slaptai.lt/2013/04/'> 2013 m. balandžio mėn. &nbsp;(107)</option>
	<option value='https://slaptai.lt/2013/03/'> 2013 m. kovo mėn. &nbsp;(116)</option>
	<option value='https://slaptai.lt/2013/02/'> 2013 m. vasario mėn. &nbsp;(88)</option>
	<option value='https://slaptai.lt/2013/01/'> 2013 m. sausio mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2012/12/'> 2012 m. gruodžio mėn. &nbsp;(100)</option>
	<option value='https://slaptai.lt/2012/11/'> 2012 m. lapkričio mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2012/10/'> 2012 m. spalio mėn. &nbsp;(102)</option>
	<option value='https://slaptai.lt/2012/09/'> 2012 m. rugsėjo mėn. &nbsp;(97)</option>
	<option value='https://slaptai.lt/2012/08/'> 2012 m. rugpjūčio mėn. &nbsp;(103)</option>
	<option value='https://slaptai.lt/2012/07/'> 2012 m. liepos mėn. &nbsp;(123)</option>
	<option value='https://slaptai.lt/2012/06/'> 2012 m. birželio mėn. &nbsp;(122)</option>
	<option value='https://slaptai.lt/2012/05/'> 2012 m. gegužės mėn. &nbsp;(125)</option>
	<option value='https://slaptai.lt/2012/04/'> 2012 m. balandžio mėn. &nbsp;(127)</option>
	<option value='https://slaptai.lt/2012/03/'> 2012 m. kovo mėn. &nbsp;(140)</option>
	<option value='https://slaptai.lt/2012/02/'> 2012 m. vasario mėn. &nbsp;(111)</option>
	<option value='https://slaptai.lt/2012/01/'> 2012 m. sausio mėn. &nbsp;(129)</option>
	<option value='https://slaptai.lt/2011/12/'> 2011 m. gruodžio mėn. &nbsp;(108)</option>
	<option value='https://slaptai.lt/2011/11/'> 2011 m. lapkričio mėn. &nbsp;(89)</option>
	<option value='https://slaptai.lt/2011/10/'> 2011 m. spalio mėn. &nbsp;(106)</option>
	<option value='https://slaptai.lt/2011/09/'> 2011 m. rugsėjo mėn. &nbsp;(75)</option>
	<option value='https://slaptai.lt/2011/08/'> 2011 m. rugpjūčio mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2011/07/'> 2011 m. liepos mėn. &nbsp;(70)</option>
	<option value='https://slaptai.lt/2011/06/'> 2011 m. birželio mėn. &nbsp;(103)</option>
	<option value='https://slaptai.lt/2011/05/'> 2011 m. gegužės mėn. &nbsp;(116)</option>
	<option value='https://slaptai.lt/2011/04/'> 2011 m. balandžio mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2011/03/'> 2011 m. kovo mėn. &nbsp;(82)</option>
	<option value='https://slaptai.lt/2011/02/'> 2011 m. vasario mėn. &nbsp;(83)</option>
	<option value='https://slaptai.lt/2011/01/'> 2011 m. sausio mėn. &nbsp;(108)</option>
	<option value='https://slaptai.lt/2010/12/'> 2010 m. gruodžio mėn. &nbsp;(79)</option>
	<option value='https://slaptai.lt/2010/11/'> 2010 m. lapkričio mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2010/10/'> 2010 m. spalio mėn. &nbsp;(74)</option>
	<option value='https://slaptai.lt/2010/09/'> 2010 m. rugsėjo mėn. &nbsp;(61)</option>
	<option value='https://slaptai.lt/2010/08/'> 2010 m. rugpjūčio mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2010/07/'> 2010 m. liepos mėn. &nbsp;(74)</option>
	<option value='https://slaptai.lt/2010/06/'> 2010 m. birželio mėn. &nbsp;(63)</option>
	<option value='https://slaptai.lt/2010/05/'> 2010 m. gegužės mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2010/04/'> 2010 m. balandžio mėn. &nbsp;(84)</option>
	<option value='https://slaptai.lt/2010/03/'> 2010 m. kovo mėn. &nbsp;(89)</option>
	<option value='https://slaptai.lt/2010/02/'> 2010 m. vasario mėn. &nbsp;(74)</option>
	<option value='https://slaptai.lt/2010/01/'> 2010 m. sausio mėn. &nbsp;(74)</option>
	<option value='https://slaptai.lt/2009/12/'> 2009 m. gruodžio mėn. &nbsp;(70)</option>
	<option value='https://slaptai.lt/2009/11/'> 2009 m. lapkričio mėn. &nbsp;(67)</option>
	<option value='https://slaptai.lt/2009/10/'> 2009 m. spalio mėn. &nbsp;(61)</option>
	<option value='https://slaptai.lt/2009/09/'> 2009 m. rugsėjo mėn. &nbsp;(58)</option>
	<option value='https://slaptai.lt/2009/08/'> 2009 m. rugpjūčio mėn. &nbsp;(34)</option>
	<option value='https://slaptai.lt/2009/07/'> 2009 m. liepos mėn. &nbsp;(4)</option>
	<option value='https://slaptai.lt/2009/05/'> 2009 m. gegužės mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/11/'> 2008 m. lapkričio mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/09/'> 2008 m. rugsėjo mėn. &nbsp;(3)</option>
	<option value='https://slaptai.lt/2008/07/'> 2008 m. liepos mėn. &nbsp;(2)</option>
	<option value='https://slaptai.lt/2008/05/'> 2008 m. gegužės mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/03/'> 2008 m. kovo mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/02/'> 2008 m. vasario mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/01/'> 2008 m. sausio mėn. &nbsp;(2)</option>
	<option value='https://slaptai.lt/2007/11/'> 2007 m. lapkričio mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/1999/11/'> 1999 m. lapkričio mėn. &nbsp;(58)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside></div><!-- #secondary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="wrap">
			<div class="widget-area">
			
			
<div class="footer-widget footer-widget-4cols">
	<aside id="text-2" class="widget widget_text">			<div class="textwidget"><a href="http://slaptai.lt/"><img src="https://slaptai.lt/wp-content/uploads/2018/02/var5.png" alt="SLAPTAI"></a></div>
		</aside><aside id="ziggy_widget_social-2" class="widget ziggy_widget_social">
					
		<ul class="site-follow">
																																																																										</ul>
	
		</aside></div>

<div class="footer-widget footer-widget-4cols">
	<aside id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-footer-nav-pages-container"><ul id="menu-footer-nav-pages" class="menu"><li id="menu-item-565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-565"><a href="https://slaptai.lt/apie-mus/">Apie mus</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-566"><a href="https://slaptai.lt/leidyba/">Leidyba</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-572"><a href="https://slaptai.lt/videostudija/">Videostudija</a></li>
</ul></div></aside></div>

<div class="footer-widget footer-widget-4cols">
	<aside id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-antras-stulpelis-container"><ul id="menu-antras-stulpelis" class="menu"><li id="menu-item-29429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29429"><a href="https://slaptai.lt/reklama/">Reklama</a></li>
<li id="menu-item-29430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29430"><a href="https://slaptai.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-29431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29431"><a href="https://slaptai.lt/taisykles/">Taisyklės</a></li>
</ul></div></aside></div>

<div class="footer-widget footer-widget-4cols">
	</div>

			</div><!-- .widget-area -->

			
			<div class="footer-text">
				Copyright © 2021 Slaptai.lt. Visos teisės saugomos.
   
			</div><!-- .footer-text -->

			
		</div>

	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' id='h5ab-print-js-js-extra'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>

<script  src="https://slaptai.lt/wp-content/cache/minify/ea95d.js"></script>

<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/slaptai.lt\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script  src="https://slaptai.lt/wp-content/cache/minify/b68ea.js"></script>

<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/slaptai.lt\/wp-admin\/admin-ajax.php","post_id":"76283"};
/* ]]> */
</script>



<script  src="https://slaptai.lt/wp-content/cache/minify/114df.js"></script>

<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://slaptai.lt/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://slaptai.lt/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://slaptai.lt/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script  src="https://slaptai.lt/wp-content/cache/minify/16f71.js"></script>

<script  defer src="https://slaptai.lt/wp-content/cache/minify/45ffb.js"></script>


<script>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</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 278/432 objects using disk
Page Caching using disk: enhanced (SSL caching disabled) 
Minified using disk
Database Caching 18/56 queries in 0.024 seconds using disk

Served from: slaptai.lt @ 2022-11-18 16:50:10 by W3 Total Cache
-->