<!DOCTYPE html>
<html lang="lt-LT" class="no-js  ">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://slaptai.lt/xmlrpc.php">
<link rel="shortcut icon" href="http://slaptai.lt//wp-content/uploads/2016/02/slaptai_favicon-1.png">

<script>(function(){document.documentElement.className+=' js'})();</script>

<title>„Femen“ prieš Marin Le Pen surengė žaibišką protestą | SLAPTAI</title>

<!-- All in One SEO Pack 2.3.12.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="canonical" href="https://slaptai.lt/femen-pries-marin-le-pen-surenge-zaibiska-protesta/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SLAPTAI &raquo; Įrašų RSS srautas" href="https://slaptai.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="SLAPTAI &raquo; Komentarų RSS srautas" href="https://slaptai.lt/komentarai/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/slaptai.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=6b19c26a02c9c95967f6a9af26b76100"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwg_frontend-css'  href='https://slaptai.lt/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=2.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='https://slaptai.lt/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=2.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='https://slaptai.lt/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='https://slaptai.lt/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=2.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='ziggy-style-css'  href='https://slaptai.lt/wp-content/themes/ziggy-child/style.css?ver=6b19c26a02c9c95967f6a9af26b76100' type='text/css' media='all' />
<link rel='stylesheet' id='ziggy-fontawesome-css'  href='https://slaptai.lt/wp-content/themes/ziggy/fonts/font-awesome.min.css?ver=6b19c26a02c9c95967f6a9af26b76100' type='text/css' media='all' />
<link rel='stylesheet' id='ziggy-google-font-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%2C700italic&#038;ver=6b19c26a02c9c95967f6a9af26b76100' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://slaptai.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=2.3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=2.3.9'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=2.3.9'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=2.3.9'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Tai n\u0117ra galiojantis elektroninio pa\u0161to adres\u0105.","bwg_search_result":"N\u0117ra nuotraukos atitinkan\u010di\u0173 j\u016bs\u0173 paie\u0161k\u0105."};
/* ]]> */
</script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=2.3.9'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/photo-gallery/js/jquery.raty.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/photo-gallery/js/jquery.featureCarousel.js?ver=2.3.9'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/photo-gallery/js/3DEngine/3DEngine.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/photo-gallery/js/3DEngine/Sphere.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/themes/ziggy/js/modernizr.min.js?ver=6b19c26a02c9c95967f6a9af26b76100'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58f07507458204001190154c'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=6b19c26a02c9c95967f6a9af26b76100'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=6b19c26a02c9c95967f6a9af26b76100'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=6b19c26a02c9c95967f6a9af26b76100'></script>
<link rel='https://api.w.org/' href='https://slaptai.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://slaptai.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://slaptai.lt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Iki vidurdienio Prancūzijoje jau balsavo 28 proc. rinkėjų' href='https://slaptai.lt/iki-vidurdienio-prancuzijoje-jau-balsavo-28-proc-rinkeju/' />
<link rel='next' title='Dr. Jonas Basanavičius. Lietuviškos spaudos ir lietuvių kalbos draudimo nepaisęs' href='https://slaptai.lt/dr-jonas-basanavicius-lietuviskos-spaudos-ir-lietuviu-kalbos-draudimo-nepaises/' />

<link rel='shortlink' href='https://slaptai.lt/?p=22383' />
<link rel="alternate" type="application/json+oembed" href="https://slaptai.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fslaptai.lt%2Ffemen-pries-marin-le-pen-surenge-zaibiska-protesta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://slaptai.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fslaptai.lt%2Ffemen-pries-marin-le-pen-surenge-zaibiska-protesta%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://slaptai.lt/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>

		<style type="text/css" media="screen">

		a:hover,
		a:focus,
		a:active,
		.entry-content a,
		.entry-summary a,
		.entry-content .more-link,
		.page-content a,
		.search .page-title span,
		.post-module.horizontal a.ziggy_cat:hover,
		#author-bio .author-website,
		.post-review .review-list.cons .fa,
		.error404 .page-content strong,
		#comments .comment-meta .comment-edit-link:hover,
		#comments #cancel-comment-reply-link,
		.comment-navigation a:hover,
		#colophon a:hover,
		.widget_recent_comments .comment-author-link,
		.widget_recent_comments .comment-author-link a,
		.sf-menu ul a:hover {
			color: #bc223d;
		}

		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],
		#breaking-news .breaking-icon,
		.top-navigation .site-follow a:hover,
		#site-mobile-navigation-toggle,
		.highlights-section .ziggy_cat,
		.has-review-icon .icon-review,
		.ziggy_cat:hover,
		a.ziggy_cat:hover,
		.entry-header .comments-link a,
		.entry-header .post-views-count,
		.entry-footer .post-edit-link,
		.post-review .score-bar,
		.post-review .cons-label,
		.post-review .review-score,
		.show-site-blog a:hover,
		.widget-title,
		.section-title h4,
		.ziggy_widget_social .site-follow a:hover,
		.sf-menu > li.current_page_item > a,
		.sf-menu > li.current_page_parent > a,
		.sf-menu > li.current-menu-parent > a,
		.sf-menu > li.current-menu-item > a,
		.sf-menu > li.current-menu-ancestor > a,
		.sf-menu > li.current-post-ancestor > a,
		.sf-menu > li.sfHover > a,
		.sf-menu > li > a:hover,
		.sf-menu .megamenu .sub-categories a.active,
		.sf-menu .megamenu .sub-categories a:hover,
		#colophon .ziggy_widget_social .site-follow a {
			color: #fff;
			background-color: #bc223d;
		}

		.sticky .post-module-content {
			border-color: #bc223d;
		}

		.entry-content a:hover,
		.entry-summary a:hover,
		.page-content a:hover {
			color: #a11d36;
		}

		button:hover,
		input[type="button"]:hover,
		input[type="reset"]:hover,
		input[type="submit"]:hover,
		#site-mobile-navigation-toggle:hover,
		.entry-footer .post-edit-link:hover,
		#colophon .ziggy_widget_social .site-follow a:hover {
			background-color: #a11d36;
		}

		body,
		button,
		input,
		select,
		textarea {
			font-family: PT Sans;
		}

		
		</style>

	
<!--[if lt IE 9]>
<script src="https://slaptai.lt/wp-content/themes/ziggy/js/ie8.js?ver=1.0" type="text/javascript"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-22383 single-format-standard  right-sidebar">

<nav id="site-mobile-navigation" class="mobile-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<h3 class="semantic">Site mobile navigation</h3>
	<div class="site-mobile-navigation-inner">
					<form role="search" method="get" class="search-form" action="https://slaptai.lt/">
				<label>
					<span class="screen-reader-text">Ieškoti:</span>
					<input type="search" class="search-field" placeholder="Ieškoti &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Paieška" />
			</form>				<div class="mobile-navigation"><ul id="menu-navigation" class="menu"><li id="menu-item-503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-503"><a href="https://slaptai.lt/">Pradžia</a></li>
<li id="menu-item-15346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15346"><a href="https://slaptai.lt/skyrius/skandalas/">Aktualijos</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96 megamenu-parent"><a href="https://slaptai.lt/skyrius/zvalgyba/">Žvalgyba</a></li>
<li id="menu-item-15275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15275"><a href="https://slaptai.lt/skyrius/videonaujienos/">Videonaujienos</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89 megamenu-parent"><a href="https://slaptai.lt/skyrius/fotografija/">Fotografija</a></li>
<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://slaptai.lt/skyrius/politines-intrigos/">Politinės intrigos</a></li>
<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555"><a href="https://slaptai.lt/skyrius/gordijo-mazgas/">Gordijo mazgas</a></li>
<li id="menu-item-16145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16145"><a href="https://slaptai.lt/skyrius/fotoreportazai/">Fotoreportažai</a></li>
<li id="menu-item-544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544"><a href="https://slaptai.lt/skyrius/zurnalisto-uzrasai/">Žurnalisto užrašai</a></li>
<li id="menu-item-542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-542"><a href="#">Temų kategorijos</a>
<ul class="sub-menu">
	<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545"><a href="https://slaptai.lt/skyrius/lituanistai/">Lituanistai</a></li>
	<li id="menu-item-15347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15347"><a href="https://slaptai.lt/skyrius/pagarba-lietuviu-kalbai/">Gerbkime lietuvių kalbą</a></li>
	<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="https://slaptai.lt/skyrius/ekonomika-ir-finansai/">Ekonomika ir finansai</a></li>
	<li id="menu-item-15345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15345"><a href="https://slaptai.lt/skyrius/sportas-sveikata/">Sportas ir sveikata</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="https://slaptai.lt/skyrius/lietuvos-partizanai/">Lietuvos partizanai</a></li>
	<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="https://slaptai.lt/skyrius/razausko-zodis/">Razausko žodis</a></li>
	<li id="menu-item-553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553"><a href="https://slaptai.lt/skyrius/atsargiai/">Atsargiai</a></li>
</ul>
</li>
</ul></div>	</div>
</nav><!-- #site-mobile-navigation -->


<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header default-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<a href="#" id="site-mobile-navigation-toggle"><i class="fa fa-chevron-left"></i>Menu</a>

		
		<div class="top-navigation">
			<div class="wrap">
				
				<nav id="site-top-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<h3 class="semantic">Top navigation</h3>
					<div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="menu"><li id="menu-item-519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519"><a href="https://slaptai.lt/apie-mus/">Apie mus</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520"><a href="https://slaptai.lt/leidyba/">Leidyba</a></li>
<li id="menu-item-546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546"><a href="https://slaptai.lt/skyrius/articles-in-english/">English</a></li>
<li id="menu-item-547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547"><a href="https://slaptai.lt/skyrius/%d0%bf%d0%be-%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8/">По-русски</a></li>
<li id="menu-item-548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548"><a href="https://slaptai.lt/kontaktai/">Kontaktai</a></li>
</ul></div>				</nav><!-- #site-top-navigation -->

				
				<div class="site-right-navigation">

					
		<ul class="site-follow">
							<li><a href="https://www.facebook.com/Aktualij%C5%B3-portalas-wwwslaptailt-1040902322641451/"  title="Facebook"><i class="fa fa-facebook"></i></a></li>
																																																																													</ul>
			
							
					
				</div>
			</div>
		</div>

		
		<div class="site-masthead wrap">

			<div class="site-branding">
						
										<h3 class="site-title semantic" itemprop="headline">SLAPTAI</h3>
					
					<a href="https://slaptai.lt/" rel="home" class="site-logo"><img id="desktop-logo" src="http://slaptai.lt/wp-content/uploads/2016/02/slaptai_logo-1.png" alt="SLAPTAI" width="179" height="54">
													<img id="retina-logo" src="http://slaptai.lt/wp-content/uploads/2016/02/slaptai_logo-retina-1.png" alt="SLAPTAI" width="358" height="108">
											</a>
								<p class="site-description" itemprop="description">Lietuvos aktualijų portalas</p>
			</div><!-- .site-branding -->
			<a href="http://www.automobiliudalys24.lt/" target="blank"><img src="http://www.slaptai.lt/autodalys.png" alt="Http://Www.Automobiliudalys24.lt"  title="Didelis įvairių automobilių dalių bet kokį automobilį" /></a>

		</div>

		
		<nav id="site-navigation" class="main-navigation has-search" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="wrap">
				<h3 class="semantic">Site navigation</h3>
								<div class="header-navigation"><ul id="menu-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-503"><a href="https://slaptai.lt/">Pradžia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15346"><a href="https://slaptai.lt/skyrius/skandalas/">Aktualijos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96 megamenu-parent"><a href="https://slaptai.lt/skyrius/zvalgyba/">Žvalgyba</a><div class="megamenu"><ul class="subnav-posts"><li><a href="https://slaptai.lt/ftb-direktorius-dzeimsas-komis-rusija-pakartos-tai-dar-ne-viena-syki/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2016/11/Komi_1-248x158.jpg" alt="FTB direktorius Džeimsas Komis: „Rusija pakartos tai dar ne vieną sykį" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/ftb-direktorius-dzeimsas-komis-rusija-pakartos-tai-dar-ne-viena-syki/">FTB direktorius Džeimsas Komis: „Rusija pakartos tai dar ne vieną sykį</a></li><li><a href="https://slaptai.lt/aktore-larisa-kronberg-buvo-kgb-agente/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2017/05/Kronberg-248x158.jpg" alt="Larisa Kronberg &#8211; KGB agentė" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/aktore-larisa-kronberg-buvo-kgb-agente/">Larisa Kronberg &#8211; KGB agentė</a></li><li><a href="https://slaptai.lt/vokietijos-kontrzvalgyba-ir-verslas-skelbia-aliarma-snipinejimo-padaryti-nuostoliai-siekia-50-mlrd-euru/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2017/05/Piniginiai-nuostoliai.-Slaptai.lt-nuotr.-248x158.jpg" alt="Vokietijos kontržvalgyba ir verslas skelbia aliarmą: šnipinėjimo padaryti nuostoliai siekia 50 mlrd. eurų" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/vokietijos-kontrzvalgyba-ir-verslas-skelbia-aliarma-snipinejimo-padaryti-nuostoliai-siekia-50-mlrd-euru/">Vokietijos kontržvalgyba ir verslas skelbia aliarmą: šnipinėjimo padaryti nuostoliai siekia 50 mlrd. eurų</a></li><li><a href="https://slaptai.lt/ar-praejus-10-metu-po-zenklines-atakos-pries-estija-pasaulis-geriau-pasirenges-kibernetinems-gresmems/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2017/05/Ar-įmanoma-apsiginti-nuo-klaidingų-žinių.-Slaptai.lt-nuotr.-248x158.jpg" alt="Ar praėjus 10 metų po ženklinės atakos prieš Estiją pasaulis geriau pasirengęs kibernetinėms grėsmėms?" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/ar-praejus-10-metu-po-zenklines-atakos-pries-estija-pasaulis-geriau-pasirenges-kibernetinems-gresmems/">Ar praėjus 10 metų po ženklinės atakos prieš Estiją pasaulis geriau pasirengęs kibernetinėms grėsmėms?</a></li><li><a href="https://slaptai.lt/europos-zvalgybos-centras-atskleide-misterio-x-pavarde/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2017/04/Azerbaidžano-sostinė-Baku.-Senoji-gynybinė-siena.-Gintaro-Visocko-Slaptai.lt-nuotr.-248x158.jpg" alt="Europos žvalgybos centras atskleidė Misterio X pavardę" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/europos-zvalgybos-centras-atskleide-misterio-x-pavarde/">Europos žvalgybos centras atskleidė Misterio X pavardę</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15275"><a href="https://slaptai.lt/skyrius/videonaujienos/">Videonaujienos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89 megamenu-parent"><a href="https://slaptai.lt/skyrius/fotografija/">Fotografija</a><div class="megamenu"><ul class="subnav-posts"><li><a href="https://slaptai.lt/vytautas-visockas-zibuciu-zydejimo-metas/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2017/04/Žibutės.-Vytauto-Visocko-nuotr.-248x158.jpg" alt="Vytautas Visockas. Žibučių žydėjimo metas" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/vytautas-visockas-zibuciu-zydejimo-metas/">Vytautas Visockas. Žibučių žydėjimo metas</a></li><li><a href="https://slaptai.lt/vytautas-visockas-susitikimo-alytuje-belaukiant/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2017/03/Iš-čia-mes-išėjome.-Alytaus-2-oji-vidurinė-248x158.jpg" alt="Vytautas Visockas. Susitikimo Alytuje belaukiant&#8230;" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/vytautas-visockas-susitikimo-alytuje-belaukiant/">Vytautas Visockas. Susitikimo Alytuje belaukiant&#8230;</a></li><li><a href="https://slaptai.lt/vytautas-visockas-melynasis-nemuneli-leisk-banga-palytet/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2017/02/Nemuinas-ties-Birštonu-rudenį.-Slaptai.lt-Vytautas-Visockas-nuotr.-248x158.jpg" alt="Vytautas Visockas. Mėlynasis Nemunėli, leisk bangą palytėt&#8230;" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/vytautas-visockas-melynasis-nemuneli-leisk-banga-palytet/">Vytautas Visockas. Mėlynasis Nemunėli, leisk bangą palytėt&#8230;</a></li><li><a href="https://slaptai.lt/velines-2/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2016/11/kapines-pagrind-248x158.jpg" alt="Vėlinės" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/velines-2/">Vėlinės</a></li><li><a href="https://slaptai.lt/krinta-lapas-klevo/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2016/10/Nemunas-nuo-Punios-piliakalnio-Copy-248x158.jpg" alt="Krinta lapas klevo&#8230;" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/krinta-lapas-klevo/">Krinta lapas klevo&#8230;</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://slaptai.lt/skyrius/politines-intrigos/">Politinės intrigos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555"><a href="https://slaptai.lt/skyrius/gordijo-mazgas/">Gordijo mazgas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16145"><a href="https://slaptai.lt/skyrius/fotoreportazai/">Fotoreportažai</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544"><a href="https://slaptai.lt/skyrius/zurnalisto-uzrasai/">Žurnalisto užrašai</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-542"><a href="#">Temų kategorijos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545"><a href="https://slaptai.lt/skyrius/lituanistai/">Lituanistai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15347"><a href="https://slaptai.lt/skyrius/pagarba-lietuviu-kalbai/">Gerbkime lietuvių kalbą</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="https://slaptai.lt/skyrius/ekonomika-ir-finansai/">Ekonomika ir finansai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15345"><a href="https://slaptai.lt/skyrius/sportas-sveikata/">Sportas ir sveikata</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="https://slaptai.lt/skyrius/lietuvos-partizanai/">Lietuvos partizanai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="https://slaptai.lt/skyrius/razausko-zodis/">Razausko žodis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553"><a href="https://slaptai.lt/skyrius/atsargiai/">Atsargiai</a></li>
</ul>
</li>
</ul></div>				
									<a href="#" id="site-search"><i class="fa fa-search"></i></a>
					<form role="search" method="get" class="search-form" action="https://slaptai.lt/">
				<label>
					<span class="screen-reader-text">Ieškoti:</span>
					<input type="search" class="search-field" placeholder="Ieškoti &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Paieška" />
			</form>							</div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content wrap">

	
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main single-page" role="main">

		
			

<article id="post-22383" class="single-page-post post-22383 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-emmanuel-macron tag-en-marche tag-femen tag-marine-le-pen tag-prancuzijos-feministes tag-prancuzijos-prezidento-rinkimai" itemscope="itemscope" itemtype="http://schema.org/Article">
	<header class="entry-header">
						<div class="entry-meta entry-cats">
					<a href="https://slaptai.lt/skyrius/trumposios-naujienos/" class="ziggy_cat" rel="category tag">Trumposios naujienos</a>				</div><!-- .entry-meta -->
					<h1 class="entry-title" itemprop="name">„Femen“ prieš Marin Le Pen surengė žaibišką protestą</h1>
		<div class="entry-meta">
						<div class="author-date">
				<span class="posted-on "><a href="https://slaptai.lt/femen-pries-marin-le-pen-surenge-zaibiska-protesta/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2017-05-07T04:32:04+00:00">Paskelbta 2017-05-07</time><time class="updated semantic" itemprop="dateModified" datetime="2017-05-07T16:58:07+00:00">2017-05-07</time></a></span>			</div>
			<meta itemprop="interactionCount" content="UserComments:0">
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		
	
		
		<ul class="post-sharer">

							<li><a class="ziggy-facebook-share" href="https://www.facebook.com/sharer/sharer.php?u=https://slaptai.lt/femen-pries-marin-le-pen-surenge-zaibiska-protesta/" onclick="javascript:window.open(encodeURI(this.href), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-facebook"></i>Share on Facebook</a></li>
			
							<li><a class="ziggy-twitter-share" href="https://twitter.com/share?text=%E2%80%9EFemen%E2%80%9C%20prie%C5%A1%20Marin%20Le%20Pen%20sureng%C4%97%20%C5%BEaibi%C5%A1k%C4%85%20protest%C4%85&amp;url=https://slaptai.lt/femen-pries-marin-le-pen-surenge-zaibiska-protesta/" onclick="javascript:window.open(encodeURI(this.href), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-twitter"></i>Tweet</a></li>
			
							<li><a class="ziggy-google-share" href="https://plus.google.com/share?url=https://slaptai.lt/femen-pries-marin-le-pen-surenge-zaibiska-protesta/" onclick="javascript:window.open(encodeURI(this.href), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-google-plus"></i>Share</a></li>
			
							<li><a class="ziggy-linkedin-share" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://slaptai.lt/femen-pries-marin-le-pen-surenge-zaibiska-protesta/&amp;title=%E2%80%9EFemen%E2%80%9C%20prie%C5%A1%20Marin%20Le%20Pen%20sureng%C4%97%20%C5%BEaibi%C5%A1k%C4%85%20protest%C4%85&amp;source=https://slaptai.lt" onclick="javascript:window.open(encodeURI(this.href), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-linkedin"></i>Share</a></li>
			
							<li><a class="ziggy-pinterest-share" href="//pinterest.com/pin/create/button/?url=https://slaptai.lt/femen-pries-marin-le-pen-surenge-zaibiska-protesta/&amp;media=https://slaptai.lt/wp-content/uploads/2017/05/Femen-organizacijos-aktyvistės-protestuoja-prieš-Marine-le-Pen.-The-Japan-Times-AP-nuotr..jpg&amp;description=%E2%80%9EFemen%E2%80%9C%20prie%C5%A1%20Marin%20Le%20Pen%20sureng%C4%97%20%C5%BEaibi%C5%A1k%C4%85%20protest%C4%85" onclick="javascript:window.open(encodeURI(this.href), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-pinterest"></i>Pin</a></li>
			
		</ul>

		
	
	
	 <!-- 	-->
	<div class="entry-content">
		<p>Apsinuoginusios „Femen“ aktyvistės sekmadienio rytą nykiame miestelyje Šiaurės Prancūzijoje, kur savo balsą prezidento rinkimuose atidavė kandidatė Marin Le Pen (Marine Le Pen), užlipo ant bažnyčios stogo ir iškabino didžiulį plakatą.</p>
<p>Jos taip pat skandavo prieš kraštutinių dešiniųjų lyderę, rašo „dailymail.co.uk“.</p>
<p>„Femen“ nares netrukus sulaikė policijos pareigūnai. Pastaruoju metu Prancūzijoje netrūksta protestų tiek prieš M. Le Pen, tiek prieš abu kandidatus į prezidento postą.</p>
<p>Remiantis apklausomis, šalies vadovo postas turėtų atitekti buvusiam Prancūzijos ekonomikos ministrui, judėjimo „En Marche!“ („Pirmyn!“) lyderiui Emanueliui Makronui (Emmanuel Macron). Tačiau rinkėjai nerimauja ir dėl rasistinės M. Le Pen partijos praeities, ir dėl 39-erių E. Makrono patirties stokos.</p>
<p>Prancūzijoje rinkimų apylinkės atidarytos 8 val. ryte vietos laiku ir rinkėjų balsus priiminės iki 20 val. Baiminantis ekstremistų išpuolių, rimtį rinkimų dieną palaiko apie 50 tūkst. pareigūnų.</p>
<p>Pranešama, kad profesinės sąjungos pirmadienį planuoja didelius protestus nepaisant to, kaip baigsis prezidento rinkimai.</p>
<p><strong>ELTA inormacija.</strong></p>
<p><em><strong>The Japan Times, AP (Francois Mori) nuotr.</strong></em></p>
<p>2017.05.07; 16:45</p>
							</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="tags-links"><a href="https://slaptai.lt/žymė/emmanuel-macron/" rel="tag">Emmanuel Macron</a><a href="https://slaptai.lt/žymė/en-marche/" rel="tag">En Marche!</a><a href="https://slaptai.lt/žymė/femen/" rel="tag">FEMEN</a><a href="https://slaptai.lt/žymė/marine-le-pen/" rel="tag">Marine Le Pen</a><a href="https://slaptai.lt/žymė/prancuzijos-feministes/" rel="tag">Prancūzijos feministės</a><a href="https://slaptai.lt/žymė/prancuzijos-prezidento-rinkimai/" rel="tag">Prancūzijos prezidento rinkimai</a></div>
		
		
		
		<ul class="post-sharer">

							<li><a class="ziggy-facebook-share" href="https://www.facebook.com/sharer/sharer.php?u=https://slaptai.lt/femen-pries-marin-le-pen-surenge-zaibiska-protesta/" onclick="javascript:window.open(encodeURI(this.href), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-facebook"></i>Share on Facebook</a></li>
			
							<li><a class="ziggy-twitter-share" href="https://twitter.com/share?text=%E2%80%9EFemen%E2%80%9C%20prie%C5%A1%20Marin%20Le%20Pen%20sureng%C4%97%20%C5%BEaibi%C5%A1k%C4%85%20protest%C4%85&amp;url=https://slaptai.lt/femen-pries-marin-le-pen-surenge-zaibiska-protesta/" onclick="javascript:window.open(encodeURI(this.href), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-twitter"></i>Tweet</a></li>
			
							<li><a class="ziggy-google-share" href="https://plus.google.com/share?url=https://slaptai.lt/femen-pries-marin-le-pen-surenge-zaibiska-protesta/" onclick="javascript:window.open(encodeURI(this.href), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-google-plus"></i>Share</a></li>
			
							<li><a class="ziggy-linkedin-share" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://slaptai.lt/femen-pries-marin-le-pen-surenge-zaibiska-protesta/&amp;title=%E2%80%9EFemen%E2%80%9C%20prie%C5%A1%20Marin%20Le%20Pen%20sureng%C4%97%20%C5%BEaibi%C5%A1k%C4%85%20protest%C4%85&amp;source=https://slaptai.lt" onclick="javascript:window.open(encodeURI(this.href), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-linkedin"></i>Share</a></li>
			
							<li><a class="ziggy-pinterest-share" href="//pinterest.com/pin/create/button/?url=https://slaptai.lt/femen-pries-marin-le-pen-surenge-zaibiska-protesta/&amp;media=https://slaptai.lt/wp-content/uploads/2017/05/Femen-organizacijos-aktyvistės-protestuoja-prieš-Marine-le-Pen.-The-Japan-Times-AP-nuotr..jpg&amp;description=%E2%80%9EFemen%E2%80%9C%20prie%C5%A1%20Marin%20Le%20Pen%20sureng%C4%97%20%C5%BEaibi%C5%A1k%C4%85%20protest%C4%85" onclick="javascript:window.open(encodeURI(this.href), '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-pinterest"></i>Pin</a></li>
			
		</ul>

		
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

					<nav class="navigation post-navigation" role="navigation">
			<h3 class="screen-reader-text">Post navigation</h3>
			<div class="nav-links">
				<div class="nav-previous nav-post"><a href="https://slaptai.lt/iki-vidurdienio-prancuzijoje-jau-balsavo-28-proc-rinkeju/" rel="prev"><span class="meta-nav">Ankstesnis straipsnis</span>Iki vidurdienio Prancūzijoje jau balsavo 28 proc. rinkėjų</a></div><div class="nav-next nav-post"><a href="https://slaptai.lt/dr-jonas-basanavicius-lietuviskos-spaudos-ir-lietuviu-kalbos-draudimo-nepaises/" rel="next"><span class="meta-nav">Vėlesnis straipsnis</span>Dr. Jonas Basanavičius. Lietuviškos spaudos ir lietuvių kalbos draudimo nepaisęs</a></div>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
			
			
				<aside id="related-posts">

					<h3>Rekomenduojame</h3>

					<div class="related-posts">

						
							<article class="post-22380 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-emanuelis-makronas tag-marin-le-pen tag-prancuzijos-prezidento-rinkimai" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/iki-vidurdienio-prancuzijoje-jau-balsavo-28-proc-rinkeju/">
									<img width="440" height="281" src="https://slaptai.lt/wp-content/uploads/2017/05/Vox.com-nuotraukoje-440x281.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" srcset="https://slaptai.lt/wp-content/uploads/2017/05/Vox.com-nuotraukoje-440x281.jpg 440w, https://slaptai.lt/wp-content/uploads/2017/05/Vox.com-nuotraukoje-300x193.jpg 300w, https://slaptai.lt/wp-content/uploads/2017/05/Vox.com-nuotraukoje-248x158.jpg 248w, https://slaptai.lt/wp-content/uploads/2017/05/Vox.com-nuotraukoje-680x434.jpg 680w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/iki-vidurdienio-prancuzijoje-jau-balsavo-28-proc-rinkeju/" rel="bookmark">Iki vidurdienio Prancūzijoje jau balsavo 28 proc. rinkėjų</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/iki-vidurdienio-prancuzijoje-jau-balsavo-28-proc-rinkeju/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2017-05-07T04:31:45+00:00">Paskelbta 2017-05-07</time><time class="updated semantic" itemprop="dateModified" datetime="2017-05-07T16:42:59+00:00">2017-05-07</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
							<article class="post-22356 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-corinne-erhel tag-emmanuel-macron tag-en-marche tag-marine-le-pen tag-pirmyn tag-prancuzijos-prezidento-rinkimai" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/agituodama-uz-e-makrona-renginio-metu-mire-prancuzu-parlamentare/">
									<img width="440" height="281" src="https://slaptai.lt/wp-content/uploads/2017/05/Prancūzijos-prezidento-rinkimai-440x281.png" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" srcset="https://slaptai.lt/wp-content/uploads/2017/05/Prancūzijos-prezidento-rinkimai-440x281.png 440w, https://slaptai.lt/wp-content/uploads/2017/05/Prancūzijos-prezidento-rinkimai-248x158.png 248w, https://slaptai.lt/wp-content/uploads/2017/05/Prancūzijos-prezidento-rinkimai-680x434.png 680w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/agituodama-uz-e-makrona-renginio-metu-mire-prancuzu-parlamentare/" rel="bookmark">Agituodama už E. Makroną renginio metu mirė prancūzų parlamentarė</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/agituodama-uz-e-makrona-renginio-metu-mire-prancuzu-parlamentare/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2017-05-07T00:01:01+00:00">Paskelbta 2017-05-07</time><time class="updated semantic" itemprop="dateModified" datetime="2017-05-07T10:27:15+00:00">2017-05-07</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
					</div>

				</aside>

			
			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="text-5" class="widget widget_text">			<div class="textwidget"><a href="http://www.draugas.org" ><img src="https://slaptai.lt/wp-content/uploads/2016/12/draugas.org_.jpg"></a>
<a href="https://slaptai.lt/knygos/Juodojo_sodo_tragedija/?page=5"><img src="https://slaptai.lt/knygos/juodojosodotragedija2.jpg"></a>
<a href="https://slaptai.lt/knygos/Tautu_likimus_pakeite_politiku_sprendimai/?page=1"><img src="https://slaptai.lt/knygos/tautu_likimus.jpg"></a></div>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><a href="https://slaptai.lt/paremkite-viesaja-istaiga-videostudija-slaptai"><img src="https://slaptai.lt/wp-content/uploads/2016/03/paremti_slaptai_lt_01.png" alt="Paremkite Viešąją įstaigą Videostudija “SLAPTAI”"></a></div>
		</aside><aside id="bwp_gallery_slideshow-5" class="widget bwp_gallery_slideshow"><h4 class="widget-title">Fotogalerija</h4>    <style>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</style>
    <script>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</script>
    <div id="bwg_container1_0">
      <div id="bwg_container2_0">
        <div class="bwg_slideshow_image_wrap_0">
                      <div class="bwg_slideshow_filmstrip_container_0">
              <div class="bwg_slideshow_filmstrip_left_0"><i class="fa fa-angle-left"></i></div>
              <div class="bwg_slideshow_filmstrip_0">
                <div class="bwg_slideshow_filmstrip_thumbnails_0">
                                    <div id="bwg_filmstrip_thumbnail_0_0" class="bwg_slideshow_filmstrip_thumbnail_0 bwg_slideshow_thumb_active_0">
                    <img style="width:80px; height:60px; margin-left: 0px; margin-top: -10px;" class="bwg_slideshow_filmstrip_thumbnail_img_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/thumb/sakur_66.JPG" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '0', data_0)" image_id="9605" image_key="0" alt="sakur 66 "/>
                  </div>
                                    <div id="bwg_filmstrip_thumbnail_1_0" class="bwg_slideshow_filmstrip_thumbnail_0 bwg_slideshow_thumb_deactive_0">
                    <img style="width:80px; height:60px; margin-left: 0px; margin-top: -10px;" class="bwg_slideshow_filmstrip_thumbnail_img_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/thumb/sakur_63.jpg" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '1', data_0)" image_id="9604" image_key="1" alt="sakur 63 "/>
                  </div>
                                    <div id="bwg_filmstrip_thumbnail_2_0" class="bwg_slideshow_filmstrip_thumbnail_0 bwg_slideshow_thumb_deactive_0">
                    <img style="width:80px; height:45.066666666667px; margin-left: 0px; margin-top: -2.5333333333333px;" class="bwg_slideshow_filmstrip_thumbnail_img_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/thumb/sakur_58.jpg" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '2', data_0)" image_id="9603" image_key="2" alt="sakur 58 "/>
                  </div>
                                    <div id="bwg_filmstrip_thumbnail_3_0" class="bwg_slideshow_filmstrip_thumbnail_0 bwg_slideshow_thumb_deactive_0">
                    <img style="width:80px; height:60px; margin-left: 0px; margin-top: -10px;" class="bwg_slideshow_filmstrip_thumbnail_img_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/thumb/sakur_53.jpg" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '3', data_0)" image_id="9602" image_key="3" alt="sakur 53 "/>
                  </div>
                                    <div id="bwg_filmstrip_thumbnail_4_0" class="bwg_slideshow_filmstrip_thumbnail_0 bwg_slideshow_thumb_deactive_0">
                    <img style="width:80px; height:50.666666666667px; margin-left: 0px; margin-top: -5.3333333333333px;" class="bwg_slideshow_filmstrip_thumbnail_img_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/thumb/sakur_47.jpg" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '4', data_0)" image_id="9601" image_key="4" alt="sakur 47 "/>
                  </div>
                                    <div id="bwg_filmstrip_thumbnail_5_0" class="bwg_slideshow_filmstrip_thumbnail_0 bwg_slideshow_thumb_deactive_0">
                    <img style="width:80px; height:60px; margin-left: 0px; margin-top: -10px;" class="bwg_slideshow_filmstrip_thumbnail_img_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/thumb/sakur_46.jpg" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '5', data_0)" image_id="9600" image_key="5" alt="sakur 46 "/>
                  </div>
                                    <div id="bwg_filmstrip_thumbnail_6_0" class="bwg_slideshow_filmstrip_thumbnail_0 bwg_slideshow_thumb_deactive_0">
                    <img style="width:80px; height:60px; margin-left: 0px; margin-top: -10px;" class="bwg_slideshow_filmstrip_thumbnail_img_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/thumb/sakur_26.jpg" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '6', data_0)" image_id="9599" image_key="6" alt="sakur 26 "/>
                  </div>
                                    <div id="bwg_filmstrip_thumbnail_7_0" class="bwg_slideshow_filmstrip_thumbnail_0 bwg_slideshow_thumb_deactive_0">
                    <img style="width:80px; height:60px; margin-left: 0px; margin-top: -10px;" class="bwg_slideshow_filmstrip_thumbnail_img_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/thumb/sakur_23.jpg" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '7', data_0)" image_id="9598" image_key="7" alt="sakur 23 "/>
                  </div>
                                    <div id="bwg_filmstrip_thumbnail_8_0" class="bwg_slideshow_filmstrip_thumbnail_0 bwg_slideshow_thumb_deactive_0">
                    <img style="width:80px; height:60px; margin-left: 0px; margin-top: -10px;" class="bwg_slideshow_filmstrip_thumbnail_img_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/thumb/sakur_07.JPG" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '8', data_0)" image_id="9597" image_key="8" alt="sakur 07 "/>
                  </div>
                                    <div id="bwg_filmstrip_thumbnail_9_0" class="bwg_slideshow_filmstrip_thumbnail_0 bwg_slideshow_thumb_deactive_0">
                    <img style="width:80px; height:60px; margin-left: 0px; margin-top: -10px;" class="bwg_slideshow_filmstrip_thumbnail_img_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/thumb/sakur_05.jpg" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '9', data_0)" image_id="9596" image_key="9" alt="sakur 05 "/>
                  </div>
                                    <div id="bwg_filmstrip_thumbnail_10_0" class="bwg_slideshow_filmstrip_thumbnail_0 bwg_slideshow_thumb_deactive_0">
                    <img style="width:80px; height:60px; margin-left: 0px; margin-top: -10px;" class="bwg_slideshow_filmstrip_thumbnail_img_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/thumb/sakur_02.JPG" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '10', data_0)" image_id="9595" image_key="10" alt="sakur 02 "/>
                  </div>
                                    <div id="bwg_filmstrip_thumbnail_11_0" class="bwg_slideshow_filmstrip_thumbnail_0 bwg_slideshow_thumb_deactive_0">
                    <img style="width:80px; height:55.733333333333px; margin-left: 0px; margin-top: -7.8666666666667px;" class="bwg_slideshow_filmstrip_thumbnail_img_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/thumb/P1560410-k.jpg" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '11', data_0)" image_id="9594" image_key="11" alt="P1560410-k "/>
                  </div>
                                    <div id="bwg_filmstrip_thumbnail_12_0" class="bwg_slideshow_filmstrip_thumbnail_0 bwg_slideshow_thumb_deactive_0">
                    <img style="width:80px; height:54.133333333333px; margin-left: 0px; margin-top: -7.0666666666667px;" class="bwg_slideshow_filmstrip_thumbnail_img_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/thumb/P1560371-k.jpg" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '12', data_0)" image_id="9593" image_key="12" alt="P1560371-k "/>
                  </div>
                                    <div id="bwg_filmstrip_thumbnail_13_0" class="bwg_slideshow_filmstrip_thumbnail_0 bwg_slideshow_thumb_deactive_0">
                    <img style="width:80px; height:60px; margin-left: 0px; margin-top: -10px;" class="bwg_slideshow_filmstrip_thumbnail_img_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/thumb/P1560364.JPG" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '13', data_0)" image_id="9592" image_key="13" alt="P1560364 "/>
                  </div>
                                    <div id="bwg_filmstrip_thumbnail_14_0" class="bwg_slideshow_filmstrip_thumbnail_0 bwg_slideshow_thumb_deactive_0">
                    <img style="width:90.225563909774px; height:40px; margin-left: -5.1127819548872px; margin-top: 0px;" class="bwg_slideshow_filmstrip_thumbnail_img_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/thumb/P1560364-k.jpg" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '14', data_0)" image_id="9591" image_key="14" alt="P1560364-k "/>
                  </div>
                                    <div id="bwg_filmstrip_thumbnail_15_0" class="bwg_slideshow_filmstrip_thumbnail_0 bwg_slideshow_thumb_deactive_0">
                    <img style="width:80px; height:60px; margin-left: 0px; margin-top: -10px;" class="bwg_slideshow_filmstrip_thumbnail_img_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/thumb/P1450980-k.jpg" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '15', data_0)" image_id="9590" image_key="15" alt="P1450980-k "/>
                  </div>
                                    <div id="bwg_filmstrip_thumbnail_16_0" class="bwg_slideshow_filmstrip_thumbnail_0 bwg_slideshow_thumb_deactive_0">
                    <img style="width:80px; height:60px; margin-left: 0px; margin-top: -10px;" class="bwg_slideshow_filmstrip_thumbnail_img_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/thumb/P1450977-k-k.jpg" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '16', data_0)" image_id="9589" image_key="16" alt="P1450977-k-k "/>
                  </div>
                                    <div id="bwg_filmstrip_thumbnail_17_0" class="bwg_slideshow_filmstrip_thumbnail_0 bwg_slideshow_thumb_deactive_0">
                    <img style="width:80px; height:45.066666666667px; margin-left: 0px; margin-top: -2.5333333333333px;" class="bwg_slideshow_filmstrip_thumbnail_img_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/thumb/P1450972-k-k.jpg" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '17', data_0)" image_id="9588" image_key="17" alt="P1450972-k-k "/>
                  </div>
                                    <div id="bwg_filmstrip_thumbnail_18_0" class="bwg_slideshow_filmstrip_thumbnail_0 bwg_slideshow_thumb_deactive_0">
                    <img style="width:80px; height:60px; margin-left: 0px; margin-top: -10px;" class="bwg_slideshow_filmstrip_thumbnail_img_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/thumb/P1300132.JPG" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '18', data_0)" image_id="9587" image_key="18" alt="P1300132 "/>
                  </div>
                                    <div id="bwg_filmstrip_thumbnail_19_0" class="bwg_slideshow_filmstrip_thumbnail_0 bwg_slideshow_thumb_deactive_0">
                    <img style="width:80px; height:60px; margin-left: 0px; margin-top: -10px;" class="bwg_slideshow_filmstrip_thumbnail_img_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/thumb/P1150024-k.jpg" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '19', data_0)" image_id="9586" image_key="19" alt="P1150024-k "/>
                  </div>
                                    <div id="bwg_filmstrip_thumbnail_20_0" class="bwg_slideshow_filmstrip_thumbnail_0 bwg_slideshow_thumb_deactive_0">
                    <img style="width:80px; height:60px; margin-left: 0px; margin-top: -10px;" class="bwg_slideshow_filmstrip_thumbnail_img_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/thumb/P1110479.JPG" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '20', data_0)" image_id="9584" image_key="20" alt="P1110479 "/>
                  </div>
                                    <div id="bwg_filmstrip_thumbnail_21_0" class="bwg_slideshow_filmstrip_thumbnail_0 bwg_slideshow_thumb_deactive_0">
                    <img style="width:80px; height:60px; margin-left: 0px; margin-top: -10px;" class="bwg_slideshow_filmstrip_thumbnail_img_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/thumb/P1110478-k.jpg" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '21', data_0)" image_id="9583" image_key="21" alt="P1110478-k "/>
                  </div>
                                    <div id="bwg_filmstrip_thumbnail_22_0" class="bwg_slideshow_filmstrip_thumbnail_0 bwg_slideshow_thumb_deactive_0">
                    <img style="width:80px; height:60px; margin-left: 0px; margin-top: -10px;" class="bwg_slideshow_filmstrip_thumbnail_img_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/thumb/P1110261-k.jpg" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '22', data_0)" image_id="9582" image_key="22" alt="P1110261-k "/>
                  </div>
                                    <div id="bwg_filmstrip_thumbnail_23_0" class="bwg_slideshow_filmstrip_thumbnail_0 bwg_slideshow_thumb_deactive_0">
                    <img style="width:80px; height:60px; margin-left: 0px; margin-top: -10px;" class="bwg_slideshow_filmstrip_thumbnail_img_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/thumb/P1110013.JPG" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '23', data_0)" image_id="9581" image_key="23" alt="P1110013 "/>
                  </div>
                                    <div id="bwg_filmstrip_thumbnail_24_0" class="bwg_slideshow_filmstrip_thumbnail_0 bwg_slideshow_thumb_deactive_0">
                    <img style="width:80px; height:60px; margin-left: 0px; margin-top: -10px;" class="bwg_slideshow_filmstrip_thumbnail_img_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/thumb/P1100868.JPG" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '24', data_0)" image_id="9580" image_key="24" alt="P1100868 "/>
                  </div>
                                    <div id="bwg_filmstrip_thumbnail_25_0" class="bwg_slideshow_filmstrip_thumbnail_0 bwg_slideshow_thumb_deactive_0">
                    <img style="width:80px; height:60px; margin-left: 0px; margin-top: -10px;" class="bwg_slideshow_filmstrip_thumbnail_img_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/thumb/P1020206.JPG" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '25', data_0)" image_id="9579" image_key="25" alt="P1020206 "/>
                  </div>
                                    <div id="bwg_filmstrip_thumbnail_26_0" class="bwg_slideshow_filmstrip_thumbnail_0 bwg_slideshow_thumb_deactive_0">
                    <img style="width:80px; height:57.6px; margin-left: 0px; margin-top: -8.8px;" class="bwg_slideshow_filmstrip_thumbnail_img_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/thumb/Darbymetis.jpg" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '26', data_0)" image_id="9578" image_key="26" alt="Darbymetis "/>
                  </div>
                                    <div id="bwg_filmstrip_thumbnail_27_0" class="bwg_slideshow_filmstrip_thumbnail_0 bwg_slideshow_thumb_deactive_0">
                    <img style="width:80px; height:60px; margin-left: 0px; margin-top: -10px;" class="bwg_slideshow_filmstrip_thumbnail_img_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/thumb/aguonos_12.JPG" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '27', data_0)" image_id="9577" image_key="27" alt="aguonos 12 "/>
                  </div>
                                    <div id="bwg_filmstrip_thumbnail_28_0" class="bwg_slideshow_filmstrip_thumbnail_0 bwg_slideshow_thumb_deactive_0">
                    <img style="width:80px; height:60px; margin-left: 0px; margin-top: -10px;" class="bwg_slideshow_filmstrip_thumbnail_img_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/thumb/aguonos_2.jpg" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '28', data_0)" image_id="9576" image_key="28" alt="aguonos 2 "/>
                  </div>
                                    <div id="bwg_filmstrip_thumbnail_29_0" class="bwg_slideshow_filmstrip_thumbnail_0 bwg_slideshow_thumb_deactive_0">
                    <img style="width:80px; height:53.333333333333px; margin-left: 0px; margin-top: -6.6666666666667px;" class="bwg_slideshow_filmstrip_thumbnail_img_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/thumb/aguonos_1.jpg" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '29', data_0)" image_id="9575" image_key="29" alt="aguonos 1 "/>
                  </div>
                                    <div id="bwg_filmstrip_thumbnail_30_0" class="bwg_slideshow_filmstrip_thumbnail_0 bwg_slideshow_thumb_deactive_0">
                    <img style="width:80px; height:63.2px; margin-left: 0px; margin-top: -11.6px;" class="bwg_slideshow_filmstrip_thumbnail_img_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/thumb/aguonos_0.jpg" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '30', data_0)" image_id="9574" image_key="30" alt="aguonos 0 "/>
                  </div>
                                  </div>
              </div>
              <div class="bwg_slideshow_filmstrip_right_0"><i class="fa fa-angle-right"></i></div>
            </div>
                      <div id="bwg_slideshow_image_container_0" class="bwg_slideshow_image_container_0">        
            <div class="bwg_slide_container_0">
              <div class="bwg_slide_bg_0">
                <div class="bwg_slider_0">
                                    <span class="bwg_slideshow_image_spun_0" id="image_id_0_9605">
                      <span class="bwg_slideshow_image_spun1_0">
                        <span class="bwg_slideshow_image_spun2_0">
                                                      <img id="bwg_slideshow_image_0" class="bwg_slideshow_image_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/sakur_66.JPG" image_id="9605" alt="sakur 66 "/>
                                                    </span>
                      </span>
                    </span>
                    <input type="hidden" id="bwg_current_image_key_0" value="0" />
                                        <span class="bwg_slideshow_image_second_spun_0" id="image_id_0_9604">
                      <span class="bwg_slideshow_image_spun1_0">
                        <span class="bwg_slideshow_image_spun2_0">
                                                      <img class="bwg_slideshow_image_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/sakur_63.jpg" alt="sakur 63 "/>
                                                  </span>
                      </span>
                    </span>
                                        <span class="bwg_slideshow_image_second_spun_0" id="image_id_0_9603">
                      <span class="bwg_slideshow_image_spun1_0">
                        <span class="bwg_slideshow_image_spun2_0">
                                                      <img class="bwg_slideshow_image_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/sakur_58.jpg" alt="sakur 58 "/>
                                                  </span>
                      </span>
                    </span>
                                        <span class="bwg_slideshow_image_second_spun_0" id="image_id_0_9602">
                      <span class="bwg_slideshow_image_spun1_0">
                        <span class="bwg_slideshow_image_spun2_0">
                                                      <img class="bwg_slideshow_image_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/sakur_53.jpg" alt="sakur 53 "/>
                                                  </span>
                      </span>
                    </span>
                                        <span class="bwg_slideshow_image_second_spun_0" id="image_id_0_9601">
                      <span class="bwg_slideshow_image_spun1_0">
                        <span class="bwg_slideshow_image_spun2_0">
                                                      <img class="bwg_slideshow_image_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/sakur_47.jpg" alt="sakur 47 "/>
                                                  </span>
                      </span>
                    </span>
                                        <span class="bwg_slideshow_image_second_spun_0" id="image_id_0_9600">
                      <span class="bwg_slideshow_image_spun1_0">
                        <span class="bwg_slideshow_image_spun2_0">
                                                      <img class="bwg_slideshow_image_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/sakur_46.jpg" alt="sakur 46 "/>
                                                  </span>
                      </span>
                    </span>
                                        <span class="bwg_slideshow_image_second_spun_0" id="image_id_0_9599">
                      <span class="bwg_slideshow_image_spun1_0">
                        <span class="bwg_slideshow_image_spun2_0">
                                                      <img class="bwg_slideshow_image_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/sakur_26.jpg" alt="sakur 26 "/>
                                                  </span>
                      </span>
                    </span>
                                        <span class="bwg_slideshow_image_second_spun_0" id="image_id_0_9598">
                      <span class="bwg_slideshow_image_spun1_0">
                        <span class="bwg_slideshow_image_spun2_0">
                                                      <img class="bwg_slideshow_image_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/sakur_23.jpg" alt="sakur 23 "/>
                                                  </span>
                      </span>
                    </span>
                                        <span class="bwg_slideshow_image_second_spun_0" id="image_id_0_9597">
                      <span class="bwg_slideshow_image_spun1_0">
                        <span class="bwg_slideshow_image_spun2_0">
                                                      <img class="bwg_slideshow_image_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/sakur_07.JPG" alt="sakur 07 "/>
                                                  </span>
                      </span>
                    </span>
                                        <span class="bwg_slideshow_image_second_spun_0" id="image_id_0_9596">
                      <span class="bwg_slideshow_image_spun1_0">
                        <span class="bwg_slideshow_image_spun2_0">
                                                      <img class="bwg_slideshow_image_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/sakur_05.jpg" alt="sakur 05 "/>
                                                  </span>
                      </span>
                    </span>
                                        <span class="bwg_slideshow_image_second_spun_0" id="image_id_0_9595">
                      <span class="bwg_slideshow_image_spun1_0">
                        <span class="bwg_slideshow_image_spun2_0">
                                                      <img class="bwg_slideshow_image_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/sakur_02.JPG" alt="sakur 02 "/>
                                                  </span>
                      </span>
                    </span>
                                        <span class="bwg_slideshow_image_second_spun_0" id="image_id_0_9594">
                      <span class="bwg_slideshow_image_spun1_0">
                        <span class="bwg_slideshow_image_spun2_0">
                                                      <img class="bwg_slideshow_image_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/P1560410-k.jpg" alt="P1560410-k "/>
                                                  </span>
                      </span>
                    </span>
                                        <span class="bwg_slideshow_image_second_spun_0" id="image_id_0_9593">
                      <span class="bwg_slideshow_image_spun1_0">
                        <span class="bwg_slideshow_image_spun2_0">
                                                      <img class="bwg_slideshow_image_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/P1560371-k.jpg" alt="P1560371-k "/>
                                                  </span>
                      </span>
                    </span>
                                        <span class="bwg_slideshow_image_second_spun_0" id="image_id_0_9592">
                      <span class="bwg_slideshow_image_spun1_0">
                        <span class="bwg_slideshow_image_spun2_0">
                                                      <img class="bwg_slideshow_image_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/P1560364.JPG" alt="P1560364 "/>
                                                  </span>
                      </span>
                    </span>
                                        <span class="bwg_slideshow_image_second_spun_0" id="image_id_0_9591">
                      <span class="bwg_slideshow_image_spun1_0">
                        <span class="bwg_slideshow_image_spun2_0">
                                                      <img class="bwg_slideshow_image_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/P1560364-k.jpg" alt="P1560364-k "/>
                                                  </span>
                      </span>
                    </span>
                                        <span class="bwg_slideshow_image_second_spun_0" id="image_id_0_9590">
                      <span class="bwg_slideshow_image_spun1_0">
                        <span class="bwg_slideshow_image_spun2_0">
                                                      <img class="bwg_slideshow_image_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/P1450980-k.jpg" alt="P1450980-k "/>
                                                  </span>
                      </span>
                    </span>
                                        <span class="bwg_slideshow_image_second_spun_0" id="image_id_0_9589">
                      <span class="bwg_slideshow_image_spun1_0">
                        <span class="bwg_slideshow_image_spun2_0">
                                                      <img class="bwg_slideshow_image_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/P1450977-k-k.jpg" alt="P1450977-k-k "/>
                                                  </span>
                      </span>
                    </span>
                                        <span class="bwg_slideshow_image_second_spun_0" id="image_id_0_9588">
                      <span class="bwg_slideshow_image_spun1_0">
                        <span class="bwg_slideshow_image_spun2_0">
                                                      <img class="bwg_slideshow_image_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/P1450972-k-k.jpg" alt="P1450972-k-k "/>
                                                  </span>
                      </span>
                    </span>
                                        <span class="bwg_slideshow_image_second_spun_0" id="image_id_0_9587">
                      <span class="bwg_slideshow_image_spun1_0">
                        <span class="bwg_slideshow_image_spun2_0">
                                                      <img class="bwg_slideshow_image_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/P1300132.JPG" alt="P1300132 "/>
                                                  </span>
                      </span>
                    </span>
                                        <span class="bwg_slideshow_image_second_spun_0" id="image_id_0_9586">
                      <span class="bwg_slideshow_image_spun1_0">
                        <span class="bwg_slideshow_image_spun2_0">
                                                      <img class="bwg_slideshow_image_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/P1150024-k.jpg" alt="P1150024-k "/>
                                                  </span>
                      </span>
                    </span>
                                        <span class="bwg_slideshow_image_second_spun_0" id="image_id_0_9584">
                      <span class="bwg_slideshow_image_spun1_0">
                        <span class="bwg_slideshow_image_spun2_0">
                                                      <img class="bwg_slideshow_image_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/P1110479.JPG" alt="P1110479 "/>
                                                  </span>
                      </span>
                    </span>
                                        <span class="bwg_slideshow_image_second_spun_0" id="image_id_0_9583">
                      <span class="bwg_slideshow_image_spun1_0">
                        <span class="bwg_slideshow_image_spun2_0">
                                                      <img class="bwg_slideshow_image_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/P1110478-k.jpg" alt="P1110478-k "/>
                                                  </span>
                      </span>
                    </span>
                                        <span class="bwg_slideshow_image_second_spun_0" id="image_id_0_9582">
                      <span class="bwg_slideshow_image_spun1_0">
                        <span class="bwg_slideshow_image_spun2_0">
                                                      <img class="bwg_slideshow_image_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/P1110261-k.jpg" alt="P1110261-k "/>
                                                  </span>
                      </span>
                    </span>
                                        <span class="bwg_slideshow_image_second_spun_0" id="image_id_0_9581">
                      <span class="bwg_slideshow_image_spun1_0">
                        <span class="bwg_slideshow_image_spun2_0">
                                                      <img class="bwg_slideshow_image_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/P1110013.JPG" alt="P1110013 "/>
                                                  </span>
                      </span>
                    </span>
                                        <span class="bwg_slideshow_image_second_spun_0" id="image_id_0_9580">
                      <span class="bwg_slideshow_image_spun1_0">
                        <span class="bwg_slideshow_image_spun2_0">
                                                      <img class="bwg_slideshow_image_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/P1100868.JPG" alt="P1100868 "/>
                                                  </span>
                      </span>
                    </span>
                                        <span class="bwg_slideshow_image_second_spun_0" id="image_id_0_9579">
                      <span class="bwg_slideshow_image_spun1_0">
                        <span class="bwg_slideshow_image_spun2_0">
                                                      <img class="bwg_slideshow_image_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/P1020206.JPG" alt="P1020206 "/>
                                                  </span>
                      </span>
                    </span>
                                        <span class="bwg_slideshow_image_second_spun_0" id="image_id_0_9578">
                      <span class="bwg_slideshow_image_spun1_0">
                        <span class="bwg_slideshow_image_spun2_0">
                                                      <img class="bwg_slideshow_image_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/Darbymetis.jpg" alt="Darbymetis "/>
                                                  </span>
                      </span>
                    </span>
                                        <span class="bwg_slideshow_image_second_spun_0" id="image_id_0_9577">
                      <span class="bwg_slideshow_image_spun1_0">
                        <span class="bwg_slideshow_image_spun2_0">
                                                      <img class="bwg_slideshow_image_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/aguonos_12.JPG" alt="aguonos 12 "/>
                                                  </span>
                      </span>
                    </span>
                                        <span class="bwg_slideshow_image_second_spun_0" id="image_id_0_9576">
                      <span class="bwg_slideshow_image_spun1_0">
                        <span class="bwg_slideshow_image_spun2_0">
                                                      <img class="bwg_slideshow_image_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/aguonos_2.jpg" alt="aguonos 2 "/>
                                                  </span>
                      </span>
                    </span>
                                        <span class="bwg_slideshow_image_second_spun_0" id="image_id_0_9575">
                      <span class="bwg_slideshow_image_spun1_0">
                        <span class="bwg_slideshow_image_spun2_0">
                                                      <img class="bwg_slideshow_image_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/aguonos_1.jpg" alt="aguonos 1 "/>
                                                  </span>
                      </span>
                    </span>
                                        <span class="bwg_slideshow_image_second_spun_0" id="image_id_0_9574">
                      <span class="bwg_slideshow_image_spun1_0">
                        <span class="bwg_slideshow_image_spun2_0">
                                                      <img class="bwg_slideshow_image_0" src="https://slaptai.lt/wp-content/uploads/photo-gallery/Vasaros žiedai/aguonos_0.jpg" alt="aguonos 0 "/>
                                                  </span>
                      </span>
                    </span>
                                    </div>
              </div>
            </div>
                      </div>
                  </div>
      </div>
    </div>

    <script>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</script>
    </aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><a href="https://slaptai.lt/lituanistai/"><img src="https://slaptai.lt/wp-content/uploads/2016/03/Lituanistai_baneris.jpg" alt="Lituanistai"></a> <br />
<a href="http://www.draugas.org"" <img src="https://slaptai.lt/wp-content/banners/draugas.org.jpg" alt="draugas.org"></a></div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><a href="http://slaptai.lt/knygos/antarktidos-imperatorius.html"><img src="http://slaptai.lt/wp-content/uploads/2016/03/aimperatoriusem.jpg" alt="Lituanistai"></a></div>
		</aside>
					<div class="section-title"><h4>Skaitomiausi</h4></div>
		
		<div class="post-modules horizontal">

		
			<article class="post-module post-module-1cols  horizontal post-243 post type-post status-publish format-standard has-post-thumbnail hentry category-skandalas tag-kalvinas tag-lietuviu-tapatybe tag-liuteris" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/pakitusios-lietuviu-tapatybes-ir-istorinio-samoningumo-konturai-kintancios-europos-kontekste-3/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2016/02/lt_veliava_gatve-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																<div class="entry-meta entry-cats">
					<a href="https://slaptai.lt/skyrius/skandalas/" class="ziggy_cat" rel="category tag">Aktualijos</a>				</div><!-- .entry-meta -->
									<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/pakitusios-lietuviu-tapatybes-ir-istorinio-samoningumo-konturai-kintancios-europos-kontekste-3/" rel="bookmark">Pakitusios lietuvių tapatybės ir istorinio sąmoningumo kontūrai kintančios europos kontekste (3)</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on semantic"><a href="https://slaptai.lt/pakitusios-lietuviu-tapatybes-ir-istorinio-samoningumo-konturai-kintancios-europos-kontekste-3/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2015-02-13T16:10:23+00:00">Paskelbta 2015-02-13</time><time class="updated semantic" itemprop="dateModified" datetime="2016-02-23T12:03:19+00:00">2016-02-23</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-154 post type-post status-publish format-standard has-post-thumbnail hentry category-skandalas tag-algimantas-bucys tag-knyga tag-mindaugo-epocha" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/algimantas-bucys-senosios-lietuviu-literaturos-istorija-ir-chrestomatija/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2015/02/algimantas-bucys_1346x494-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																<div class="entry-meta entry-cats">
					<a href="https://slaptai.lt/skyrius/skandalas/" class="ziggy_cat" rel="category tag">Aktualijos</a>				</div><!-- .entry-meta -->
									<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/algimantas-bucys-senosios-lietuviu-literaturos-istorija-ir-chrestomatija/" rel="bookmark">Algimantas Bučys. Senosios lietuvių literatūros istorija ir chrestomatija</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on semantic"><a href="https://slaptai.lt/algimantas-bucys-senosios-lietuviu-literaturos-istorija-ir-chrestomatija/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2015-02-13T12:59:46+00:00">Paskelbta 2015-02-13</time><time class="updated semantic" itemprop="dateModified" datetime="2016-03-04T05:58:12+00:00">2016-03-04</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-15285 post type-post status-publish format-standard has-post-thumbnail hentry category-politines-intrigos tag-arunas-spraunius tag-nyderlandai tag-referendumas tag-ukraina" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/ypac-israiskingas-referendumas-nyderlanduose/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2016/04/Arunas_Spraunius_slaptai.lt_-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																<div class="entry-meta entry-cats">
					<a href="https://slaptai.lt/skyrius/politines-intrigos/" class="ziggy_cat" rel="category tag">Politinės intrigos</a>				</div><!-- .entry-meta -->
									<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/ypac-israiskingas-referendumas-nyderlanduose/" rel="bookmark">Ypač išraiškingas referendumas Nyderlanduose</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on semantic"><a href="https://slaptai.lt/ypac-israiskingas-referendumas-nyderlanduose/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2016-04-10T17:46:15+00:00">Paskelbta 2016-04-10</time><time class="updated semantic" itemprop="dateModified" datetime="2016-04-18T12:07:49+00:00">2016-04-18</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-1574 post type-post status-publish format-standard has-post-thumbnail hentry category-politines-intrigos" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/vytautas-rubavicius-apie-patriotiskuma-patriotu-premija-ir-putinaites-drasa/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2016/02/mafia-zalia-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="mafia-zalia" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																<div class="entry-meta entry-cats">
					<a href="https://slaptai.lt/skyrius/politines-intrigos/" class="ziggy_cat" rel="category tag">Politinės intrigos</a>				</div><!-- .entry-meta -->
									<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/vytautas-rubavicius-apie-patriotiskuma-patriotu-premija-ir-putinaites-drasa/" rel="bookmark">Vytautas Rubavičius. Apie patriotiškumą, „Patriotų premiją“ ir Putinaitės „drąsą“</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on semantic"><a href="https://slaptai.lt/vytautas-rubavicius-apie-patriotiskuma-patriotu-premija-ir-putinaites-drasa/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2016-03-15T06:58:40+00:00">Paskelbta 2016-03-15</time><time class="updated semantic" itemprop="dateModified" datetime="2016-03-15T07:40:35+00:00">2016-03-15</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-13733 post type-post status-publish format-standard has-post-thumbnail hentry category-videonaujienos tag-dailininkas-antanas-rimantas-sakalys tag-filatelija tag-kosmopolitizmas tag-lukiskiu-aikste tag-suvenyriniai-vokai" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/kaip-dailininkas-antanas-rimantas-sakalys-priesinasi-kosmopolitizmui-2-2/">
				<img width="110" height="79" src="https://slaptai.lt/wp-content/uploads/2016/02/video_cip_110.png" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																<div class="entry-meta entry-cats">
					<a href="https://slaptai.lt/skyrius/videonaujienos/" class="ziggy_cat" rel="category tag">Videonaujienos</a>				</div><!-- .entry-meta -->
									<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/kaip-dailininkas-antanas-rimantas-sakalys-priesinasi-kosmopolitizmui-2-2/" rel="bookmark">Kaip dailininkas Antanas Rimantas Šakalys priešinasi kosmopolitizmui ( 1 )</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on semantic"><a href="https://slaptai.lt/kaip-dailininkas-antanas-rimantas-sakalys-priesinasi-kosmopolitizmui-2-2/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2015-10-17T23:48:02+00:00">Paskelbta 2015-10-17</time><time class="updated semantic" itemprop="dateModified" datetime="2016-06-29T22:08:20+00:00">2016-06-29</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-156 post type-post status-publish format-standard has-post-thumbnail hentry category-petras-dirgela tag-petras-dirgela tag-tranu-pasaulyje tag-tsrs" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/tranu-pasaulyje-mirusieji-grizta-namo-gyventi/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2015/02/petras-dirgela_1346x494-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																<div class="entry-meta entry-cats">
					<a href="https://slaptai.lt/skyrius/petras-dirgela/" class="ziggy_cat" rel="category tag">Petras Dirgėla</a>				</div><!-- .entry-meta -->
									<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/tranu-pasaulyje-mirusieji-grizta-namo-gyventi/" rel="bookmark">Tranų pasaulyje: mirusieji grįžta namo gyventi</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on semantic"><a href="https://slaptai.lt/tranu-pasaulyje-mirusieji-grizta-namo-gyventi/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2015-02-13T13:00:32+00:00">Paskelbta 2015-02-13</time><time class="updated semantic" itemprop="dateModified" datetime="2016-03-04T04:46:47+00:00">2016-03-04</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-14560 post type-post status-publish format-standard has-post-thumbnail hentry category-videonaujienos tag-emigracija tag-issivaiksciojanti-lietuva tag-krescencijus-stoskus" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/filosofas-krescencijus-stoskus-svarbiausia-neissivaikscioti-2/">
				<img width="110" height="79" src="https://slaptai.lt/wp-content/uploads/2016/02/video_cip_110.png" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																<div class="entry-meta entry-cats">
					<a href="https://slaptai.lt/skyrius/videonaujienos/" class="ziggy_cat" rel="category tag">Videonaujienos</a>				</div><!-- .entry-meta -->
									<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/filosofas-krescencijus-stoskus-svarbiausia-neissivaikscioti-2/" rel="bookmark">Filosofas Krescencijus Stoškus: „Svarbiausia – neišsivaikščioti“</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on semantic"><a href="https://slaptai.lt/filosofas-krescencijus-stoskus-svarbiausia-neissivaikscioti-2/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2016-01-16T07:44:29+00:00">Paskelbta 2016-01-16</time><time class="updated semantic" itemprop="dateModified" datetime="2016-06-29T22:08:05+00:00">2016-06-29</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-13480 post type-post status-publish format-standard has-post-thumbnail hentry category-videonaujienos tag-metro tag-metropolitenas tag-transporto-kamsciai tag-transporto-spustys tag-vidas-urbonavicius tag-vilniaus-miesto-tarybos-narys-vidas-urbonavicius" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/vilniaus-miesto-tarybos-narys-vidas-urbonavicius-sostine-neissivers-be-metro/">
				<img width="120" height="90" src="https://slaptai.lt/wp-content/uploads/2013/04/video_cip_120.png" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																<div class="entry-meta entry-cats">
					<a href="https://slaptai.lt/skyrius/videonaujienos/" class="ziggy_cat" rel="category tag">Videonaujienos</a>				</div><!-- .entry-meta -->
									<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/vilniaus-miesto-tarybos-narys-vidas-urbonavicius-sostine-neissivers-be-metro/" rel="bookmark">Vilniaus miesto tarybos narys Vidas Urbonavičius: „Sostinė neišsivers be metro“</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on semantic"><a href="https://slaptai.lt/vilniaus-miesto-tarybos-narys-vidas-urbonavicius-sostine-neissivers-be-metro/" rel="bookmark"><time class="entry-date published updated" itemprop="datePublished" datetime="2015-09-07T04:12:14+00:00">Paskelbta 2015-09-07</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
				
		</div>

						<div class="show-site-blog"><a href="http://slaptai.lt/www2/blog">Visi straipsniai</a></div>
					
		<aside id="text-17" class="widget widget_text">			<div class="textwidget"><a href="http://slaptai.lt/category/petras-dirgela"><img src="http://slaptai.lt/wp-content/uploads/2016/03/dirgela_tranu_pasaulyje.png" alt="Lituanistai"></a></div>
		</aside><aside id="text-20" class="widget widget_text">			<div class="textwidget"><a href="http://slaptai.lt/algimantas-bucys-senosios-lietuviu-literaturos-istorija-ir-chrestomatija"><img src="http://slaptai.lt/wp-content/uploads/2016/03/bucys_fenomenas_333.png" alt="Lituanistai" style="margin:0px 0px 22px 0px; padding-bottom:24px; border-bottom: 2px solid #eaeaea;"></a></div>
		</aside><aside id="archives-3" class="widget widget_archive"><h4 class="widget-title">Archyvas</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archyvas</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Pasirinkite mėnesį</option>
				<option value='https://slaptai.lt/2017/05/'> 2017 m. gegužės mėn. &nbsp;(41)</option>
	<option value='https://slaptai.lt/2017/04/'> 2017 m. balandžio mėn. &nbsp;(110)</option>
	<option value='https://slaptai.lt/2017/03/'> 2017 m. kovo mėn. &nbsp;(109)</option>
	<option value='https://slaptai.lt/2017/02/'> 2017 m. vasario mėn. &nbsp;(104)</option>
	<option value='https://slaptai.lt/2017/01/'> 2017 m. sausio mėn. &nbsp;(113)</option>
	<option value='https://slaptai.lt/2016/12/'> 2016 m. gruodžio mėn. &nbsp;(119)</option>
	<option value='https://slaptai.lt/2016/11/'> 2016 m. lapkričio mėn. &nbsp;(94)</option>
	<option value='https://slaptai.lt/2016/10/'> 2016 m. spalio mėn. &nbsp;(78)</option>
	<option value='https://slaptai.lt/2016/09/'> 2016 m. rugsėjo mėn. &nbsp;(76)</option>
	<option value='https://slaptai.lt/2016/08/'> 2016 m. rugpjūčio mėn. &nbsp;(97)</option>
	<option value='https://slaptai.lt/2016/07/'> 2016 m. liepos mėn. &nbsp;(102)</option>
	<option value='https://slaptai.lt/2016/06/'> 2016 m. birželio mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2016/05/'> 2016 m. gegužės mėn. &nbsp;(15)</option>
	<option value='https://slaptai.lt/2016/04/'> 2016 m. balandžio mėn. &nbsp;(21)</option>
	<option value='https://slaptai.lt/2016/03/'> 2016 m. kovo mėn. &nbsp;(174)</option>
	<option value='https://slaptai.lt/2016/02/'> 2016 m. vasario mėn. &nbsp;(162)</option>
	<option value='https://slaptai.lt/2016/01/'> 2016 m. sausio mėn. &nbsp;(162)</option>
	<option value='https://slaptai.lt/2015/12/'> 2015 m. gruodžio mėn. &nbsp;(146)</option>
	<option value='https://slaptai.lt/2015/11/'> 2015 m. lapkričio mėn. &nbsp;(170)</option>
	<option value='https://slaptai.lt/2015/10/'> 2015 m. spalio mėn. &nbsp;(172)</option>
	<option value='https://slaptai.lt/2015/09/'> 2015 m. rugsėjo mėn. &nbsp;(77)</option>
	<option value='https://slaptai.lt/2015/08/'> 2015 m. rugpjūčio mėn. &nbsp;(70)</option>
	<option value='https://slaptai.lt/2015/07/'> 2015 m. liepos mėn. &nbsp;(69)</option>
	<option value='https://slaptai.lt/2015/06/'> 2015 m. birželio mėn. &nbsp;(93)</option>
	<option value='https://slaptai.lt/2015/05/'> 2015 m. gegužės mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2015/04/'> 2015 m. balandžio mėn. &nbsp;(68)</option>
	<option value='https://slaptai.lt/2015/03/'> 2015 m. kovo mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2015/02/'> 2015 m. vasario mėn. &nbsp;(96)</option>
	<option value='https://slaptai.lt/2015/01/'> 2015 m. sausio mėn. &nbsp;(77)</option>
	<option value='https://slaptai.lt/2014/12/'> 2014 m. gruodžio mėn. &nbsp;(73)</option>
	<option value='https://slaptai.lt/2014/11/'> 2014 m. lapkričio mėn. &nbsp;(79)</option>
	<option value='https://slaptai.lt/2014/10/'> 2014 m. spalio mėn. &nbsp;(49)</option>
	<option value='https://slaptai.lt/2014/09/'> 2014 m. rugsėjo mėn. &nbsp;(82)</option>
	<option value='https://slaptai.lt/2014/08/'> 2014 m. rugpjūčio mėn. &nbsp;(58)</option>
	<option value='https://slaptai.lt/2014/07/'> 2014 m. liepos mėn. &nbsp;(59)</option>
	<option value='https://slaptai.lt/2014/06/'> 2014 m. birželio mėn. &nbsp;(72)</option>
	<option value='https://slaptai.lt/2014/05/'> 2014 m. gegužės mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2014/04/'> 2014 m. balandžio mėn. &nbsp;(78)</option>
	<option value='https://slaptai.lt/2014/03/'> 2014 m. kovo mėn. &nbsp;(87)</option>
	<option value='https://slaptai.lt/2014/02/'> 2014 m. vasario mėn. &nbsp;(85)</option>
	<option value='https://slaptai.lt/2014/01/'> 2014 m. sausio mėn. &nbsp;(111)</option>
	<option value='https://slaptai.lt/2013/12/'> 2013 m. gruodžio mėn. &nbsp;(84)</option>
	<option value='https://slaptai.lt/2013/11/'> 2013 m. lapkričio mėn. &nbsp;(60)</option>
	<option value='https://slaptai.lt/2013/10/'> 2013 m. spalio mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2013/09/'> 2013 m. rugsėjo mėn. &nbsp;(78)</option>
	<option value='https://slaptai.lt/2013/08/'> 2013 m. rugpjūčio mėn. &nbsp;(96)</option>
	<option value='https://slaptai.lt/2013/07/'> 2013 m. liepos mėn. &nbsp;(91)</option>
	<option value='https://slaptai.lt/2013/06/'> 2013 m. birželio mėn. &nbsp;(100)</option>
	<option value='https://slaptai.lt/2013/05/'> 2013 m. gegužės mėn. &nbsp;(120)</option>
	<option value='https://slaptai.lt/2013/04/'> 2013 m. balandžio mėn. &nbsp;(108)</option>
	<option value='https://slaptai.lt/2013/03/'> 2013 m. kovo mėn. &nbsp;(116)</option>
	<option value='https://slaptai.lt/2013/02/'> 2013 m. vasario mėn. &nbsp;(91)</option>
	<option value='https://slaptai.lt/2013/01/'> 2013 m. sausio mėn. &nbsp;(94)</option>
	<option value='https://slaptai.lt/2012/12/'> 2012 m. gruodžio mėn. &nbsp;(100)</option>
	<option value='https://slaptai.lt/2012/11/'> 2012 m. lapkričio mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2012/10/'> 2012 m. spalio mėn. &nbsp;(102)</option>
	<option value='https://slaptai.lt/2012/09/'> 2012 m. rugsėjo mėn. &nbsp;(97)</option>
	<option value='https://slaptai.lt/2012/08/'> 2012 m. rugpjūčio mėn. &nbsp;(103)</option>
	<option value='https://slaptai.lt/2012/07/'> 2012 m. liepos mėn. &nbsp;(123)</option>
	<option value='https://slaptai.lt/2012/06/'> 2012 m. birželio mėn. &nbsp;(122)</option>
	<option value='https://slaptai.lt/2012/05/'> 2012 m. gegužės mėn. &nbsp;(125)</option>
	<option value='https://slaptai.lt/2012/04/'> 2012 m. balandžio mėn. &nbsp;(127)</option>
	<option value='https://slaptai.lt/2012/03/'> 2012 m. kovo mėn. &nbsp;(141)</option>
	<option value='https://slaptai.lt/2012/02/'> 2012 m. vasario mėn. &nbsp;(111)</option>
	<option value='https://slaptai.lt/2012/01/'> 2012 m. sausio mėn. &nbsp;(129)</option>
	<option value='https://slaptai.lt/2011/12/'> 2011 m. gruodžio mėn. &nbsp;(109)</option>
	<option value='https://slaptai.lt/2011/11/'> 2011 m. lapkričio mėn. &nbsp;(91)</option>
	<option value='https://slaptai.lt/2011/10/'> 2011 m. spalio mėn. &nbsp;(106)</option>
	<option value='https://slaptai.lt/2011/09/'> 2011 m. rugsėjo mėn. &nbsp;(76)</option>
	<option value='https://slaptai.lt/2011/08/'> 2011 m. rugpjūčio mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2011/07/'> 2011 m. liepos mėn. &nbsp;(70)</option>
	<option value='https://slaptai.lt/2011/06/'> 2011 m. birželio mėn. &nbsp;(103)</option>
	<option value='https://slaptai.lt/2011/05/'> 2011 m. gegužės mėn. &nbsp;(116)</option>
	<option value='https://slaptai.lt/2011/04/'> 2011 m. balandžio mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2011/03/'> 2011 m. kovo mėn. &nbsp;(84)</option>
	<option value='https://slaptai.lt/2011/02/'> 2011 m. vasario mėn. &nbsp;(83)</option>
	<option value='https://slaptai.lt/2011/01/'> 2011 m. sausio mėn. &nbsp;(108)</option>
	<option value='https://slaptai.lt/2010/12/'> 2010 m. gruodžio mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2010/11/'> 2010 m. lapkričio mėn. &nbsp;(84)</option>
	<option value='https://slaptai.lt/2010/10/'> 2010 m. spalio mėn. &nbsp;(75)</option>
	<option value='https://slaptai.lt/2010/09/'> 2010 m. rugsėjo mėn. &nbsp;(61)</option>
	<option value='https://slaptai.lt/2010/08/'> 2010 m. rugpjūčio mėn. &nbsp;(84)</option>
	<option value='https://slaptai.lt/2010/07/'> 2010 m. liepos mėn. &nbsp;(75)</option>
	<option value='https://slaptai.lt/2010/06/'> 2010 m. birželio mėn. &nbsp;(63)</option>
	<option value='https://slaptai.lt/2010/05/'> 2010 m. gegužės mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2010/04/'> 2010 m. balandžio mėn. &nbsp;(86)</option>
	<option value='https://slaptai.lt/2010/03/'> 2010 m. kovo mėn. &nbsp;(89)</option>
	<option value='https://slaptai.lt/2010/02/'> 2010 m. vasario mėn. &nbsp;(74)</option>
	<option value='https://slaptai.lt/2010/01/'> 2010 m. sausio mėn. &nbsp;(76)</option>
	<option value='https://slaptai.lt/2009/12/'> 2009 m. gruodžio mėn. &nbsp;(73)</option>
	<option value='https://slaptai.lt/2009/11/'> 2009 m. lapkričio mėn. &nbsp;(69)</option>
	<option value='https://slaptai.lt/2009/10/'> 2009 m. spalio mėn. &nbsp;(62)</option>
	<option value='https://slaptai.lt/2009/09/'> 2009 m. rugsėjo mėn. &nbsp;(60)</option>
	<option value='https://slaptai.lt/2009/08/'> 2009 m. rugpjūčio mėn. &nbsp;(34)</option>
	<option value='https://slaptai.lt/2009/07/'> 2009 m. liepos mėn. &nbsp;(4)</option>
	<option value='https://slaptai.lt/2009/05/'> 2009 m. gegužės mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/11/'> 2008 m. lapkričio mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/09/'> 2008 m. rugsėjo mėn. &nbsp;(3)</option>
	<option value='https://slaptai.lt/2008/07/'> 2008 m. liepos mėn. &nbsp;(3)</option>
	<option value='https://slaptai.lt/2008/05/'> 2008 m. gegužės mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/03/'> 2008 m. kovo mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/02/'> 2008 m. vasario mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/01/'> 2008 m. sausio mėn. &nbsp;(2)</option>
	<option value='https://slaptai.lt/2007/11/'> 2007 m. lapkričio mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/1999/11/'> 1999 m. lapkričio mėn. &nbsp;(58)</option>

		</select>
		</aside>
		
		<div class="post-modules horizontal">

		
			<article class="post-module post-module-1cols has-comments-views has-review-icon horizontal  post-2158 post type-post status-publish format-standard has-post-thumbnail hentry category-skandalas tag-amerikos-lietuvis tag-draugas tag-internetine-ziniasklaida tag-lietuvos-spauda tag-r-kriauciunas tag-spauda" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/ar-lietuviska-spauda-palaiko-zaliuosius/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2009/11/spauda_kriauciunas-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="spauda_kriauciunas" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																<div class="entry-meta entry-cats">
					<a href="https://slaptai.lt/skyrius/skandalas/" class="ziggy_cat" rel="category tag">Aktualijos</a>				</div><!-- .entry-meta -->
									<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/ar-lietuviska-spauda-palaiko-zaliuosius/" rel="bookmark">Ar lietuviška spauda palaiko „žaliuosius”?</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on semantic"><a href="https://slaptai.lt/ar-lietuviska-spauda-palaiko-zaliuosius/" rel="bookmark"><time class="entry-date published updated" itemprop="datePublished" datetime="2009-11-24T01:38:10+00:00">Paskelbta 2009-11-24</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols has-comments-views has-review-icon horizontal  post-3713 post type-post status-publish format-standard has-post-thumbnail hentry category-skandalas tag-a-fominas tag-d-staponkus tag-kulturos-viceministras tag-m-gamzajevas tag-rtlrt tag-rusijos-tevynainiu-konferencija tag-tautiniu-bendriju-taryba" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/kulturos-viceministro-deivido-staponkaus-atsakymas-ponui-andrejui-fominui/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2010/08/Copy of tautines_bendrijos-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="Copy of tautines_bendrijos" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																<div class="entry-meta entry-cats">
					<a href="https://slaptai.lt/skyrius/skandalas/" class="ziggy_cat" rel="category tag">Aktualijos</a>				</div><!-- .entry-meta -->
									<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/kulturos-viceministro-deivido-staponkaus-atsakymas-ponui-andrejui-fominui/" rel="bookmark">Kultūros viceministro Deivido Staponkaus atsakymas ponui Andrejui Fominui</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on semantic"><a href="https://slaptai.lt/kulturos-viceministro-deivido-staponkaus-atsakymas-ponui-andrejui-fominui/" rel="bookmark"><time class="entry-date published updated" itemprop="datePublished" datetime="2010-08-19T03:03:44+00:00">Paskelbta 2010-08-19</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols has-comments-views has-review-icon horizontal  post-16592 post type-post status-publish format-standard has-post-thumbnail hentry category-zurnalisto-uzrasai tag-gintaras-visockas tag-laisves-paminklas tag-lukiskiu-aikste tag-nerijus-milerius tag-paminklas-laisvei" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/i-lukiskiu-aikste-pazaisti-futbolo/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2016/04/gintaras_visockas_1000-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																<div class="entry-meta entry-cats">
					<a href="https://slaptai.lt/skyrius/zurnalisto-uzrasai/" class="ziggy_cat" rel="category tag">Žurnalisto užrašai</a>				</div><!-- .entry-meta -->
									<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/i-lukiskiu-aikste-pazaisti-futbolo/" rel="bookmark">Į Lukiškių aikštę – pažaisti futbolo?</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on semantic"><a href="https://slaptai.lt/i-lukiskiu-aikste-pazaisti-futbolo/" rel="bookmark"><time class="entry-date published updated" itemprop="datePublished" datetime="2016-06-17T08:13:57+00:00">Paskelbta 2016-06-17</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols has-comments-views has-review-icon horizontal  post-7026 post type-post status-publish format-standard has-post-thumbnail hentry category-skandalas tag-ceslovas-kunevicius tag-chirurgine-aspirantura tag-jonas-zemaitis-vytautas tag-krasto-apsaugos-ministre-rasa-jukneviciene tag-lietuvos-didysis-kunigaikstis-vytautas tag-lietuvos-karalius tag-medicinos-fakultetas tag-nepriklausomos-lietuvos-karininkas tag-popieziaus-bule tag-vilniaus-antakalnio-universitetine-klinika tag-vytautas-didysis" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/karunuokime-vytauta-didiji-lietuvos-karaliumi/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2012/02/vytautas_didysis-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="vytautas_didysis" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																<div class="entry-meta entry-cats">
					<a href="https://slaptai.lt/skyrius/skandalas/" class="ziggy_cat" rel="category tag">Aktualijos</a>				</div><!-- .entry-meta -->
									<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/karunuokime-vytauta-didiji-lietuvos-karaliumi/" rel="bookmark">Karūnuokime Vytautą Didįjį Lietuvos Karaliumi</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on semantic"><a href="https://slaptai.lt/karunuokime-vytauta-didiji-lietuvos-karaliumi/" rel="bookmark"><time class="entry-date published updated" itemprop="datePublished" datetime="2012-02-19T04:52:32+00:00">Paskelbta 2012-02-19</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols has-comments-views has-review-icon horizontal  post-3423 post type-post status-publish format-standard has-post-thumbnail hentry category-skandalas tag-komunistu-partija tag-kritikuoja-moldovos-respublika tag-leninas tag-marksistinis" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/austrijos-kp-protestuoja-pries-vienoda-komunizmo-ir-fasizmo-vertinima/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2010/06/tumaviciute_foto-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="tumaviciute_foto" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																<div class="entry-meta entry-cats">
					<a href="https://slaptai.lt/skyrius/skandalas/" class="ziggy_cat" rel="category tag">Aktualijos</a>				</div><!-- .entry-meta -->
									<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/austrijos-kp-protestuoja-pries-vienoda-komunizmo-ir-fasizmo-vertinima/" rel="bookmark">Austrijos KP protestuoja prieš vienodą komunizmo ir fašizmo vertinimą</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on semantic"><a href="https://slaptai.lt/austrijos-kp-protestuoja-pries-vienoda-komunizmo-ir-fasizmo-vertinima/" rel="bookmark"><time class="entry-date published updated" itemprop="datePublished" datetime="2010-06-24T03:24:39+00:00">Paskelbta 2010-06-24</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
				
		</div>

		
		<aside id="tag_cloud-4" class="widget widget_tag_cloud"><h4 class="widget-title">Žymės</h4><div class="tagcloud"><a href='https://slaptai.lt/žymė/advokatas-arunas-marcinkevicius/' class='tag-link-5320 tag-link-position-1' title='82 įrašai' style='font-size: 11px;'>advokatas Arūnas Marcinkevičius</a>
<a href='https://slaptai.lt/žymė/algimantas-bucys/' class='tag-link-177 tag-link-position-2' title='107 įrašai' style='font-size: 11px;'>Algimantas Bučys</a>
<a href='https://slaptai.lt/žymė/algimantas-liekis/' class='tag-link-11995 tag-link-position-3' title='72 įrašai' style='font-size: 11px;'>Algimantas Liekis</a>
<a href='https://slaptai.lt/žymė/algimantas-zolubas/' class='tag-link-5203 tag-link-position-4' title='83 įrašai' style='font-size: 11px;'>Algimantas Zolubas</a>
<a href='https://slaptai.lt/žymė/andrius-kubilius/' class='tag-link-5068 tag-link-position-5' title='92 įrašai' style='font-size: 11px;'>Andrius Kubilius</a>
<a href='https://slaptai.lt/žymė/azerbaidzanas/' class='tag-link-509 tag-link-position-6' title='98 įrašai' style='font-size: 11px;'>azerbaidžanas</a>
<a href='https://slaptai.lt/žymė/cenzura/' class='tag-link-1703 tag-link-position-7' title='75 įrašai' style='font-size: 11px;'>cenzūra</a>
<a href='https://slaptai.lt/žymė/czv/' class='tag-link-534 tag-link-position-8' title='290 įrašų' style='font-size: 11px;'>cžv</a>
<a href='https://slaptai.lt/žymė/dalia-grybauskaite/' class='tag-link-5736 tag-link-position-9' title='241 įrašas' style='font-size: 11px;'>Dalia Grybauskaitė</a>
<a href='https://slaptai.lt/žymė/egle-kusaite/' class='tag-link-5016 tag-link-position-10' title='81 įrašas' style='font-size: 11px;'>Eglė Kusaitė</a>
<a href='https://slaptai.lt/žymė/emigracija/' class='tag-link-112 tag-link-position-11' title='126 įrašai' style='font-size: 11px;'>emigracija</a>
<a href='https://slaptai.lt/žymė/fsb/' class='tag-link-151 tag-link-position-12' title='253 įrašai' style='font-size: 11px;'>FSB</a>
<a href='https://slaptai.lt/žymė/fst/' class='tag-link-574 tag-link-position-13' title='77 įrašai' style='font-size: 11px;'>FST</a>
<a href='https://slaptai.lt/žymė/ftb/' class='tag-link-3352 tag-link-position-14' title='179 įrašai' style='font-size: 11px;'>FTB</a>
<a href='https://slaptai.lt/žymė/gazprom/' class='tag-link-1135 tag-link-position-15' title='85 įrašai' style='font-size: 11px;'>Gazprom</a>
<a href='https://slaptai.lt/žymė/generaline-prokuratura/' class='tag-link-882 tag-link-position-16' title='102 įrašai' style='font-size: 11px;'>generalinė prokuratūra</a>
<a href='https://slaptai.lt/žymė/gintaras-songaila/' class='tag-link-5772 tag-link-position-17' title='90 įrašų' style='font-size: 11px;'>Gintaras Songaila</a>
<a href='https://slaptai.lt/žymė/gintaras-visockas/' class='tag-link-189 tag-link-position-18' title='317 įrašų' style='font-size: 11px;'>Gintaras Visockas</a>
<a href='https://slaptai.lt/žymė/gru/' class='tag-link-759 tag-link-position-19' title='118 įrašų' style='font-size: 11px;'>GRU</a>
<a href='https://slaptai.lt/žymė/holokaustas/' class='tag-link-469 tag-link-position-20' title='73 įrašai' style='font-size: 11px;'>holokaustas</a>
<a href='https://slaptai.lt/žymė/kalnu-karabachas/' class='tag-link-661 tag-link-position-21' title='77 įrašai' style='font-size: 11px;'>Kalnų Karabachas</a>
<a href='https://slaptai.lt/žymė/kastytis-stalioraitis/' class='tag-link-10291 tag-link-position-22' title='100 įrašų' style='font-size: 11px;'>Kastytis Stalioraitis</a>
<a href='https://slaptai.lt/žymė/kgb/' class='tag-link-501 tag-link-position-23' title='555 įrašai' style='font-size: 11px;'>kgb</a>
<a href='https://slaptai.lt/žymė/konservatoriai/' class='tag-link-430 tag-link-position-24' title='104 įrašai' style='font-size: 11px;'>konservatoriai</a>
<a href='https://slaptai.lt/žymė/korupcija/' class='tag-link-912 tag-link-position-25' title='137 įrašai' style='font-size: 11px;'>korupcija</a>
<a href='https://slaptai.lt/žymė/lenkinimas/' class='tag-link-841 tag-link-position-26' title='135 įrašai' style='font-size: 11px;'>lenkinimas</a>
<a href='https://slaptai.lt/žymė/lietuviu-kalba/' class='tag-link-362 tag-link-position-27' title='88 įrašai' style='font-size: 11px;'>lietuvių kalba</a>
<a href='https://slaptai.lt/žymė/lietuvos-kariuomene/' class='tag-link-2209 tag-link-position-28' title='79 įrašai' style='font-size: 11px;'>Lietuvos kariuomenė</a>
<a href='https://slaptai.lt/žymė/medininku-zudyniu-byla/' class='tag-link-3042 tag-link-position-29' title='99 įrašai' style='font-size: 11px;'>Medininkų žudynių byla</a>
<a href='https://slaptai.lt/žymė/polonizacija/' class='tag-link-840 tag-link-position-30' title='194 įrašai' style='font-size: 11px;'>polonizacija</a>
<a href='https://slaptai.lt/žymė/prezidente-dalia-grybauskaite/' class='tag-link-5717 tag-link-position-31' title='86 įrašai' style='font-size: 11px;'>prezidentė Dalia Grybauskaitė</a>
<a href='https://slaptai.lt/žymė/rusijos-agresija/' class='tag-link-22396 tag-link-position-32' title='81 įrašas' style='font-size: 11px;'>Rusijos agresija</a>
<a href='https://slaptai.lt/žymė/rusijos-slaptosios-tarnybos/' class='tag-link-2078 tag-link-position-33' title='86 įrašai' style='font-size: 11px;'>Rusijos slaptosios tarnybos</a>
<a href='https://slaptai.lt/žymė/slaptai-lt/' class='tag-link-697 tag-link-position-34' title='184 įrašai' style='font-size: 11px;'>slaptai.lt</a>
<a href='https://slaptai.lt/žymė/stt/' class='tag-link-998 tag-link-position-35' title='158 įrašai' style='font-size: 11px;'>STT</a>
<a href='https://slaptai.lt/žymė/tautiskumas/' class='tag-link-572 tag-link-position-36' title='115 įrašų' style='font-size: 11px;'>tautiškumas</a>
<a href='https://slaptai.lt/žymė/terorizmas/' class='tag-link-1655 tag-link-position-37' title='171 įrašas' style='font-size: 11px;'>terorizmas</a>
<a href='https://slaptai.lt/žymė/ukraina/' class='tag-link-1640 tag-link-position-38' title='81 įrašas' style='font-size: 11px;'>Ukraina</a>
<a href='https://slaptai.lt/žymė/vilniaus-apygardos-teismas/' class='tag-link-3386 tag-link-position-39' title='74 įrašai' style='font-size: 11px;'>Vilniaus apygardos teismas</a>
<a href='https://slaptai.lt/žymė/vladimiras-putinas/' class='tag-link-117 tag-link-position-40' title='287 įrašai' style='font-size: 11px;'>Vladimiras Putinas</a>
<a href='https://slaptai.lt/žymė/vsd/' class='tag-link-267 tag-link-position-41' title='273 įrašai' style='font-size: 11px;'>VSD</a>
<a href='https://slaptai.lt/žymė/vytautas-landsbergis/' class='tag-link-86 tag-link-position-42' title='109 įrašai' style='font-size: 11px;'>Vytautas Landsbergis</a>
<a href='https://slaptai.lt/žymė/vytautas-visockas/' class='tag-link-128 tag-link-position-43' title='239 įrašai' style='font-size: 11px;'>Vytautas Visockas</a>
<a href='https://slaptai.lt/žymė/vytauto-visocko-nuotraukos/' class='tag-link-3743 tag-link-position-44' title='103 įrašai' style='font-size: 11px;'>Vytauto Visocko nuotraukos</a>
<a href='https://slaptai.lt/žymė/snipinejimas/' class='tag-link-3733 tag-link-position-45' title='118 įrašų' style='font-size: 11px;'>šnipinėjimas</a></div>
</aside></div><!-- #secondary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="wrap">
			<div class="widget-area">
			
			
<div class="footer-widget footer-widget-4cols">
	<aside id="text-2" class="widget widget_text">			<div class="textwidget"><a href="http://slaptai.lt/"><img src="http://slaptai.lt/wp-content/uploads/2016/02/slaptai_logo-1.png" alt="SLAPTAI">
<p style="font-size:12.5px; color:#dadada;">LIETUVOS AKTUALIJŲ PORTALAS</p></a></div>
		</aside><aside id="ziggy_widget_social-2" class="widget ziggy_widget_social">
					
		<ul class="site-follow">
							<li><a href="#" ><i class="fa fa-facebook"></i></a></li>
										<li><a href="#" ><i class="fa fa-twitter"></i></a></li>
																															<li><a href="#" ><i class="fa fa-google-plus"></i></a></li>
																																															</ul>
	
		</aside></div>

<div class="footer-widget footer-widget-4cols">
	<aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title">Redakcija</h4><div class="menu-footer-nav-pages-container"><ul id="menu-footer-nav-pages" class="menu"><li id="menu-item-565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-565"><a href="https://slaptai.lt/apie-mus/">Apie mus</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-566"><a href="https://slaptai.lt/leidyba/">Leidyba</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-572"><a href="https://slaptai.lt/videostudija/">Videostudija</a></li>
<li id="menu-item-589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-589"><a href="https://slaptai.lt/reklama/">Reklama</a></li>
<li id="menu-item-567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567"><a href="https://slaptai.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-595"><a href="https://slaptai.lt/taisykles/">Taisyklės</a></li>
</ul></div></aside></div>

<div class="footer-widget footer-widget-4cols">
	<aside id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title">Kitos nuorodos</h4><div class="menu-diskusijos-container"><ul id="menu-diskusijos" class="menu"><li id="menu-item-16245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16245"><a href="https://www.paskolostau.lt/ilgalaikes_paskolos/">IIgalaikės paskolos</a></li>
</ul></div></aside></div>

<div class="footer-widget footer-widget-4cols">
	</div>

			</div><!-- .widget-area -->

			
			<div class="footer-text">
				Copyright © 2017 Slaptai.lt. Visos teisės saugomos.			</div><!-- .footer-text -->

			
		</div>

	</footer><!-- #colophon -->
</div><!-- #page -->

<script>
    jQuery(document).ready(function () {
		jQuery.post('https://slaptai.lt?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='https://slaptai.lt/wp-content/themes/ziggy/js/common.js?ver=6b19c26a02c9c95967f6a9af26b76100'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/themes/ziggy/js/init.js?ver=6b19c26a02c9c95967f6a9af26b76100'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-includes/js/wp-embed.min.js?ver=6b19c26a02c9c95967f6a9af26b76100'></script>

</body>
</html>
