<!DOCTYPE html>
<html lang="lt-LT"
	prefix="og: http://ogp.me/ns#"  class="no-js  ">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://slaptai.lt/xmlrpc.php">
<link rel="shortcut icon" href="http://slaptai.lt//wp-content/uploads/2016/02/slaptai_favicon-1.png">

<script>(function(){document.documentElement.className+=' js'})();</script>

<title>Kur žengia karinės sovietų ordos: Klepočiai, Vabaliai, Kaniūkai, Hodžaly | SLAPTAI</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://slaptai.lt/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://slaptai.lt/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://slaptai.lt/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}			</style>
			
<!-- All in One SEO Pack 2.11 by Michael Torbert of Semper Fi Web Design[532,627] -->
<link rel="canonical" href="https://slaptai.lt/kur-zengia-karines-sovietu-ordos-klepociai-vabaliai-kaniukai-hodzaly/" />
<meta property="og:title" content="Kur žengia karinės sovietų ordos: Klepočiai, Vabaliai, Kaniūkai, Hodžaly | SLAPTAI" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://slaptai.lt/kur-zengia-karines-sovietu-ordos-klepociai-vabaliai-kaniukai-hodzaly/" />
<meta property="og:image" content="https://slaptai.lt/wp-content/uploads/2019/02/Chodžaly-tragedija-dokumentinėse-knygose.-Slaptai.lt-nuotr.-1024x768.jpg" />
<meta property="og:site_name" content="SLAPTAI" />
<meta property="og:description" content="Juozas Strėva Kur žengia karinės sovietų ordos... Galima būtų pratęsti: ... ten lieka skausmas, kančia, nekaltų žmonių pralietas kraujas, sudegintų kaimų ir vienkiemių pelenai. Toks sovietų ir kai kurių jų satelitų (pvz. Armėnijos) kareivų &quot;indėlis&quot; giliai įsirėžęs į žmonijos istorijos sąmonę. Visą šį siaubą, kurį pastaruoju metu ypač aršiai mėgina neigti Rusijos kanalų kloakose įstrigę propagandistai, patyrė ne tik Baltijos šalys – Lietuva, Latvija, Estija, bet ir Užkaukazės tautos, Ukraina, Krymo totoriai bei daugelis kitų į sovietų įtakos sferą patekusių tautų. 1944–1945 m. dėl nuolatinių NKVD kariuomenės siautėjimų Lietuva patyrė bene daugiausia nuostolių per visą okupacijos laikotarpį. Dauguma tuo metu žuvusiųjų, toli gražu, nebuvo pasipriešinimo dalyviai ar su ginklu prieš okupantus kovojantys asmenys. Čekistai paprasčiausiai degino ištisus kaimus, plėšė, prievartavo, grobė žmonių turtą, be jokios priežasties žudė civilius – vaikus ir moteris, senelius. Klepočiai," />
<meta property="article:published_time" content="2019-02-20T05:22:14Z" />
<meta property="article:modified_time" content="2019-02-20T05:22:33Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Kur žengia karinės sovietų ordos: Klepočiai, Vabaliai, Kaniūkai, Hodžaly | SLAPTAI" />
<meta name="twitter:description" content="Juozas Strėva Kur žengia karinės sovietų ordos... Galima būtų pratęsti: ... ten lieka skausmas, kančia, nekaltų žmonių pralietas kraujas, sudegintų kaimų ir vienkiemių pelenai. Toks sovietų ir kai kurių jų satelitų (pvz. Armėnijos) kareivų &quot;indėlis&quot; giliai įsirėžęs į žmonijos istorijos sąmonę. Visą šį siaubą, kurį pastaruoju metu ypač aršiai mėgina neigti Rusijos kanalų kloakose įstrigę propagandistai, patyrė ne tik Baltijos šalys – Lietuva, Latvija, Estija, bet ir Užkaukazės tautos, Ukraina, Krymo totoriai bei daugelis kitų į sovietų įtakos sferą patekusių tautų. 1944–1945 m. dėl nuolatinių NKVD kariuomenės siautėjimų Lietuva patyrė bene daugiausia nuostolių per visą okupacijos laikotarpį. Dauguma tuo metu žuvusiųjų, toli gražu, nebuvo pasipriešinimo dalyviai ar su ginklu prieš okupantus kovojantys asmenys. Čekistai paprasčiausiai degino ištisus kaimus, plėšė, prievartavo, grobė žmonių turtą, be jokios priežasties žudė civilius – vaikus ir moteris, senelius. Klepočiai," />
<meta name="twitter:image" content="https://slaptai.lt/wp-content/uploads/2019/02/Chodžaly-tragedija-dokumentinėse-knygose.-Slaptai.lt-nuotr.-1024x768.jpg" />
<meta itemprop="image" content="https://slaptai.lt/wp-content/uploads/2019/02/Chodžaly-tragedija-dokumentinėse-knygose.-Slaptai.lt-nuotr.-1024x768.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SLAPTAI &raquo; Įrašų RSS srautas" href="https://slaptai.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="SLAPTAI &raquo; Komentarų RSS srautas" href="https://slaptai.lt/komentarai/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/slaptai.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=c925cd2efce43032aa5c0679a586ebed"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://slaptai.lt/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=c925cd2efce43032aa5c0679a586ebed' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://slaptai.lt/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=c925cd2efce43032aa5c0679a586ebed' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://slaptai.lt/wp-includes/css/dist/block-library/style.min.css?ver=c925cd2efce43032aa5c0679a586ebed' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://slaptai.lt/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=2.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='https://slaptai.lt/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=2.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='https://slaptai.lt/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='https://slaptai.lt/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=2.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='ziggy-style-css'  href='https://slaptai.lt/wp-content/themes/ziggy-child/style.css?ver=c925cd2efce43032aa5c0679a586ebed' type='text/css' media='all' />
<link rel='stylesheet' id='ziggy-fontawesome-css'  href='https://slaptai.lt/wp-content/themes/ziggy/fonts/font-awesome.min.css?ver=c925cd2efce43032aa5c0679a586ebed' type='text/css' media='all' />
<link rel='stylesheet' id='ziggy-google-font-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%2C700italic&#038;ver=c925cd2efce43032aa5c0679a586ebed' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://slaptai.lt/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://slaptai.lt/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://slaptai.lt/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=c925cd2efce43032aa5c0679a586ebed' type='text/css' media='all' />
<script type="text/javascript">
// <![CDATA[
var colorbox_settings = {};
// ]]>
</script>
<!--n2css--><script type='text/javascript' src='https://slaptai.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=2.3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=2.3.9'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=2.3.9'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=2.3.9'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Tai n\u0117ra galiojantis elektroninio pa\u0161to adres\u0105.","bwg_search_result":"N\u0117ra nuotraukos atitinkan\u010di\u0173 j\u016bs\u0173 paie\u0161k\u0105."};
/* ]]> */
</script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=2.3.9'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/photo-gallery/js/jquery.raty.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/photo-gallery/js/jquery.featureCarousel.js?ver=2.3.9'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/photo-gallery/js/3DEngine/3DEngine.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/photo-gallery/js/3DEngine/Sphere.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/themes/ziggy/js/modernizr.min.js?ver=c925cd2efce43032aa5c0679a586ebed'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58f07507458204001190154c'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=c925cd2efce43032aa5c0679a586ebed'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=c925cd2efce43032aa5c0679a586ebed'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=c925cd2efce43032aa5c0679a586ebed'></script>
<link rel='https://api.w.org/' href='https://slaptai.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://slaptai.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://slaptai.lt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Aptartos ES ir Lietuvos iniciatyvos kibernetinio saugumo srityje' href='https://slaptai.lt/aptartos-es-ir-lietuvos-iniciatyvos-kibernetinio-saugumo-srityje/' />

<link rel='shortlink' href='https://slaptai.lt/?p=38609' />
<link rel="alternate" type="application/json+oembed" href="https://slaptai.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fslaptai.lt%2Fkur-zengia-karines-sovietu-ordos-klepociai-vabaliai-kaniukai-hodzaly%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://slaptai.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fslaptai.lt%2Fkur-zengia-karines-sovietu-ordos-klepociai-vabaliai-kaniukai-hodzaly%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="https://slaptai.lt/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<style>
body{
  -webkit-user-select: none; /*(Chrome/Safari/Opera)*/
  -moz-user-select: none;/*(Firefox)*/
  -ms-user-select: none;/*(IE/Edge)*/
  -khtml-user-select: none;
  -o-user-select: none;
  user-select: none;
}
</style>
<script type="text/javascript">
document.ondragstart=function(){return false}; //for image 
document.oncontextmenu=function(e){return false}; //for right click disable
document.onkeydown = function(e) {
        if (e.ctrlKey && 
		 	(e.keyCode === 65 ||
             e.keyCode === 67 || 
			 e.keyCode === 73 ||
			 e.keyCode === 74 ||
			 e.keyCode === 80 || 
			 e.keyCode === 83 || 
			 e.keyCode === 85 || 
             e.keyCode === 86 || 
             e.keyCode === 117
			 )) {
            return false;
        } 
		if(e.keyCode==18||e.keyCode==123){return false}
};
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//slaptai.lt/?wordfence_lh=1&hid=BBDDA615DE66D6C68C6DD5F7183D9490');
</script>
		<style type="text/css" media="screen">

		a:hover,
		a:focus,
		a:active,
		.entry-content a,
		.entry-summary a,
		.entry-content .more-link,
		.page-content a,
		.search .page-title span,
		.post-module.horizontal a.ziggy_cat:hover,
		#author-bio .author-website,
		.post-review .review-list.cons .fa,
		.error404 .page-content strong,
		#comments .comment-meta .comment-edit-link:hover,
		#comments #cancel-comment-reply-link,
		.comment-navigation a:hover,
		#colophon a:hover,
		.widget_recent_comments .comment-author-link,
		.widget_recent_comments .comment-author-link a,
		.sf-menu ul a:hover {
			color: #bc223d;
		}

		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],
		#breaking-news .breaking-icon,
		.top-navigation .site-follow a:hover,
		#site-mobile-navigation-toggle,
		.highlights-section .ziggy_cat,
		.has-review-icon .icon-review,
		.ziggy_cat:hover,
		a.ziggy_cat:hover,
		.entry-header .comments-link a,
		.entry-header .post-views-count,
		.entry-footer .post-edit-link,
		.post-review .score-bar,
		.post-review .cons-label,
		.post-review .review-score,
		.show-site-blog a:hover,
		.widget-title,
		.section-title h4,
		.ziggy_widget_social .site-follow a:hover,
		.sf-menu > li.current_page_item > a,
		.sf-menu > li.current_page_parent > a,
		.sf-menu > li.current-menu-parent > a,
		.sf-menu > li.current-menu-item > a,
		.sf-menu > li.current-menu-ancestor > a,
		.sf-menu > li.current-post-ancestor > a,
		.sf-menu > li.sfHover > a,
		.sf-menu > li > a:hover,
		.sf-menu .megamenu .sub-categories a.active,
		.sf-menu .megamenu .sub-categories a:hover,
		#colophon .ziggy_widget_social .site-follow a {
			color: #fff;
			background-color: #bc223d;
		}

		.sticky .post-module-content {
			border-color: #bc223d;
		}

		.entry-content a:hover,
		.entry-summary a:hover,
		.page-content a:hover {
			color: #a11d36;
		}

		button:hover,
		input[type="button"]:hover,
		input[type="reset"]:hover,
		input[type="submit"]:hover,
		#site-mobile-navigation-toggle:hover,
		.entry-footer .post-edit-link:hover,
		#colophon .ziggy_widget_social .site-follow a:hover {
			background-color: #a11d36;
		}

		body,
		button,
		input,
		select,
		textarea {
			font-family: PT Sans;
		}

		.desktop-logo &gt; img{ 
max-height: 200px !important; 
}
		</style>

	
<!--[if lt IE 9]>
<script src="https://slaptai.lt/wp-content/themes/ziggy/js/ie8.js?ver=1.0" type="text/javascript"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-38609 single-format-standard  right-sidebar">

<nav id="site-mobile-navigation" class="mobile-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<h3 class="semantic">Site mobile navigation</h3>
	<div class="site-mobile-navigation-inner">
					<form role="search" method="get" class="search-form" action="https://slaptai.lt/">
				<label>
					<span class="screen-reader-text">Ieškoti:</span>
					<input type="search" class="search-field" placeholder="Ieškoti &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Paieška" />
			</form>				<div class="mobile-navigation"><ul id="menu-navigation" class="menu"><li id="menu-item-503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-503"><a href="https://slaptai.lt/">Pradžia</a></li>
<li id="menu-item-15346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15346"><a href="https://slaptai.lt/skyrius/skandalas/">Aktualijos</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96 megamenu-parent"><a href="https://slaptai.lt/skyrius/zvalgyba/">Žvalgyba</a></li>
<li id="menu-item-15275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15275"><a href="https://slaptai.lt/skyrius/videonaujienos/">Videonaujienos</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89 megamenu-parent"><a href="https://slaptai.lt/skyrius/fotografija/">Fotografija</a></li>
<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://slaptai.lt/skyrius/politines-intrigos/">Politinės intrigos</a></li>
<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-555"><a href="https://slaptai.lt/skyrius/gordijo-mazgas/">Gordijo mazgas</a></li>
<li id="menu-item-16145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16145"><a href="https://slaptai.lt/skyrius/fotoreportazai/">Fotoreportažai</a></li>
<li id="menu-item-544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544"><a href="https://slaptai.lt/skyrius/zurnalisto-uzrasai/">Žurnalisto užrašai</a></li>
<li id="menu-item-542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-542"><a href="#">Temų kategorijos</a>
<ul class="sub-menu">
	<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545"><a href="https://slaptai.lt/skyrius/lituanistai/">Lituanistai</a></li>
	<li id="menu-item-15347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15347"><a href="https://slaptai.lt/skyrius/pagarba-lietuviu-kalbai/">Gerbkime lietuvių kalbą</a></li>
	<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="https://slaptai.lt/skyrius/ekonomika-ir-finansai/">Ekonomika ir finansai</a></li>
	<li id="menu-item-15345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15345"><a href="https://slaptai.lt/skyrius/sportas-sveikata/">Sportas ir sveikata</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="https://slaptai.lt/skyrius/lietuvos-partizanai/">Lietuvos partizanai</a></li>
	<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="https://slaptai.lt/skyrius/razausko-zodis/">Razausko žodis</a></li>
	<li id="menu-item-553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553"><a href="https://slaptai.lt/skyrius/atsargiai/">Atsargiai</a></li>
</ul>
</li>
</ul></div>	</div>
</nav><!-- #site-mobile-navigation -->


<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header default-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<a href="#" id="site-mobile-navigation-toggle"><i class="fa fa-chevron-left"></i>Menu</a>

		
		<div class="top-navigation">
			<div class="wrap">
				
				<nav id="site-top-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<h3 class="semantic">Top navigation</h3>
					<div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="menu"><li id="menu-item-519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519"><a href="https://slaptai.lt/apie-mus/">Apie mus</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520"><a href="https://slaptai.lt/leidyba/">Leidyba</a></li>
<li id="menu-item-546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546"><a href="https://slaptai.lt/skyrius/articles-in-english/">English</a></li>
<li id="menu-item-547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547"><a href="https://slaptai.lt/skyrius/%d0%bf%d0%be-%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8/">По-русски</a></li>
<li id="menu-item-548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548"><a href="https://slaptai.lt/kontaktai/">Kontaktai</a></li>
</ul></div>				</nav><!-- #site-top-navigation -->

				
				<div class="site-right-navigation">

					
		<ul class="site-follow">
							<li><a href="https://www.facebook.com/Aktualij%C5%B3-portalas-wwwslaptailt-1040902322641451/" target=&quot;_blank&quot; title="Facebook"><i class="fa fa-facebook"></i></a></li>
										<li><a href="https://twitter.com/gintaras_gintar" target=&quot;_blank&quot; title="Twitter"><i class="fa fa-twitter"></i></a></li>
																									<li><a href="https://www.youtube.com/user/videoslaptai/videos" target=&quot;_blank&quot; title="Youtube"><i class="fa fa-youtube"></i></a></li>
																																																								</ul>
			
							
					
				</div>
			</div>
		</div>

		
		<div class="site-masthead wrap">

			<div class="site-branding">
						
										<h3 class="site-title semantic" itemprop="headline">SLAPTAI</h3>
					
					<a href="https://slaptai.lt/" rel="home" class="site-logo"><img id="desktop-logo" src="https://slaptai.lt/wp-content/uploads/2018/02/var5.png" alt="SLAPTAI" width="305" height="138">
													<img id="retina-logo" src="https://slaptai.lt/wp-content/uploads/2018/02/var5.png" alt="SLAPTAI" width="305" height="138">
											</a>
								
			</div><!-- .site-branding -->
			<a href="http://www.ferogama.lt/" target="_blank"><img src="https://slaptai.lt/wp-content/uploads/2017/10/fero.jpg" alt="Ferogama"  title="Ferogama" /></a>
			<a href="http://www.vilniausmetro.lt/" target="_blank"><img src="https://slaptai.lt/wp-content/uploads/2017/12/metrologo.jpg" alt="Vilniaus metro"  title="Vilniaus metro" /></a>
		</div>

		
		<nav id="site-navigation" class="main-navigation has-search" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="wrap">
				<h3 class="semantic">Site navigation</h3>
								<div class="header-navigation"><ul id="menu-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-503"><a href="https://slaptai.lt/">Pradžia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15346"><a href="https://slaptai.lt/skyrius/skandalas/">Aktualijos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96 megamenu-parent"><a href="https://slaptai.lt/skyrius/zvalgyba/">Žvalgyba</a><div class="megamenu"><ul class="subnav-posts"><li><a href="https://slaptai.lt/britu-zvalgyba-mano-galinti-suvaldyti-huawei-keliamas-gresmes/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2017/09/nuotrauka-7-248x158.jpg" alt="Britų žvalgyba mano galinti suvaldyti „Huawei“ keliamas grėsmes" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/britu-zvalgyba-mano-galinti-suvaldyti-huawei-keliamas-gresmes/">Britų žvalgyba mano galinti suvaldyti „Huawei“ keliamas grėsmes</a></li><li><a href="https://slaptai.lt/britu-zvalgybos-vadovas-huawei-klausimas-yra-komplikuotas/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2016/09/London_pagrindine-248x158.jpg" alt="Britų žvalgybos vadovas: „Huawei“ klausimas yra komplikuotas" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/britu-zvalgybos-vadovas-huawei-klausimas-yra-komplikuotas/">Britų žvalgybos vadovas: „Huawei“ klausimas yra komplikuotas</a></li><li><a href="https://slaptai.lt/britu-analitikai-ivardijo-trecia-itariamaji-skripaliu-apnuodijimo-byloje/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2017/01/PA-nuotraukoje-MI6-būstinė-Londone-248x158.jpg" alt="Britų analitikai įvardijo trečią įtariamąjį Skripalių apnuodijimo byloje" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/britu-analitikai-ivardijo-trecia-itariamaji-skripaliu-apnuodijimo-byloje/">Britų analitikai įvardijo trečią įtariamąjį Skripalių apnuodijimo byloje</a></li><li><a href="https://slaptai.lt/du-estijos-pilieciai-nuteisti-uz-snipinejima-rusijos-naudai/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2018/09/Estijos-sostinė-Talinas.-Slaptai.lt-nuotr.-248x158.jpg" alt="Du Estijos piliečiai nuteisti už šnipinėjimą Rusijos naudai" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/du-estijos-pilieciai-nuteisti-uz-snipinejima-rusijos-naudai/">Du Estijos piliečiai nuteisti už šnipinėjimą Rusijos naudai</a></li><li><a href="https://slaptai.lt/briuselyje-knibzdete-knibzda-rusijos-ir-kinijos-snipu/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2016/06/briuselio-biurokratai-248x158.jpg" alt="Briuselyje knibždėte knibžda Rusijos ir Kinijos šnipų" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/briuselyje-knibzdete-knibzda-rusijos-ir-kinijos-snipu/">Briuselyje knibždėte knibžda Rusijos ir Kinijos šnipų</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15275"><a href="https://slaptai.lt/skyrius/videonaujienos/">Videonaujienos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89 megamenu-parent"><a href="https://slaptai.lt/skyrius/fotografija/">Fotografija</a><div class="megamenu"><ul class="subnav-posts"><li><a href="https://slaptai.lt/slaptai-lt-skaitytoju-demesiui-keliolika-nuotrauku-is-vytauto-visocko-fotoalbumo-gyvunai/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2019/01/Lokio-portretas.-Slaptai.lt-nuotr.-3-248x158.jpg" alt="Slaptai.lt skaitytojų dėmesiui &#8211; keliolika nuotraukų iš Vytauto Visocko fotoalbumo „Gyvūnai“" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/slaptai-lt-skaitytoju-demesiui-keliolika-nuotrauku-is-vytauto-visocko-fotoalbumo-gyvunai/">Slaptai.lt skaitytojų dėmesiui &#8211; keliolika nuotraukų iš Vytauto Visocko fotoalbumo „Gyvūnai“</a></li><li><a href="https://slaptai.lt/sunys-grazuoliai-vytauto-visocko-slaptai-lt-nuotraukos/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2018/11/Vilkšunis.-Slaptai.lt-nuotr.-248x158.jpg" alt="Šunys gražuoliai. Vytauto Visocko (Slaptai.lt) nuotraukos" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/sunys-grazuoliai-vytauto-visocko-slaptai-lt-nuotraukos/">Šunys gražuoliai. Vytauto Visocko (Slaptai.lt) nuotraukos</a></li><li><a href="https://slaptai.lt/nepakartojami-zoologijos-sodo-gyventojai/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2018/08/Šrilankinių-leopardų-jaunikliai.-EPA-ELTA-nuotr.-248x158.jpg" alt="Nepakartojami zoologijos sodo gyventojai" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/nepakartojami-zoologijos-sodo-gyventojai/">Nepakartojami zoologijos sodo gyventojai</a></li><li><a href="https://slaptai.lt/misko-tankmeje-vytauto-visocko-slaptai-lt-nuotr/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2018/07/Miško-tankmėje.-Vytauto-Visocko-Slaptai.lt-nuotr.-248x158.jpg" alt="Miško tankmėje. Vytauto Visocko (Slaptai.lt) nuotr." width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/misko-tankmeje-vytauto-visocko-slaptai-lt-nuotr/">Miško tankmėje. Vytauto Visocko (Slaptai.lt) nuotr.</a></li><li><a href="https://slaptai.lt/vilnius-laukia-sv-kaledu/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2017/12/Vilnius-laukia-šv.-Kalėdų-stebuklo.-Vytauto-Visocko-Slaptai.lt-nuotr.-248x158.jpg" alt="Vilnius laukia šv. Kalėdų" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/vilnius-laukia-sv-kaledu/">Vilnius laukia šv. Kalėdų</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://slaptai.lt/skyrius/politines-intrigos/">Politinės intrigos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-555"><a href="https://slaptai.lt/skyrius/gordijo-mazgas/">Gordijo mazgas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16145"><a href="https://slaptai.lt/skyrius/fotoreportazai/">Fotoreportažai</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544"><a href="https://slaptai.lt/skyrius/zurnalisto-uzrasai/">Žurnalisto užrašai</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-542"><a href="#">Temų kategorijos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545"><a href="https://slaptai.lt/skyrius/lituanistai/">Lituanistai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15347"><a href="https://slaptai.lt/skyrius/pagarba-lietuviu-kalbai/">Gerbkime lietuvių kalbą</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="https://slaptai.lt/skyrius/ekonomika-ir-finansai/">Ekonomika ir finansai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15345"><a href="https://slaptai.lt/skyrius/sportas-sveikata/">Sportas ir sveikata</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="https://slaptai.lt/skyrius/lietuvos-partizanai/">Lietuvos partizanai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="https://slaptai.lt/skyrius/razausko-zodis/">Razausko žodis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553"><a href="https://slaptai.lt/skyrius/atsargiai/">Atsargiai</a></li>
</ul>
</li>
</ul></div>				
									<a href="#" id="site-search"><i class="fa fa-search"></i></a>
					<form role="search" method="get" class="search-form" action="https://slaptai.lt/">
				<label>
					<span class="screen-reader-text">Ieškoti:</span>
					<input type="search" class="search-field" placeholder="Ieškoti &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Paieška" />
			</form>							</div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content wrap">

	
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main single-page" role="main">

		
			

<article id="post-38609" class="single-page-post post-38609 post type-post status-publish format-standard has-post-thumbnail hentry category-gordijo-mazgas tag-bagrianskis-pavelas tag-kalnu-karabachas tag-kaniukai tag-kersytojas tag-laura tag-snieckus tag-sovietiniai-partizanai tag-vabaliai" itemscope="itemscope" itemtype="http://schema.org/Article">
	<header class="entry-header">
						<div class="entry-meta entry-cats">
					<a href="https://slaptai.lt/skyrius/gordijo-mazgas/" class="ziggy_cat" rel="category tag">Gordijo mazgas</a>				</div><!-- .entry-meta -->
					<h1 class="entry-title" itemprop="name">Kur žengia karinės sovietų ordos: Klepočiai, Vabaliai, Kaniūkai, Hodžaly</h1>
		<div class="entry-meta">
						<div class="author-date">
				<span class="posted-on "><a href="https://slaptai.lt/kur-zengia-karines-sovietu-ordos-klepociai-vabaliai-kaniukai-hodzaly/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2019-02-20T08:22:14+00:00">Paskelbta 2019-02-20</time><time class="updated semantic" itemprop="dateModified" datetime="2019-02-20T08:22:33+00:00">2019-02-20</time></a></span>			</div>
			<meta itemprop="interactionCount" content="UserComments:0">
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		
	
		
	
	
	 <!-- 	-->
	<div class="entry-content">
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://slaptai.lt/kur-zengia-karines-sovietu-ordos-klepociai-vabaliai-kaniukai-hodzaly/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fslaptai.lt%2Fkur-zengia-karines-sovietu-ordos-klepociai-vabaliai-kaniukai-hodzaly%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Kur%20%C5%BEengia%20karin%C4%97s%20soviet%C5%B3%20ordos%3A%20Klepo%C4%8Diai%2C%20Vabaliai%2C%20Kani%C5%ABkai%2C%20Hod%C5%BEaly&url=https%3A%2F%2Fslaptai.lt%2Fkur-zengia-karines-sovietu-ordos-klepociai-vabaliai-kaniukai-hodzaly%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https%3A%2F%2Fslaptai.lt%2Fkur-zengia-karines-sovietu-ordos-klepociai-vabaliai-kaniukai-hodzaly%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fslaptai.lt%2Fkur-zengia-karines-sovietu-ordos-klepociai-vabaliai-kaniukai-hodzaly%2F&title=Kur%20%C5%BEengia%20karin%C4%97s%20soviet%C5%B3%20ordos%3A%20Klepo%C4%8Diai%2C%20Vabaliai%2C%20Kani%C5%ABkai%2C%20Hod%C5%BEaly")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Print</span></div></div>
<p><strong><em>Juozas Strėva</em></strong></p>



<p>Kur žengia
karinės sovietų ordos&#8230; Galima būtų pratęsti: &#8230; ten lieka skausmas, kančia,
nekaltų žmonių pralietas kraujas, sudegintų kaimų ir vienkiemių pelenai.</p>



<p>Toks sovietų
ir kai kurių jų satelitų (pvz. Armėnijos) kareivų „indėlis“ giliai įsirėžęs į
žmonijos istorijos sąmonę.</p>



<p>Visą šį
siaubą, kurį pastaruoju metu ypač aršiai mėgina neigti Rusijos kanalų kloakose
įstrigę propagandistai, patyrė ne tik Baltijos šalys – Lietuva, Latvija,
Estija, bet ir Užkaukazės tautos, Ukraina, Krymo totoriai bei daugelis kitų į
sovietų įtakos sferą patekusių tautų.</p>



<p>1944–1945 m. dėl nuolatinių
NKVD kariuomenės siautėjimų Lietuva patyrė bene daugiausia nuostolių per visą
okupacijos laikotarpį. Dauguma tuo metu žuvusiųjų, toli gražu, nebuvo
pasipriešinimo dalyviai ar su ginklu prieš okupantus kovojantys asmenys.
Čekistai paprasčiausiai degino ištisus kaimus, plėšė, prievartavo, grobė žmonių
turtą, be jokios priežasties žudė civilius – vaikus ir moteris, senelius.</p>



<p><strong>Klepočiai, Vabaliai&#8230;</strong></p>



<p>1944 -1945&nbsp;m. Lietuvą siaubdavo daugiau kaip 20
įvairaus pobūdžio NKVD kariuomenės pulkų, t.&nbsp;y. daugiau negu
30&nbsp;tūkst. rinktinių karių, neskaičiuojant daugybės reguliariosios sovietų
kariuomenės dalinių. 1946&nbsp;m. pradžioje Lietuvoje buvo dislokuotos 9
reguliariosios sovietų kariuomenės divizijos.Taip pat tuo metu Lietuvoje
siautėjo apie 8–10&nbsp;tūkst. stribų, apie 4&nbsp;tūkst. milicininkų ir apie
3–4&nbsp;tūkst. ginkluotų vadinamųjų sovietinių aktyvistų.</p>



<figure class="wp-block-image"><img src="https://slaptai.lt/wp-content/uploads/2018/10/Sovietiniai-nusikaltėliai-1024x579.jpg" alt="" class="wp-image-34538" srcset="https://slaptai.lt/wp-content/uploads/2018/10/Sovietiniai-nusikaltėliai-1024x579.jpg 1024w, https://slaptai.lt/wp-content/uploads/2018/10/Sovietiniai-nusikaltėliai-300x170.jpg 300w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption><em><strong>Sovietiniai nusikaltėliai. LGGRTC ekspozicija</strong></em></figcaption></figure>



<p>Viso šio siautėjimo tikslai buvo akivaizdūs &#8211; palaužti
pasipriešinimą okupantams ir jį sunaikinti. Šiais siautėjimais stengtasi
įbauginti vietos gyventojus, kad jie nedalyvautų pasipriešinime arba neremtų
jo.</p>



<p>Vien vienoje iš baisiausių tragedijų, įvykusios Klepočių
kaime, per 1944 m. Kūčias ir Kalėdas buvo sudeginta 21 sodyba, sušaudyta ar
gyvų sudeginta dvylika šio kaimo gyventojų. Iš viso vien šiame krašte 1944 m.
pabaigoje, Kalėdų dienomis, NKVD daliniai ir savisaugos būriai apsupo tarp
Ryliškių ir Nemunaičio buvusius kaimus. Degino ir žudė Klepočių, Lizdų,
Ryliškių, Druskininkų, Taručionių, Mižonių, Pieriškių, Vabalių, Fermos, Dubrių,
Vertelkų ir kitų kaimų gyventojus. Buvo žiauriai nužudyti 37 žmonės, sudeginta
apie 70 sodybų. </p>



<p>Apie Klepočių kaimo sudeginimą ir nekaltų žmonių
žudynes paskelbta daug tą baisųjį metą savo akimis mačiusių liudininkų
prisiminimų. Kiek mažiau – apie kitus.</p>



<p>Atsitiktinis sutapimas ar sąmoningas, ciniškas sovietų
pasirinkimas – tokias egzekucijas rengti sakralinių švenčių metu, &#8211; regis
istorikų dar mažai nagrinėta tema.</p>



<p>Štai kaip savo kaimo tragediją prisimena istorikas,
buvęs Vilniaus universiteto Istorijos fakulteto prodekanas Sigitas
Jegelevičius.</p>



<div class="wp-block-image"><figure class="alignright is-resized"><img src="https://slaptai.lt/wp-content/uploads/2019/02/Sigitas-Jegelevičius.-Vytauto-Visocko-Slaptai.lt-nuotr.-1024x740.jpg" alt="" class="wp-image-38611" width="257" height="186" srcset="https://slaptai.lt/wp-content/uploads/2019/02/Sigitas-Jegelevičius.-Vytauto-Visocko-Slaptai.lt-nuotr.-1024x740.jpg 1024w, https://slaptai.lt/wp-content/uploads/2019/02/Sigitas-Jegelevičius.-Vytauto-Visocko-Slaptai.lt-nuotr.-300x217.jpg 300w" sizes="(max-width: 257px) 100vw, 257px" /><figcaption><em><strong>Sigitas Jegelevičius. Vytauto Visocko (Slaptai.lt) nuotr.</strong></em></figcaption></figure></div>



<p><em>„&#8230; Kas tuo metu dėjosi mūsų kaime – niekuo nesiskiria nuo kino filmuose
matytų vaizdų, skaitytų ar girdėtų pasakojimų apie vokiečių baudžiamąsias
ekspedicijas Baltarusijos kaimuose(&#8230;)</em></p>



<p><em>Kaimą ne kartą šukavo NKVD kareivių būriai. Kartą 1944 m. gruodžio
pradžioje toks būrys užgriuvo mūsų sodybą. Kiekvieno tokio būrio užėjimas
reiškė nuodugnią kratą ne tik visuose sodybos pastatuose, ir pašlakiuose, bet
ir lentynose, indaujose. Ypač mėgdavo kareiviai daryti kratas kuparuose. Per
tokias kratas reikėdavo žiūrėte žiūrėti, nes kareiviai grėbdavo viską, kas po
ranka pakliūdavo. Pas mus po įvairius podelius paprastai kratytojus lydėdavo
senelė, kuri gerai kalbėjo ir skaitė rusiškai. Ir štai tą dieną įbėga į
kambarį, kur už stalo sėdėjo majoras, susijaudinusi senelė puola karininkui
aiškinti, kad ginklų ar ginkluotų žmonių kuparuose uoliai ieškoję kareiviai ją
tiesiog apiplėšė. Karininkas ramiai ją išklausė, nusijuokė ir numojęs ranka
liepė netrukdyti kareiviams.</em></p>



<p><em>Kas atsitiko? Senelė buvo sukaupusi didelį šilkinių skarelių rinkinį – pilną senovišką pintinę, kurią laikė kupare. Ji labai mėgo gražias skareles. Tai tie „valstybinę užduotį“ atlikinėję – kratas darę – kareiviai pasiėmė beveik visas skareles. Bandžiusią protestuoti senelę kareiviai apstumdė (&#8230;).</em></p>



<p><em>Į vakarinį kaimo pakraštį vieškeliu iš miško įžengė didelė sunkvežimių, vežimų
ir rogių gurguolė. Tai buvo tie patys, kurie prieš tai nusiaubė ir sudegino Klepočius
ir gretimus kaimus. Šitie baudėjai nakvojo Galintėnų kaime, kurį nuo Vabalių
skiria tik miškas. Jau buvo pravažiuota pro Maslauskų, Zigmo Gegužio sodybas,
pasiekta Jurgio Bucevičiaus sodyba, t. y. toji kolona vieškeliu jau buvo
įžygiavusi į kaimą lygiai kilometrą. Nė prie vienos sodybos nesustojo. Į
pakelės sodybas niekas neužėjo. Ir štai tuo metu į kolonos flangą iš šiaurės,
nuo pamiškės kalvų (toji miško dalis vadinama Gegužio skynimu), pradėjo šaudyti
iš kulkosvaidžių ir šautuvų. Kolonoje važiavę kareiviai pasklido nuo vieškelio
į visas puses. Pirmiausia šaudydami ir šaukdami puolė pamiškės link, iš kur
apšaudė. Kiti metėsi į artimiausia sodybas. Visų pirmiausia į tas, kurios buvo
priešingoje nuo šūvių pusėje ir pro kurias dalis kolonos jau buvo pravažiavusi.
Kolonos nuskubėjo į kaimo centrą.</em></p>



<p><em>Suliepsnojo kareivių padegtos tame vakariniame kaimo gale buvusios trijų
brolių Vlado, Antano ir Tomo Maslauskų, Jurgio Bucevičiaus sodybos. Deginamose
sodybose kareiviai be jokio aiškinimosi ėmė šaudyti žmones. Ir ne tik vyrus. To
net Klepočiuose nebuvo. Šėlstantys kareiviai, išsivedę į kiemą, sušaudė Antaną
Maslauską (jį sunkiai sužeidė į galvą ir paliko, manydami esant negyvą). Kardų
plokštumomis mušė Antaniną Bucevičiūtę, o paskui į ją taip pat šaudė ir peršovė
veidą. Prieš metus miręs devyniasdešimt metų peržengęs A. Maslauskas, visą
gyvenimą vengęs kištis į bet kokius politinio gyvenimo dalykus, tada dėl savo
amžiaus net nebandęs slapstytis. Tai rodytų, jog kareiviai savo aukų nesirinko.</em></p>



<p><em>&#8230; Savo elgesiu tai buvo tikri baudėjai, deginę ir šaudę be jokio
pasirinkimo. Baudėjai taip pat sudegino pamiškėje, susišaudymo zonoje,
stovėjusią Zigmo Gegužio sodybą. Prie namų sušaudė sodybos šeimininką ir jo
žmoną, o sužeistai paauglei dukteriai, kaip ir kitiems vaikams, pavyko
pasprukti (&#8230;).</em></p>



<p><em>P. Vetrovo enkavedistai turėjo didžiulę patirtį naikinti žmones, netgi
ištisas tautas. Tai jo vadovaujama 4-oji&nbsp;
NKVD divizija 1944 metais iš Šiaurės Kaukazo ištrėmė čečėnus ir ingušus,
iš Krymo – totorius. Per tris mėnesius atėmė gimtinę ir tarp „broliškų tautų“
ištirpdė tris tautas. Išvengusius trėmimo išžudė. O nuo rugpjūčio mėnesio tie
nužmogėję banditai su mėlynomis kepurėmis ėmėsi terorizuoti lietuvių tautą
(&#8230;). (ištr. Iš: „Kultūros barai“, 1993).</em></p>



<p><strong>Kaniūkai</strong></p>



<p>Kaniūkų kaimas, esantis pietrytiniame
Rūdninkų girios pakraštyje netoli Lietuvos–Baltarusijos dabartinės sienos,
kalbiniu atžvilgiu priklausė vadinamajam Dieveniškių „pusiasaliui“ – kaimų
grupei, kurioje lietuviškai kalbantys gyventojai sudarė daugumą. Apie Kaniūkų
kaimo sunaikinimą dar 1990 m. rašęs Juozas Kudirka pabrėžė, kad kaimas
pasižymėjo ypatingu tautiniu sąmoningumu, lietuviškumu, priešinimusi lenkų
okupacinės valdžios brukamai lenkiškai etninei savimonei. Kaime veikė
lietuviška mokykla, Kaniūkų žmonės buvo pasistatę tautinės vėliavos spalvomis
išmargintą šv. Kazimiero kryžių; lietuviškai kalbėti mokėjo ir dauguma kaime
gyvenusių lenkų.</p>



<p>1944 m. sausio 29 d. Kaniūkų kaimo puolimas
ir susidorojimas su kaimo gyventojais buvo žiauriausia raudonųjų partizanų
baudžiamoji akcija prieš kaimų savisaugą, virtusi tikromis skerdynėmis
(nužudyti 38 žmonės, beveik visas kaimas sudegintas).</p>



<figure class="wp-block-image"><img src="https://slaptai.lt/wp-content/uploads/2017/08/Užrašas-skelbia-1024x721.png" alt="" class="wp-image-25309" srcset="https://slaptai.lt/wp-content/uploads/2017/08/Užrašas-skelbia-1024x721.png 1024w, https://slaptai.lt/wp-content/uploads/2017/08/Užrašas-skelbia-300x211.png 300w, https://slaptai.lt/wp-content/uploads/2017/08/Užrašas-skelbia.png 1350w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption><strong><em>Užrašas skelbia: „Ten, kur Rusijos kariuomenė &#8211; ten karas. Rusijos kareivi, grįžk namo“</em></strong></figcaption></figure>



<p>Okupantų pakalikas (po karo tapęs bene
pagrindiniu okupuotos Lietuvos spaudos ideologu – aut. past.) G. Zimanas 1944 m.
kovo 3 d. laiške A. Sniečkui rašė apie Rūdninkų girios pietryčių pakraštyje
esantį kaimą, kuris buvęs labai aktyvus ir „ypač įkyrėjęs“ sovietiniams
partizanams, jiems „uždaręs visą rajoną“. G. Zimanas toliau gyrėsi: <em>„Jį mes sudeginome visiškai. Operacija
pavyko, savo aukų mes neturėjome, savisaugininkų keli namai supleškėjo, jie
turėjo daug nuostolių. Nuo to laiko visame ano kaimo [Rūdninkų girios] pakrašty
savisaugą kaip ranka nuėmė“.</em></p>



<p>Žydas „partizanas“ Abrahamas Železnikovas po karo taip pat gyrėsi, kad jo
draugai sučiupo maldavusią pasigailėti „kaimietę“, prispaudė jos galvą prie
akmens, o kitu rieduliu perskėlė moteriai kaukolę. 35 metų Stasė Molienė bandė
kūnu pridengti pusantrų metų dukrelę Danutę. Abi buvo nušautos.</p>



<p>Raudonosios armijos generaliniam štabui per Antrąjį pasaulinį karą buvo pavaldžios
„Vilniaus brigados“. </p>



<p>„Už pergalę“ būrio „kovotojas“ Pavelas Bagrianskis, kurio atsiminimai apie
Kaniūkus 1988 m. gruodį buvo atspausdinti Tel Avivo Partizanų ir specialiosios
paskirties kovotojų muziejaus leidinyje „Pirsumim. Publications of the Museum of
the Combatantsand Partisans“, papasakojo, kaip žydai baudėjai elgėsi po
„kovinės operacijos“.</p>



<p>&nbsp;„Miško pievelėje pusračiu buvo
suguldyti nuogi šešių Kaniūkų kaimo moterų ir dviejų vyrų lavonai. Švietė
mėnesiena. Partizanai įniko šaudyti lavonams į tarpkojus. Kai kulka pataikydavo
į nervą, lavonas sudrebėdavo lyg gyvas. Moterų palaikai „šokdavo smarkiau ir
ilgiau negu vyrų“.<br>
P. Bagrianskis užsiminė, kad su nužudytųjų palaikais linksminosi visi „Vilniaus
brigados“ galvažudžiai. Brigadai priklausė ir „Keršytojo“ būrys, kurio narė buvo
F. Jocheles – Brancovskaja. </p>



<p>Rūdninkų girioje, iš kurios į Kaniūkus atsėlino žudikai, 1944 m. liepą
siautėjo 11-a Maskvos įsakymus vykdžiusių gaujų, apie 1200 diversantų. Nors jie
save vadino „Lietuvos partizanais“, lietuvių komunistų tose gaujose buvo
vienetai. Brigadų būrių branduolį sudarė žydai ir rusai&#8230;</p>



<p><strong>&#8230; Ir nesibaigianti Azerbaidžano Golgota. Chodžaly žūtis</strong></p>



<p>Rusijos sąjungininkė Armėnija, praėjusio amžiaus devintajame dešimtmetyje
okupavusi Azerbaidžano Kalnų Karabachą, tęsia savo sąjungininkės tradicijas.</p>



<p>Chodžaly
skerdynės – pati didžiausia tragedija, kuri ištiko taikią musulmonišką šalį
1992-aisiais. </p>



<p>Chodžaly –
tai vidutinio dydžio azerbaidžaniečių miestas, stovėjęs tuometinio Kalnų
Karabacho teritorijoje. Užpultas jis buvo iš vasario 25-osios į vasario 26-ąją.
Per vieną naktį armėnų ir rusų kariškiai, padedami armėnų teroristinių
organizacijų, nužudė 613 azerbaidžaniečių, įskaitant 106 moteris ir 23 vaikus.
Oficiali statistika byloja, kad per 100-ą Chodžaly miesto gyventojų dingo be
žinios, o 1275 azerbaidžaniečiai iš Chodžaly patyrė “visus armėnų nelaisvės
baisumus”.</p>



<figure class="wp-block-image"><img src="https://slaptai.lt/wp-content/uploads/2017/02/LGGRTC-Genocido-muziejuje-atidaryta-paroda-Hodžaly-aukoms-atminti.-Slaptai.lt-nuotr.-Copy-1024x576.jpg" alt="" class="wp-image-21014" srcset="https://slaptai.lt/wp-content/uploads/2017/02/LGGRTC-Genocido-muziejuje-atidaryta-paroda-Hodžaly-aukoms-atminti.-Slaptai.lt-nuotr.-Copy-1024x576.jpg 1024w, https://slaptai.lt/wp-content/uploads/2017/02/LGGRTC-Genocido-muziejuje-atidaryta-paroda-Hodžaly-aukoms-atminti.-Slaptai.lt-nuotr.-Copy-300x169.jpg 300w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption><strong><em>LGGRTC Genocido muziejuje Vilniuje 2017-aisiais buvo atidaryta paroda Hodžaly aukoms atminti. Slaptai.lt nuotr.</em></strong></figcaption></figure>



<p>Kasmet vasario 26 &#8211; ąją viso pasaulio azerbaidžaniečiai pagerbia Chodžaly miesto aukas.</p>



<p>Iki šiol
peršama nuomonė, esą Kalnų Karabache agresoriais buvo azerbaidžaniečiai, o
aukos – armėnai. Tačiau iš tikrųjų yra visiškai kitaip. Kalnų Karabacho karą
išprovokavo ne musulmonai azerbaidžaniečiai, o armėnų fanatikai, sumanę sukurti
Didžiąją Armėniją, atplėšiant didelius gabalus žemės iš Azerbaidžano. Kiek
ašarų ir skausmo azerbaidžaniečiams atnešė ši brutali armėnų agresija (ne be
Rusijos pagalbos), sunku ir apsakyti, nors duomenų apie aukas esti pakankamai.</p>



<p>1992 metų
vasario 26-ąją dieną Armėnijos ginkluotosios pajėgos, padedamos Rusijos 366-ojo
pulko, kuriame tarnavo dauguma armėnų tautybės karininkų bei puskarininkių, nuo
žemės paviršiaus nušlavė azerbaidžanietišką Chodžaly miestą. Armėnų kariškių
bei armėnų teroristinių organizacijų aukomis tądien tapo apie tūkstantis šiame
mieste gyvenusių azerbaidžaniečių. Tarp žuvusiųjų – daug vaikų, moterų ir
senelių. Anot ekspertų, Chodžaly skerdynės – tai vienas iš didžiausių teroro
atvejų 20-ajame amžiuje.</p>



<p>&nbsp;Azerbaidžaniečių vyrai priešinosi kaip
įmanydami, bet jie buvo žymiai prasčiau ginkluoti už armėnus. Gegužės 7 – 8
dienomis armėnų kariškiai raketomis &nbsp;apšaudė azerbaidžaniečių miestą Sušą. Paskui į
jį įsiveržė armėnų teroristų pajėgos, kurios nepaliko akmens ant akmens”.</p>



<p>Kad šis užpuolimas
buvo &nbsp;iš anksto suplanuotas, 1994-aisiais
prisipažino ir kai kurie Didžiosios Armėnijos sukūrimo ideologai bei strategai.
Beje, kai tądien buvo užimta Suša, kalėjime armėnai žiauriai nukankino 114 Sušos
kalinių. Gegužės 8 dieną buvo okupuotas visas Sušos rajonas. Ypač žiauri buvo
čia veikusi grupuotė, pasivadinusi „Lauros” vardu. Laura – tai Lalajan Gevorkovnos
vardas. Būtent ji – viena iš iniciatorių, kai Sumgaite buvo kuriama armėniška
teroristinė organizacija “Krunk”. Enciklopedijoje “Prestuplenija” tvirtinama,
jog būtent Laura žudė savo tautiečius, nepritarusius azerbaidžaniečių
išstūmimui iš Kalnų Karabacho. Ši moteris specializavosi tardant suimtuosius.</p>



<figure class="wp-block-image"><img src="https://slaptai.lt/wp-content/uploads/2016/11/Paminklo_Hodžaly_aukoms_atminti_fragmentas_Baku.-1024x548.jpg" alt="" class="wp-image-18694" srcset="https://slaptai.lt/wp-content/uploads/2016/11/Paminklo_Hodžaly_aukoms_atminti_fragmentas_Baku.-1024x548.jpg 1024w, https://slaptai.lt/wp-content/uploads/2016/11/Paminklo_Hodžaly_aukoms_atminti_fragmentas_Baku.-300x161.jpg 300w, https://slaptai.lt/wp-content/uploads/2016/11/Paminklo_Hodžaly_aukoms_atminti_fragmentas_Baku..jpg 1350w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption><em><strong>Paminklo Hodžaly aukoms atminti paminklo fragmentas. Azerbaidžano sostinė Baku. Slaptai.lt nuotr.</strong></em></figcaption></figure>



<p>Gegužės 18 –
19 dienomis armėnai okupavo Lačino rajoną. Šios operacijos metu iš savo gimtųjų
namų buvo išvaryta per 63 tūkst. azerbaidžaniečių. Azerbaidžano slaptųjų
tarnybų agentai praneša, kad gegužės 21-ąją Prancūzijos sostinėje Paryžiuje
įvyko specialus ir tuo pačiu labai slaptas armėnų teroristinių organizacijų
pasitarimas. Pasitarimo metu buvo diskutuojama dėl itin slapto dokumento. Tame
dokumente buvo numatytos priemonės, kaip naikinti azerbaidžaniečius ne tik
ginklu, bet ir cheminėmis priemonėmis. Tų pačių metų gruodžio mėnesį armėnų
okupuotose teritorijose, pasak oficialiojo Baku, įkurta slapta cheminė
laboratorija, kur buvo &nbsp;atliekami bandymai.
Vietoj bandomųjų triušių – į nelaisvę patekusių azerbaidžaniečių kariai,
moterys, vaikai. Toje laboratorijoje buvo kuriamas cheminis ginklas, galintis
veikti nuo 5 iki 75 km spinduliu.</p>



<p>Kad tokie
cheminiai bandymai buvo atliekami, netiesiogiai byloja ir statistika &#8211; kai
kuriuose azerbaidžanietiškuose rajonuose, kuriuos buvo užpuolę armėnai,
azerbaidžaniečių vaikų mirtingumas padidėjo net 3,5 karto. Visi šie įtarimai
bei nuogastavimai buvo patvirtinti nepriklausomų užsienio ekspertų bei
aptariami viešuose debatuose Jungtinėse Tautose. </p>



<p>Didžiosios
Armėnijos sukūrimo šalininkų bandymai užgrobti kuo daugiau Azerbaidžano žemių
nesiliovė ir 1993-aisiais, ir 1994-aisiais, ir ligi šiol. </p>



<p>Tvirtinama,
jog, pasak išlikusių gyvų liudininkų, armėnų teroristinės organizacijos nariai
Chodžaly gyventojus tiesiog sušaudydavo, taikydamiesi į galvą. Tačiau būta ir
parodomųjų bausmių, kurių metu tvirtinta, esą azerbaidžaniečiai neturi teisės
gyventi. Be to, dauguma aptiktų azerbaidžaniečių lavonų buvo su žiauriomis
kankinimo žymėmis, įskaitant nupjautas ausis, nuluptus skalpus bei nėščioms
moterims perpjautus pilvus…</p>



<p>Enciklopedijoje “Prestuplenija” cituojami armėno Daudo Cheirijano prisiminimai apie Chodžaly įvykius: “<em>kovo 2-ąją armėnų karių grupė “Gaflan” (organizavo lavonų deginimą) surinko per 100 tiurkų (azerbaidžaniečių) lavonų ir sudegino maždaug už kilometro nuo Chodžaly. Paskutiniame lavonus gabenusiame automobilyje pastebėjau maždaug 10-ies metų mergaitę, sužeistą į galvą ir rankas. Tas kūdikis pajuodusiu veidu, iškankintas šalčio bei bado, vis dar buvo gyvas. Mergaitė tyliai šnopavo. Aš negaliu užmiršti to iš visų jėgų su mirtimi besigrūmusio vaiko akių. Netrukus karys, kurį visi vadino Tigranianu, paėmė mergaitę ir numetė ant lavonų krūvos. Vėliau tuos kūnus padegė. Man atrodė, kad kažkas iš lavonų krūvos šaukiasi pagalbos…“</em></p>



<p>Apie
Chodžaly tragediją visam pasauliui papasakojo ir žymaus azerbaidžaniečių kino
operatoriaus Čingizo Mustafajevo dokumentinis filmas. Būtent šis drąsus
žurnalistas suspėjo nufilmuoti kai kuriuos šiurpą keliančius vaizdus:
azerbaidžaniečių vaikus nupjautomis ausimis, vyrus su nuplėštais skalpais.
Peržiūrint dokumentinę Č.Mustafajevo juostą matyti, jog dauguma Chodžaly aukų –
su aiškiausiomis kankinimo žymėmis. Netrukus po Chodžaly miesto sunaikinimo
366-asis rusų pulkas buvo permestas į Rusijos Federacijos teritoriją ir
išformuotas. Nė vienas šio pulko karininkų bei puskarininkių už civilių
gyventojų žudynes nebuvo patrauktas nei moralinėn, nei teisminėn atsakomybėn. </p>



<figure class="wp-block-image"><img src="https://slaptai.lt/wp-content/uploads/2017/06/Rusijos-ir-Armėnijos-kariuomenės-išvien-1024x706.jpg" alt="" class="wp-image-23661" srcset="https://slaptai.lt/wp-content/uploads/2017/06/Rusijos-ir-Armėnijos-kariuomenės-išvien-1024x706.jpg 1024w, https://slaptai.lt/wp-content/uploads/2017/06/Rusijos-ir-Armėnijos-kariuomenės-išvien-300x207.jpg 300w, https://slaptai.lt/wp-content/uploads/2017/06/Rusijos-ir-Armėnijos-kariuomenės-išvien.jpg 1397w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption><em><strong>Rusijos ir Armėnijos kariuomenės &#8211; išvien</strong></em></figcaption></figure>



<p>Minint
10-ąsias Chodžaly tragedijos metines tuometinis Azerbaidžano prezidentas
Geidaras Alijevas pasakė: “Šis žiaurus ir negailestingas genocido aktas įėjo į
istoriją kaip vienas iš baisiausių teroristinių aktų. Šiandien Azerbaidžano
valstybės užduotis – kuo plačiau informuoti pasaulį apie azerbaidžanietiško Chodžaly
miesto žūtį. Azerbaidžanas taip pat privalo siekti, jog 1992-ųjų vasario 26-oji
tarptautiniu mastu būtų “pripažinta kaip genocido prieš azerbaidžaniečių tautą
diena”. Tai – visų azerbaidžaniečių pilietinė pareiga. Visi Chodžaly tragedijos
organizatoriai bei vykdytojai privalo būti ne tik įvardinti, bet ir nubausti”. </p>



<p>Apie anų
dienų įvykius užsienio spaudoje nėra išlikusios gausios informacijos, kadangi
Armėnija, padedama Rusijos, visais įmanomais būdais blokavo bet kokios
informacijos prasiskverbimą į Vakarus.<em></em></p>



<p><strong>Rusija vėl nori „išvaduoti“ Europą&#8230;</strong></p>



<p>Grynai politinio šantažo dujotiekio tiesimo projektas
„Nord Stream 2“. Geltonosios liemenės Prancūzijoje. Ultradešiniųjų jėgų
kurstymas Italijoje, Graikijoje, Vengrijoje&#8230;</p>



<p>Skaldyk ir valdyk! Nieko naujo šiame pasaulyje. Nieko
naujo Rusijos imperinėse užmačiose. Kremlius ir jo kariauna, tarsi meška, pabudusi
po ilgo snūdo ir išvydusi, kaip susitraukė imperijos ribos, vėl panūdo jas
išplėsti. Gal šįkart – ir be konvencinio karo (nors Kremliaus propagandistai
diena iš dienos atviru tekstu grasina vakarams būtent karu), nes šiuolaikiniame
technologijų pasaulyje yra ir paprastesnių būdų plėsti savo geopolitinę įtaką.
Visų pirma – užkariaujant žmonių protus melu, įžūlia, agresyvia ir melaginga
propaganda; paprasčiausiai nuperkant juos. Tam Rusija pinigų turi ir jų
negaili.</p>



<p>Šį pavasarį vyksiantys rinkimai į Europos Parlamentą
parodys, kiek Europa atspari iš rytų plintančiam maro užkratui. Kiek ji dar
prisimena revanšistinės Rusijos paliktas ir negyjančias žaizdas jos &nbsp;nuo Gruzijos atplėšose Pietų Osetijos ir
Abchazijos, nuo Azebaidžano – Kalnų Karabacho žemėse&#8230;</p>



<p>Kiek ji bus vieninga, kiek jai brangios pamatinės žmogiškosios vertybės, ir kiek – hedonistiniai, merkantiliniai tikslai.</p>



<p>2019.02.20; 06:47</p>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://slaptai.lt/kur-zengia-karines-sovietu-ordos-klepociai-vabaliai-kaniukai-hodzaly/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fslaptai.lt%2Fkur-zengia-karines-sovietu-ordos-klepociai-vabaliai-kaniukai-hodzaly%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Kur%20%C5%BEengia%20karin%C4%97s%20soviet%C5%B3%20ordos%3A%20Klepo%C4%8Diai%2C%20Vabaliai%2C%20Kani%C5%ABkai%2C%20Hod%C5%BEaly&url=https%3A%2F%2Fslaptai.lt%2Fkur-zengia-karines-sovietu-ordos-klepociai-vabaliai-kaniukai-hodzaly%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https%3A%2F%2Fslaptai.lt%2Fkur-zengia-karines-sovietu-ordos-klepociai-vabaliai-kaniukai-hodzaly%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fslaptai.lt%2Fkur-zengia-karines-sovietu-ordos-klepociai-vabaliai-kaniukai-hodzaly%2F&title=Kur%20%C5%BEengia%20karin%C4%97s%20soviet%C5%B3%20ordos%3A%20Klepo%C4%8Diai%2C%20Vabaliai%2C%20Kani%C5%ABkai%2C%20Hod%C5%BEaly")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>							</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="tags-links"><a href="https://slaptai.lt/žymė/bagrianskis-pavelas/" rel="tag">Bagrianskis Pavelas</a><a href="https://slaptai.lt/žymė/kalnu-karabachas/" rel="tag">Kalnų Karabachas</a><a href="https://slaptai.lt/žymė/kaniukai/" rel="tag">Kaniūkai</a><a href="https://slaptai.lt/žymė/kersytojas/" rel="tag">keršytojas</a><a href="https://slaptai.lt/žymė/laura/" rel="tag">Laura</a><a href="https://slaptai.lt/žymė/snieckus/" rel="tag">Sniečkus</a><a href="https://slaptai.lt/žymė/sovietiniai-partizanai/" rel="tag">sovietiniai partizanai</a><a href="https://slaptai.lt/žymė/vabaliai/" rel="tag">Vabaliai</a></div>
		
		
		
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

					<nav class="navigation post-navigation" role="navigation">
			<h3 class="screen-reader-text">Post navigation</h3>
			<div class="nav-links">
				<div class="nav-previous nav-post"><a href="https://slaptai.lt/aptartos-es-ir-lietuvos-iniciatyvos-kibernetinio-saugumo-srityje/" rel="prev"><span class="meta-nav">Ankstesnis straipsnis</span>Aptartos ES ir Lietuvos iniciatyvos kibernetinio saugumo srityje</a></div>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
			
			
				<aside id="related-posts">

					<h3>Rekomenduojame</h3>

					<div class="related-posts">

						
							<article class="post-30204 post type-post status-publish format-standard has-post-thumbnail hentry category-gordijo-mazgas category-skaitomiausios tag-alijevas tag-azerbaidzano-nafta tag-azerbaidzano-prezidentas tag-baku tag-heidaras-alijevas tag-ilhamas-alijevas tag-kalnu-karabachas" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/leonas-jursa-prezidento-rinkimai-azerbaidzane-geda-stebetojams/">
									<img width="440" height="281" src="https://slaptai.lt/wp-content/uploads/2017/09/Azerbaidžano-sostinė-Baku-naktį-440x281.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" srcset="https://slaptai.lt/wp-content/uploads/2017/09/Azerbaidžano-sostinė-Baku-naktį-440x281.jpg 440w, https://slaptai.lt/wp-content/uploads/2017/09/Azerbaidžano-sostinė-Baku-naktį-248x158.jpg 248w, https://slaptai.lt/wp-content/uploads/2017/09/Azerbaidžano-sostinė-Baku-naktį-680x434.jpg 680w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/leonas-jursa-prezidento-rinkimai-azerbaidzane-geda-stebetojams/" rel="bookmark">Leonas Jurša. Prezidento rinkimai Azerbaidžane: gėda stebėtojams</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/leonas-jursa-prezidento-rinkimai-azerbaidzane-geda-stebetojams/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2018-04-11T07:07:53+00:00">Paskelbta 2018-04-11</time><time class="updated semantic" itemprop="dateModified" datetime="2018-04-12T08:24:56+00:00">2018-04-12</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
							<article class="post-28170 post type-post status-publish format-standard has-post-thumbnail hentry category-gordijo-mazgas category-skaitomiausios tag-armenijos-prezidentas-serzas-sargsianas tag-armenu-diaspora tag-arunas-spraunius tag-azerbaidzanas tag-azerbaidzano-gelezinkeliai tag-european-strategic-intelligence-and-security-center tag-guam tag-jjebo tag-juodosios-juros-ekonominio-bendradarbiavimo-organizacija tag-kalnu-karabachas tag-kgb tag-marshallo-planas-ukrainai tag-padniestre tag-petras-austrevicius tag-rytu-partneryste tag-socar-georgia-gas" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/paskutini-karta-apie-baltijos-politiku-atsakomybe-rytu-partnerystes-nariu-saliu-atzvilgiu/">
									<img width="440" height="281" src="https://slaptai.lt/wp-content/uploads/2017/12/Ukrainos-vėliava.-Vytauto-Visocko-Slaptai.lt-nuotr.-440x281.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" srcset="https://slaptai.lt/wp-content/uploads/2017/12/Ukrainos-vėliava.-Vytauto-Visocko-Slaptai.lt-nuotr.-440x281.jpg 440w, https://slaptai.lt/wp-content/uploads/2017/12/Ukrainos-vėliava.-Vytauto-Visocko-Slaptai.lt-nuotr.-248x158.jpg 248w, https://slaptai.lt/wp-content/uploads/2017/12/Ukrainos-vėliava.-Vytauto-Visocko-Slaptai.lt-nuotr.-680x434.jpg 680w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/paskutini-karta-apie-baltijos-politiku-atsakomybe-rytu-partnerystes-nariu-saliu-atzvilgiu/" rel="bookmark">Paskutinį kartą apie Baltijos politikų atsakomybę „Rytų partnerystės“ narių-šalių atžvilgiu</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/paskutini-karta-apie-baltijos-politiku-atsakomybe-rytu-partnerystes-nariu-saliu-atzvilgiu/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2017-12-18T07:25:12+00:00">Paskelbta 2017-12-18</time><time class="updated semantic" itemprop="dateModified" datetime="2017-12-20T06:07:06+00:00">2017-12-20</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
							<article class="post-35124 post type-post status-publish format-standard has-post-thumbnail hentry category-gordijo-mazgas category-skaitomiausios tag-abchazija tag-armenija tag-armenu-tauta tag-azerbaidzanas tag-baku tag-bronislovas-genzelis tag-daiva-tamosaityte tag-dezinformacija tag-doneckas tag-gorbaciovas tag-informacinis-karas tag-kalnu-karabachas tag-kuodyte tag-luhanskas tag-nagorno-karabakh tag-padniestre tag-propagandinis-karas tag-qaraba tag-sausio-ivykiai tag-slaptas-ginklas tag-terorizmas tag-vytautas-landsbergis" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/daiva-tamosaityte-kalnu-karabacho-konfliktas-informacinio-karo-sviesoje/">
									<img width="440" height="281" src="https://slaptai.lt/wp-content/uploads/2018/11/20181028_120800-1-440x281.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" srcset="https://slaptai.lt/wp-content/uploads/2018/11/20181028_120800-1-440x281.jpg 440w, https://slaptai.lt/wp-content/uploads/2018/11/20181028_120800-1-248x158.jpg 248w, https://slaptai.lt/wp-content/uploads/2018/11/20181028_120800-1-680x434.jpg 680w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/daiva-tamosaityte-kalnu-karabacho-konfliktas-informacinio-karo-sviesoje/" rel="bookmark">Daiva Tamošaitytė. Kalnų Karabacho konfliktas informacinio karo šviesoje</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/daiva-tamosaityte-kalnu-karabacho-konfliktas-informacinio-karo-sviesoje/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2018-11-05T07:43:17+00:00">Paskelbta 2018-11-05</time><time class="updated semantic" itemprop="dateModified" datetime="2018-11-06T08:10:47+00:00">2018-11-06</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
							<article class="post-9224 post type-post status-publish format-standard hentry category-gordijo-mazgas tag-ceslovas-iskauskas tag-gintaras-visockas tag-jacekas-komaras tag-kalnu-karabachas tag-kremlius tag-lenkijos-lietuviai tag-pretenzijos tag-rysardas-maceikianecas tag-slaptai-lt tag-tautos-aikste tag-valdemaras-tomasevskis tag-vilniaus-okupacija" itemscope="itemscope" itemtype="http://schema.org/Article">
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/paduok-pirsta-tai-nukas-visa-ranka/" rel="bookmark">“Paduok pirštą, tai nukąs visą ranką”</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/paduok-pirsta-tai-nukas-visa-ranka/" rel="bookmark"><time class="entry-date published updated" itemprop="datePublished" datetime="2013-02-23T02:21:09+00:00">Paskelbta 2013-02-23</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
					</div>

				</aside>

			
			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://slaptai.lt/go/reklama-draugas-org/" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2016/12/draugas.org_.jpg" /></a>
<a href="https://www.finbiuras.lt/" target="_blank"><img src="https://slaptai.lt/wp-content/uploads/2018/05/fbreklama.png" alt="Įmonės steigimo paslaugos" /></a>
<a href="https://www.vtranzitas.lt/" target="_blank"><img src="https://slaptai.lt/wp-content/uploads/2019/01/vilniaustranzitas-logo.jpg" alt="logistika lietuvoje" /></a>
<a href="https://www.moris.lt/lt/pramones-iranga/generatoriai" target="_blank"><img src="https://slaptai.lt/wp-content/uploads/2019/01/moris-logo.jpg" alt="moris.lt" /></a>
<a href="https://nit.lt/" target="_blank"><img src="https://slaptai.lt/wp-content/uploads/2019/02/nit-logo.png" alt="mikroklimato sistemos"  width="200" /></a></div></aside>
					<div class="section-title"><h4>Skaitomiausios naujienos</h4></div>
		
		<div class="post-modules horizontal">

		
			<article class="post-module post-module-1cols  horizontal post-38522 post type-post status-publish format-standard has-post-thumbnail hentry category-politines-intrigos category-skaitomiausios tag-groznas tag-gruzija tag-sakartvelo-ambasadore tag-salukvadze tag-separatistines-respublikos" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/gintaras-visockas-kodel-tyli-sakartvelo-ambasadore-khatuna-salukvadze/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2019/02/Gruzijos-ambasada.-Slaptai.lt-nuotr.-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																<div class="entry-meta entry-cats">
					<a href="https://slaptai.lt/skyrius/politines-intrigos/" class="ziggy_cat" rel="category tag">Politinės intrigos</a><a href="https://slaptai.lt/skyrius/skaitomiausios/" class="ziggy_cat" rel="category tag">Skaitomiausios</a>				</div><!-- .entry-meta -->
									<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/gintaras-visockas-kodel-tyli-sakartvelo-ambasadore-khatuna-salukvadze/" rel="bookmark">Gintaras Visockas. Kodėl tyli Sakartvelo ambasadorė Khatuna Salukvadzė?</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on semantic"><a href="https://slaptai.lt/gintaras-visockas-kodel-tyli-sakartvelo-ambasadore-khatuna-salukvadze/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2019-02-18T08:41:18+00:00">Paskelbta 2019-02-18</time><time class="updated semantic" itemprop="dateModified" datetime="2019-02-19T10:14:20+00:00">2019-02-19</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-38541 post type-post status-publish format-standard has-post-thumbnail hentry category-skaitomiausios category-trumposios-naujienos tag-holokaustas tag-vysegrado-salys" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/lenkija-piktinasi-izraelio-urm-vadovo-zodziais-apie-lenku-antisemitizma/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2017/11/Izraelio-žvalgybos-MOSSAD-ženklas-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																<div class="entry-meta entry-cats">
					<a href="https://slaptai.lt/skyrius/skaitomiausios/" class="ziggy_cat" rel="category tag">Skaitomiausios</a><a href="https://slaptai.lt/skyrius/trumposios-naujienos/" class="ziggy_cat" rel="category tag">Trumposios naujienos</a>				</div><!-- .entry-meta -->
									<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/lenkija-piktinasi-izraelio-urm-vadovo-zodziais-apie-lenku-antisemitizma/" rel="bookmark">Lenkija piktinasi Izraelio URM vadovo žodžiais apie lenkų antisemitizmą</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on semantic"><a href="https://slaptai.lt/lenkija-piktinasi-izraelio-urm-vadovo-zodziais-apie-lenku-antisemitizma/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2019-02-18T05:25:52+00:00">Paskelbta 2019-02-18</time><time class="updated semantic" itemprop="dateModified" datetime="2019-02-19T06:20:54+00:00">2019-02-19</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-38490 post type-post status-publish format-standard has-post-thumbnail hentry category-skandalas category-skaitomiausios tag-demografine-padetis tag-lazutka-romas tag-pilietine-taika tag-socialiniai-pjuviai" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/romas-lazutka-lietuvos-demografine-padetis-byloja-kad-nera-viskas-gerai/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2019/02/Kur-link-važiuoja-Lietuva.-Vytauto-Visocko-Slaptai.lt-nuotr.-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																<div class="entry-meta entry-cats">
					<a href="https://slaptai.lt/skyrius/skandalas/" class="ziggy_cat" rel="category tag">Aktualijos</a><a href="https://slaptai.lt/skyrius/skaitomiausios/" class="ziggy_cat" rel="category tag">Skaitomiausios</a>				</div><!-- .entry-meta -->
									<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/romas-lazutka-lietuvos-demografine-padetis-byloja-kad-nera-viskas-gerai/" rel="bookmark">Romas Lazutka: Lietuvos demografinė padėtis byloja, kad nėra viskas gerai</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on semantic"><a href="https://slaptai.lt/romas-lazutka-lietuvos-demografine-padetis-byloja-kad-nera-viskas-gerai/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2019-02-17T07:45:19+00:00">Paskelbta 2019-02-17</time><time class="updated semantic" itemprop="dateModified" datetime="2019-02-17T19:11:30+00:00">2019-02-17</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-38403 post type-post status-publish format-standard has-post-thumbnail hentry category-skandalas category-skaitomiausios tag-minaiciu-kaimas tag-partizanu-suvaziavimas" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/brangiausia-nepriklausomybes-deklaracija/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2018/10/Stendas-pasakojantis-apie-sunkią-Lietuvos-partizanų-kovą-prieš-sovietinius-okupantus.-Vytauto-Visocko-Slaptai.lt-nuotr.-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																<div class="entry-meta entry-cats">
					<a href="https://slaptai.lt/skyrius/skandalas/" class="ziggy_cat" rel="category tag">Aktualijos</a><a href="https://slaptai.lt/skyrius/skaitomiausios/" class="ziggy_cat" rel="category tag">Skaitomiausios</a>				</div><!-- .entry-meta -->
									<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/brangiausia-nepriklausomybes-deklaracija/" rel="bookmark">Brangiausia nepriklausomybės deklaracija</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on semantic"><a href="https://slaptai.lt/brangiausia-nepriklausomybes-deklaracija/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2019-02-15T07:43:36+00:00">Paskelbta 2019-02-15</time><time class="updated semantic" itemprop="dateModified" datetime="2019-02-16T07:19:16+00:00">2019-02-16</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-38381 post type-post status-publish format-standard has-post-thumbnail hentry category-skaitomiausios category-trumposios-naujienos tag-tilze" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/nepritare-pasiulymui-nudazyti-namus-lietuvos-pasienyje-rusijos-veliavos-spalvomis/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2018/03/nuotrauka-1-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																<div class="entry-meta entry-cats">
					<a href="https://slaptai.lt/skyrius/skaitomiausios/" class="ziggy_cat" rel="category tag">Skaitomiausios</a><a href="https://slaptai.lt/skyrius/trumposios-naujienos/" class="ziggy_cat" rel="category tag">Trumposios naujienos</a>				</div><!-- .entry-meta -->
									<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/nepritare-pasiulymui-nudazyti-namus-lietuvos-pasienyje-rusijos-veliavos-spalvomis/" rel="bookmark">Nepritarė pasiūlymui nudažyti namus Lietuvos pasienyje Rusijos vėliavos spalvomis</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on semantic"><a href="https://slaptai.lt/nepritare-pasiulymui-nudazyti-namus-lietuvos-pasienyje-rusijos-veliavos-spalvomis/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2019-02-14T03:36:20+00:00">Paskelbta 2019-02-14</time><time class="updated semantic" itemprop="dateModified" datetime="2019-02-16T07:18:25+00:00">2019-02-16</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
				
		</div>

		
		<aside id="text-8" class="widget widget_text">			<div class="textwidget"><a href="https://slaptai.lt/edvardas-ciulde-is-rasomo-noveliu-romano-pabegimas/"><img src="https://slaptai.lt/wp-content/uploads/2018/08/eciulde.jpg" width="344"></a>
<a href="https://slaptai.lt/go/knyga-tautu-likimus-pakeite-politiku-sprendimai-rus/"><img src="https://slaptai.lt/knygos_rus/tautu.jpg" /></a>
<a href="https://slaptai.lt/lituanistai/"><img src="https://slaptai.lt/wp-content/uploads/2016/03/Lituanistai_baneris.jpg" alt="Lituanistai" width="344"></a>
<a href="https://slaptai.lt/lietuviu-karaliai-ir-lietuvos-karalyste/"><img src="https://slaptai.lt/wp-content/uploads/2017/09/bucys2.jpg" alt="Lietuvių karaliai ir Lietuvos karalystė" width="344"></a></div>
		</aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><a href="https://slaptai.lt/paremkite-viesaja-istaiga-videostudija-slaptai"><img src="https://slaptai.lt/wp-content/uploads/2016/03/paremti_slaptai_lt_01.png" alt="Paremkite Viešąją įstaigą Videostudija “SLAPTAI”" width="344"></a></div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><a href="https://slaptai.lt/go/knyga-juodojo-sodo-tragedija/"><img src="https://slaptai.lt/knygos/juodojosodotragedija2.jpg" /></a>
<a href="https://slaptai.lt/go/knyga-tautu-likimus-pakeite-politiku-sprendimai/"><img class="alignnone" src="https://slaptai.lt/knygos/tautu_likimus.jpg" width="344" /></a>
<a href="https://slaptai.lt/go/a-liekis-ru/"><img src="https://slaptai.lt/wp-content/uploads/2017/05/Aliekis_ru.jpg" width="344" /></a>
<a href="https://slaptai.lt/go/knyga-azerbaidzanieciu-zemes-sviesa/"><img src="https://slaptai.lt/knygos/liekis_lt_azerb_likimai.jpg" /></a>
<a href="https://slaptai.lt/go/knyga-anyksciu-partizanai/"><img src="https://slaptai.lt/wp-content/uploads/2019/01/partizanai.jpg" /></a></div>
		</aside><aside id="text-17" class="widget widget_text">			<div class="textwidget"><a href="https://www.youtube.com/user/videoslaptai/featured" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2019/01/youtubeslaptai2.gif" /></a></div>
		</aside><aside id="archives-3" class="widget widget_archive"><h4 class="widget-title">Archyvas</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archyvas</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Pasirinkite mėnesį</option>
				<option value='https://slaptai.lt/2019/02/'> 2019 m. vasario mėn. &nbsp;(179)</option>
	<option value='https://slaptai.lt/2019/01/'> 2019 m. sausio mėn. &nbsp;(283)</option>
	<option value='https://slaptai.lt/2018/12/'> 2018 m. gruodžio mėn. &nbsp;(247)</option>
	<option value='https://slaptai.lt/2018/11/'> 2018 m. lapkričio mėn. &nbsp;(220)</option>
	<option value='https://slaptai.lt/2018/10/'> 2018 m. spalio mėn. &nbsp;(224)</option>
	<option value='https://slaptai.lt/2018/09/'> 2018 m. rugsėjo mėn. &nbsp;(197)</option>
	<option value='https://slaptai.lt/2018/08/'> 2018 m. rugpjūčio mėn. &nbsp;(194)</option>
	<option value='https://slaptai.lt/2018/07/'> 2018 m. liepos mėn. &nbsp;(185)</option>
	<option value='https://slaptai.lt/2018/06/'> 2018 m. birželio mėn. &nbsp;(188)</option>
	<option value='https://slaptai.lt/2018/05/'> 2018 m. gegužės mėn. &nbsp;(199)</option>
	<option value='https://slaptai.lt/2018/04/'> 2018 m. balandžio mėn. &nbsp;(148)</option>
	<option value='https://slaptai.lt/2018/03/'> 2018 m. kovo mėn. &nbsp;(112)</option>
	<option value='https://slaptai.lt/2018/02/'> 2018 m. vasario mėn. &nbsp;(142)</option>
	<option value='https://slaptai.lt/2018/01/'> 2018 m. sausio mėn. &nbsp;(183)</option>
	<option value='https://slaptai.lt/2017/12/'> 2017 m. gruodžio mėn. &nbsp;(148)</option>
	<option value='https://slaptai.lt/2017/11/'> 2017 m. lapkričio mėn. &nbsp;(194)</option>
	<option value='https://slaptai.lt/2017/10/'> 2017 m. spalio mėn. &nbsp;(194)</option>
	<option value='https://slaptai.lt/2017/09/'> 2017 m. rugsėjo mėn. &nbsp;(194)</option>
	<option value='https://slaptai.lt/2017/08/'> 2017 m. rugpjūčio mėn. &nbsp;(190)</option>
	<option value='https://slaptai.lt/2017/07/'> 2017 m. liepos mėn. &nbsp;(178)</option>
	<option value='https://slaptai.lt/2017/06/'> 2017 m. birželio mėn. &nbsp;(253)</option>
	<option value='https://slaptai.lt/2017/05/'> 2017 m. gegužės mėn. &nbsp;(301)</option>
	<option value='https://slaptai.lt/2017/04/'> 2017 m. balandžio mėn. &nbsp;(109)</option>
	<option value='https://slaptai.lt/2017/03/'> 2017 m. kovo mėn. &nbsp;(108)</option>
	<option value='https://slaptai.lt/2017/02/'> 2017 m. vasario mėn. &nbsp;(104)</option>
	<option value='https://slaptai.lt/2017/01/'> 2017 m. sausio mėn. &nbsp;(111)</option>
	<option value='https://slaptai.lt/2016/12/'> 2016 m. gruodžio mėn. &nbsp;(119)</option>
	<option value='https://slaptai.lt/2016/11/'> 2016 m. lapkričio mėn. &nbsp;(94)</option>
	<option value='https://slaptai.lt/2016/10/'> 2016 m. spalio mėn. &nbsp;(77)</option>
	<option value='https://slaptai.lt/2016/09/'> 2016 m. rugsėjo mėn. &nbsp;(76)</option>
	<option value='https://slaptai.lt/2016/08/'> 2016 m. rugpjūčio mėn. &nbsp;(97)</option>
	<option value='https://slaptai.lt/2016/07/'> 2016 m. liepos mėn. &nbsp;(102)</option>
	<option value='https://slaptai.lt/2016/06/'> 2016 m. birželio mėn. &nbsp;(91)</option>
	<option value='https://slaptai.lt/2016/05/'> 2016 m. gegužės mėn. &nbsp;(15)</option>
	<option value='https://slaptai.lt/2016/04/'> 2016 m. balandžio mėn. &nbsp;(21)</option>
	<option value='https://slaptai.lt/2016/03/'> 2016 m. kovo mėn. &nbsp;(174)</option>
	<option value='https://slaptai.lt/2016/02/'> 2016 m. vasario mėn. &nbsp;(161)</option>
	<option value='https://slaptai.lt/2016/01/'> 2016 m. sausio mėn. &nbsp;(162)</option>
	<option value='https://slaptai.lt/2015/12/'> 2015 m. gruodžio mėn. &nbsp;(146)</option>
	<option value='https://slaptai.lt/2015/11/'> 2015 m. lapkričio mėn. &nbsp;(170)</option>
	<option value='https://slaptai.lt/2015/10/'> 2015 m. spalio mėn. &nbsp;(171)</option>
	<option value='https://slaptai.lt/2015/09/'> 2015 m. rugsėjo mėn. &nbsp;(77)</option>
	<option value='https://slaptai.lt/2015/08/'> 2015 m. rugpjūčio mėn. &nbsp;(69)</option>
	<option value='https://slaptai.lt/2015/07/'> 2015 m. liepos mėn. &nbsp;(69)</option>
	<option value='https://slaptai.lt/2015/06/'> 2015 m. birželio mėn. &nbsp;(93)</option>
	<option value='https://slaptai.lt/2015/05/'> 2015 m. gegužės mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2015/04/'> 2015 m. balandžio mėn. &nbsp;(68)</option>
	<option value='https://slaptai.lt/2015/03/'> 2015 m. kovo mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2015/02/'> 2015 m. vasario mėn. &nbsp;(96)</option>
	<option value='https://slaptai.lt/2015/01/'> 2015 m. sausio mėn. &nbsp;(77)</option>
	<option value='https://slaptai.lt/2014/12/'> 2014 m. gruodžio mėn. &nbsp;(72)</option>
	<option value='https://slaptai.lt/2014/11/'> 2014 m. lapkričio mėn. &nbsp;(78)</option>
	<option value='https://slaptai.lt/2014/10/'> 2014 m. spalio mėn. &nbsp;(49)</option>
	<option value='https://slaptai.lt/2014/09/'> 2014 m. rugsėjo mėn. &nbsp;(82)</option>
	<option value='https://slaptai.lt/2014/08/'> 2014 m. rugpjūčio mėn. &nbsp;(58)</option>
	<option value='https://slaptai.lt/2014/07/'> 2014 m. liepos mėn. &nbsp;(57)</option>
	<option value='https://slaptai.lt/2014/06/'> 2014 m. birželio mėn. &nbsp;(72)</option>
	<option value='https://slaptai.lt/2014/05/'> 2014 m. gegužės mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2014/04/'> 2014 m. balandžio mėn. &nbsp;(78)</option>
	<option value='https://slaptai.lt/2014/03/'> 2014 m. kovo mėn. &nbsp;(87)</option>
	<option value='https://slaptai.lt/2014/02/'> 2014 m. vasario mėn. &nbsp;(85)</option>
	<option value='https://slaptai.lt/2014/01/'> 2014 m. sausio mėn. &nbsp;(111)</option>
	<option value='https://slaptai.lt/2013/12/'> 2013 m. gruodžio mėn. &nbsp;(84)</option>
	<option value='https://slaptai.lt/2013/11/'> 2013 m. lapkričio mėn. &nbsp;(59)</option>
	<option value='https://slaptai.lt/2013/10/'> 2013 m. spalio mėn. &nbsp;(91)</option>
	<option value='https://slaptai.lt/2013/09/'> 2013 m. rugsėjo mėn. &nbsp;(78)</option>
	<option value='https://slaptai.lt/2013/08/'> 2013 m. rugpjūčio mėn. &nbsp;(96)</option>
	<option value='https://slaptai.lt/2013/07/'> 2013 m. liepos mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2013/06/'> 2013 m. birželio mėn. &nbsp;(100)</option>
	<option value='https://slaptai.lt/2013/05/'> 2013 m. gegužės mėn. &nbsp;(120)</option>
	<option value='https://slaptai.lt/2013/04/'> 2013 m. balandžio mėn. &nbsp;(107)</option>
	<option value='https://slaptai.lt/2013/03/'> 2013 m. kovo mėn. &nbsp;(116)</option>
	<option value='https://slaptai.lt/2013/02/'> 2013 m. vasario mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2013/01/'> 2013 m. sausio mėn. &nbsp;(93)</option>
	<option value='https://slaptai.lt/2012/12/'> 2012 m. gruodžio mėn. &nbsp;(100)</option>
	<option value='https://slaptai.lt/2012/11/'> 2012 m. lapkričio mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2012/10/'> 2012 m. spalio mėn. &nbsp;(102)</option>
	<option value='https://slaptai.lt/2012/09/'> 2012 m. rugsėjo mėn. &nbsp;(97)</option>
	<option value='https://slaptai.lt/2012/08/'> 2012 m. rugpjūčio mėn. &nbsp;(103)</option>
	<option value='https://slaptai.lt/2012/07/'> 2012 m. liepos mėn. &nbsp;(123)</option>
	<option value='https://slaptai.lt/2012/06/'> 2012 m. birželio mėn. &nbsp;(122)</option>
	<option value='https://slaptai.lt/2012/05/'> 2012 m. gegužės mėn. &nbsp;(125)</option>
	<option value='https://slaptai.lt/2012/04/'> 2012 m. balandžio mėn. &nbsp;(127)</option>
	<option value='https://slaptai.lt/2012/03/'> 2012 m. kovo mėn. &nbsp;(141)</option>
	<option value='https://slaptai.lt/2012/02/'> 2012 m. vasario mėn. &nbsp;(111)</option>
	<option value='https://slaptai.lt/2012/01/'> 2012 m. sausio mėn. &nbsp;(129)</option>
	<option value='https://slaptai.lt/2011/12/'> 2011 m. gruodžio mėn. &nbsp;(109)</option>
	<option value='https://slaptai.lt/2011/11/'> 2011 m. lapkričio mėn. &nbsp;(91)</option>
	<option value='https://slaptai.lt/2011/10/'> 2011 m. spalio mėn. &nbsp;(106)</option>
	<option value='https://slaptai.lt/2011/09/'> 2011 m. rugsėjo mėn. &nbsp;(76)</option>
	<option value='https://slaptai.lt/2011/08/'> 2011 m. rugpjūčio mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2011/07/'> 2011 m. liepos mėn. &nbsp;(70)</option>
	<option value='https://slaptai.lt/2011/06/'> 2011 m. birželio mėn. &nbsp;(103)</option>
	<option value='https://slaptai.lt/2011/05/'> 2011 m. gegužės mėn. &nbsp;(116)</option>
	<option value='https://slaptai.lt/2011/04/'> 2011 m. balandžio mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2011/03/'> 2011 m. kovo mėn. &nbsp;(84)</option>
	<option value='https://slaptai.lt/2011/02/'> 2011 m. vasario mėn. &nbsp;(83)</option>
	<option value='https://slaptai.lt/2011/01/'> 2011 m. sausio mėn. &nbsp;(108)</option>
	<option value='https://slaptai.lt/2010/12/'> 2010 m. gruodžio mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2010/11/'> 2010 m. lapkričio mėn. &nbsp;(84)</option>
	<option value='https://slaptai.lt/2010/10/'> 2010 m. spalio mėn. &nbsp;(75)</option>
	<option value='https://slaptai.lt/2010/09/'> 2010 m. rugsėjo mėn. &nbsp;(61)</option>
	<option value='https://slaptai.lt/2010/08/'> 2010 m. rugpjūčio mėn. &nbsp;(84)</option>
	<option value='https://slaptai.lt/2010/07/'> 2010 m. liepos mėn. &nbsp;(75)</option>
	<option value='https://slaptai.lt/2010/06/'> 2010 m. birželio mėn. &nbsp;(63)</option>
	<option value='https://slaptai.lt/2010/05/'> 2010 m. gegužės mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2010/04/'> 2010 m. balandžio mėn. &nbsp;(86)</option>
	<option value='https://slaptai.lt/2010/03/'> 2010 m. kovo mėn. &nbsp;(89)</option>
	<option value='https://slaptai.lt/2010/02/'> 2010 m. vasario mėn. &nbsp;(74)</option>
	<option value='https://slaptai.lt/2010/01/'> 2010 m. sausio mėn. &nbsp;(76)</option>
	<option value='https://slaptai.lt/2009/12/'> 2009 m. gruodžio mėn. &nbsp;(73)</option>
	<option value='https://slaptai.lt/2009/11/'> 2009 m. lapkričio mėn. &nbsp;(69)</option>
	<option value='https://slaptai.lt/2009/10/'> 2009 m. spalio mėn. &nbsp;(62)</option>
	<option value='https://slaptai.lt/2009/09/'> 2009 m. rugsėjo mėn. &nbsp;(60)</option>
	<option value='https://slaptai.lt/2009/08/'> 2009 m. rugpjūčio mėn. &nbsp;(34)</option>
	<option value='https://slaptai.lt/2009/07/'> 2009 m. liepos mėn. &nbsp;(4)</option>
	<option value='https://slaptai.lt/2009/05/'> 2009 m. gegužės mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/11/'> 2008 m. lapkričio mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/09/'> 2008 m. rugsėjo mėn. &nbsp;(3)</option>
	<option value='https://slaptai.lt/2008/07/'> 2008 m. liepos mėn. &nbsp;(2)</option>
	<option value='https://slaptai.lt/2008/05/'> 2008 m. gegužės mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/03/'> 2008 m. kovo mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/02/'> 2008 m. vasario mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/01/'> 2008 m. sausio mėn. &nbsp;(2)</option>
	<option value='https://slaptai.lt/2007/11/'> 2007 m. lapkričio mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/1999/11/'> 1999 m. lapkričio mėn. &nbsp;(58)</option>

		</select>
		</aside></div><!-- #secondary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="wrap">
			<div class="widget-area">
			
			
<div class="footer-widget footer-widget-4cols">
	<aside id="text-2" class="widget widget_text">			<div class="textwidget"><a href="http://slaptai.lt/"><img src="https://slaptai.lt/wp-content/uploads/2018/02/var5.png" alt="SLAPTAI"></a></div>
		</aside><aside id="ziggy_widget_social-2" class="widget ziggy_widget_social">
					
		<ul class="site-follow">
																																																																										</ul>
	
		</aside></div>

<div class="footer-widget footer-widget-4cols">
	<aside id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-footer-nav-pages-container"><ul id="menu-footer-nav-pages" class="menu"><li id="menu-item-565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-565"><a href="https://slaptai.lt/apie-mus/">Apie mus</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-566"><a href="https://slaptai.lt/leidyba/">Leidyba</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-572"><a href="https://slaptai.lt/videostudija/">Videostudija</a></li>
</ul></div></aside></div>

<div class="footer-widget footer-widget-4cols">
	<aside id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-antras-stulpelis-container"><ul id="menu-antras-stulpelis" class="menu"><li id="menu-item-29429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29429"><a href="https://slaptai.lt/reklama/">Reklama</a></li>
<li id="menu-item-29430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29430"><a href="https://slaptai.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-29431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29431"><a href="https://slaptai.lt/taisykles/">Taisyklės</a></li>
</ul></div></aside></div>

<div class="footer-widget footer-widget-4cols">
	</div>

			</div><!-- .widget-area -->

			
			<div class="footer-text">
				Copyright © 2018 Slaptai.lt. Visos teisės saugomos.			</div><!-- .footer-text -->

			
		</div>

	</footer><!-- #colophon -->
</div><!-- #page -->

<script>
    jQuery(document).ready(function () {
		jQuery.post('https://slaptai.lt?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=c925cd2efce43032aa5c0679a586ebed'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/slaptai.lt\/wp-admin\/admin-ajax.php","post_id":"38609"};
/* ]]> */
</script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/themes/ziggy/js/common.js?ver=c925cd2efce43032aa5c0679a586ebed'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/themes/ziggy/js/init.js?ver=c925cd2efce43032aa5c0679a586ebed'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.12'></script>
<script type='text/javascript' src='https://slaptai.lt/wp-includes/js/wp-embed.min.js?ver=c925cd2efce43032aa5c0679a586ebed'></script>

<script>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</script>
</body>
</html>
