<!DOCTYPE html>
<html lang="lt-LT"
	prefix="og: https://ogp.me/ns#"  class="no-js  ">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://slaptai.lt/xmlrpc.php">
<link rel="shortcut icon" href="http://slaptai.lt//wp-content/uploads/2016/02/slaptai_favicon-1.png">

<script>(function(){document.documentElement.className+=' js'})();</script>

<title>Meksika siūlo Julianui Assange‘ui politinį prieglobstį | SLAPTAI</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
		<!-- All in One SEO 4.0.11 -->
		<link rel="canonical" href="https://slaptai.lt/meksika-siulo-julianui-assangeui-politini-prieglobsti/" />
		<meta property="og:site_name" content="SLAPTAI" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Meksika siūlo Julianui Assange‘ui politinį prieglobstį | SLAPTAI" />
		<meta property="og:url" content="https://slaptai.lt/meksika-siulo-julianui-assangeui-politini-prieglobsti/" />
		<meta property="og:image" content="https://slaptai.lt/wp-content/uploads/2019/04/nuotrauka-6-1-1024x447.jpg" />
		<meta property="og:image:secure_url" content="https://slaptai.lt/wp-content/uploads/2019/04/nuotrauka-6-1-1024x447.jpg" />
		<meta property="og:image:width" content="1024" />
		<meta property="og:image:height" content="447" />
		<meta property="article:published_time" content="2021-01-05T04:21:14Z" />
		<meta property="article:modified_time" content="2021-01-05T05:25:34Z" />
		<meta property="twitter:card" content="summary" />
		<meta property="twitter:domain" content="slaptai.lt" />
		<meta property="twitter:title" content="Meksika siūlo Julianui Assange‘ui politinį prieglobstį | SLAPTAI" />
		<meta property="twitter:image" content="https://slaptai.lt/wp-content/uploads/2019/04/nuotrauka-6-1-1024x447.jpg" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/slaptai.lt\/#website","url":"https:\/\/slaptai.lt\/","name":"SLAPTAI","description":"LIETUVOS AKTUALIJ\u0172 PORTALAS","publisher":{"@id":"https:\/\/slaptai.lt\/#organization"},"potentialAction":{"@type":"SearchAction","target":"https:\/\/slaptai.lt\/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"Organization","@id":"https:\/\/slaptai.lt\/#organization","name":"SLAPTAI","url":"https:\/\/slaptai.lt\/"},{"@type":"BreadcrumbList","@id":"https:\/\/slaptai.lt\/meksika-siulo-julianui-assangeui-politini-prieglobsti\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/slaptai.lt\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/slaptai.lt\/#item","name":"Home","description":"LIETUVOS AKTUALIJ\u0172 PORTALAS","url":"https:\/\/slaptai.lt\/"},"nextItem":"https:\/\/slaptai.lt\/meksika-siulo-julianui-assangeui-politini-prieglobsti\/#listItem"},{"@type":"ListItem","@id":"https:\/\/slaptai.lt\/meksika-siulo-julianui-assangeui-politini-prieglobsti\/#listItem","position":2,"item":{"@id":"https:\/\/slaptai.lt\/meksika-siulo-julianui-assangeui-politini-prieglobsti\/#item","name":"Meksika si\u016blo Julianui Assange\u2018ui politin\u012f prieglobst\u012f","url":"https:\/\/slaptai.lt\/meksika-siulo-julianui-assangeui-politini-prieglobsti\/"},"previousItem":"https:\/\/slaptai.lt\/#listItem"}]},{"@type":"Person","@id":"https:\/\/slaptai.lt\/autorius\/adminka\/#author","url":"https:\/\/slaptai.lt\/autorius\/adminka\/","name":"Gintaras","image":{"@type":"ImageObject","@id":"https:\/\/slaptai.lt\/meksika-siulo-julianui-assangeui-politini-prieglobsti\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/75379a4d7ec18ee0279071916717b2e3?s=96&d=mm&r=g","width":96,"height":96,"caption":"Gintaras"}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SLAPTAI &raquo; Įrašų RSS srautas" href="https://slaptai.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="SLAPTAI &raquo; Komentarų RSS srautas" href="https://slaptai.lt/komentarai/feed/" />
<link rel="alternate" type="application/rss+xml" title="SLAPTAI &raquo; Įrašo „Meksika siūlo Julianui Assange‘ui politinį prieglobstį“ komentarų RSS srautas" href="https://slaptai.lt/meksika-siulo-julianui-assangeui-politini-prieglobsti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/slaptai.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://slaptai.lt/wp-content/cache/minify/dcf07.css" media="all" />










<link rel='stylesheet' id='ziggy-google-font-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%2C700italic&#038;ver=5.6' type='text/css' media='all' />
<link rel="stylesheet" href="https://slaptai.lt/wp-content/cache/minify/82430.css" media="all" />



<script type="text/javascript">
// <![CDATA[
var colorbox_settings = {};
// ]]>
</script>
<script src="https://slaptai.lt/wp-content/cache/minify/d0512.js"></script>



<script type='text/javascript' id='bwg_sumoselect-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script src="https://slaptai.lt/wp-content/cache/minify/f8880.js"></script>




<script type='text/javascript' id='bwg_gallery_box-js-extra'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Tai n\u0117ra galiojantis elektroninio pa\u0161to adres\u0105.","bwg_search_result":"N\u0117ra nuotraukos atitinkan\u010di\u0173 j\u016bs\u0173 paie\u0161k\u0105."};
/* ]]> */
</script>
<script src="https://slaptai.lt/wp-content/cache/minify/f88ab.js"></script>






<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58f07507458204001190154c' id='googleanalytics-platform-sharethis-js'></script>
<script src="https://slaptai.lt/wp-content/cache/minify/1b08b.js"></script>



<link rel="https://api.w.org/" href="https://slaptai.lt/wp-json/" /><link rel="alternate" type="application/json" href="https://slaptai.lt/wp-json/wp/v2/posts/60646" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://slaptai.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://slaptai.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://slaptai.lt/?p=60646' />
<link rel="alternate" type="application/json+oembed" href="https://slaptai.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fslaptai.lt%2Fmeksika-siulo-julianui-assangeui-politini-prieglobsti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://slaptai.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fslaptai.lt%2Fmeksika-siulo-julianui-assangeui-politini-prieglobsti%2F&#038;format=xml" />


		<style type="text/css" media="screen">

		a:hover,
		a:focus,
		a:active,
		.entry-content a,
		.entry-summary a,
		.entry-content .more-link,
		.page-content a,
		.search .page-title span,
		.post-module.horizontal a.ziggy_cat:hover,
		#author-bio .author-website,
		.post-review .review-list.cons .fa,
		.error404 .page-content strong,
		#comments .comment-meta .comment-edit-link:hover,
		#comments #cancel-comment-reply-link,
		.comment-navigation a:hover,
		#colophon a:hover,
		.widget_recent_comments .comment-author-link,
		.widget_recent_comments .comment-author-link a,
		.sf-menu ul a:hover {
			color: #bc223d;
		}

		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],
		#breaking-news .breaking-icon,
		.top-navigation .site-follow a:hover,
		#site-mobile-navigation-toggle,
		.highlights-section .ziggy_cat,
		.has-review-icon .icon-review,
		.ziggy_cat:hover,
		a.ziggy_cat:hover,
		.entry-header .comments-link a,
		.entry-header .post-views-count,
		.entry-footer .post-edit-link,
		.post-review .score-bar,
		.post-review .cons-label,
		.post-review .review-score,
		.show-site-blog a:hover,
		.widget-title,
		.section-title h4,
		.ziggy_widget_social .site-follow a:hover,
		.sf-menu > li.current_page_item > a,
		.sf-menu > li.current_page_parent > a,
		.sf-menu > li.current-menu-parent > a,
		.sf-menu > li.current-menu-item > a,
		.sf-menu > li.current-menu-ancestor > a,
		.sf-menu > li.current-post-ancestor > a,
		.sf-menu > li.sfHover > a,
		.sf-menu > li > a:hover,
		.sf-menu .megamenu .sub-categories a.active,
		.sf-menu .megamenu .sub-categories a:hover,
		#colophon .ziggy_widget_social .site-follow a {
			color: #fff;
			background-color: #bc223d;
		}

		.sticky .post-module-content {
			border-color: #bc223d;
		}

		.entry-content a:hover,
		.entry-summary a:hover,
		.page-content a:hover {
			color: #a11d36;
		}

		button:hover,
		input[type="button"]:hover,
		input[type="reset"]:hover,
		input[type="submit"]:hover,
		#site-mobile-navigation-toggle:hover,
		.entry-footer .post-edit-link:hover,
		#colophon .ziggy_widget_social .site-follow a:hover {
			background-color: #a11d36;
		}

		body,
		button,
		input,
		select,
		textarea {
			font-family: PT Sans;
		}

		.desktop-logo &gt; img{ 
max-height: 200px !important; 
}
		</style>

	<script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-84010662-1', 'auto');
			ga('send', 'pageview');
	})();
</script>
		<style type="text/css" id="wp-custom-css">
			#site-date {
	margin-top: 40px;
}

#site-date span{
	background-color: #bc223d ;
	color:#fff;
  font-size: 16px;
	text-transform: uppercase;
	margin-right: 5px;
	padding: 10px 15px 10px 15px;
}

@media (max-width: 992px) {
#site-date {display: none !important;}
}		</style>
		
<!--[if lt IE 9]>
<script src="https://slaptai.lt/wp-content/themes/ziggy/js/ie8.js?ver=1.0" type="text/javascript"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-60646 single-format-standard  right-sidebar">

<nav id="site-mobile-navigation" class="mobile-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<h3 class="semantic">Site mobile navigation</h3>
	<div class="site-mobile-navigation-inner">
					<form role="search" method="get" class="search-form" action="https://slaptai.lt/">
				<label>
					<span class="screen-reader-text">Ieškoti:</span>
					<input type="search" class="search-field" placeholder="Ieškoti &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Paieška" />
			</form>				<div class="mobile-navigation"><ul id="menu-navigation" class="menu"><li id="menu-item-56312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56312"><a href="https://slaptai.lt/">Pradžia</a></li>
<li id="menu-item-15346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15346"><a href="https://slaptai.lt/skyrius/skandalas/">Aktualijos</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-96 megamenu-parent"><a href="https://slaptai.lt/skyrius/zvalgyba/">Žvalgyba</a></li>
<li id="menu-item-15275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15275"><a href="https://slaptai.lt/skyrius/videonaujienos/">Videonaujienos</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89 megamenu-parent"><a href="https://slaptai.lt/skyrius/fotografija/">Fotografija</a></li>
<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://slaptai.lt/skyrius/politines-intrigos/">Politinės intrigos</a></li>
<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555"><a href="https://slaptai.lt/skyrius/gordijo-mazgas/">Gordijo mazgas</a></li>
<li id="menu-item-16145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16145"><a href="https://slaptai.lt/skyrius/fotoreportazai/">Fotoreportažai</a></li>
<li id="menu-item-544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544"><a href="https://slaptai.lt/skyrius/zurnalisto-uzrasai/">Žurnalisto užrašai</a></li>
<li id="menu-item-542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-542"><a href="#">Temų kategorijos</a>
<ul class="sub-menu">
	<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545"><a href="https://slaptai.lt/skyrius/lituanistai/">Lituanistai</a></li>
	<li id="menu-item-15347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15347"><a href="https://slaptai.lt/skyrius/pagarba-lietuviu-kalbai/">Gerbkime lietuvių kalbą</a></li>
	<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="https://slaptai.lt/skyrius/ekonomika-ir-finansai/">Ekonomika ir finansai</a></li>
	<li id="menu-item-15345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15345"><a href="https://slaptai.lt/skyrius/sportas-sveikata/">Sportas ir sveikata</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="https://slaptai.lt/skyrius/lietuvos-partizanai/">Lietuvos partizanai</a></li>
	<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="https://slaptai.lt/skyrius/razausko-zodis/">Razausko žodis</a></li>
	<li id="menu-item-553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553"><a href="https://slaptai.lt/skyrius/atsargiai/">Atsargiai</a></li>
</ul>
</li>
</ul></div>	</div>
</nav><!-- #site-mobile-navigation -->


<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header default-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<a href="#" id="site-mobile-navigation-toggle"><i class="fa fa-chevron-left"></i>Menu</a>

		
		<div class="top-navigation">
			<div class="wrap">
				
				<nav id="site-top-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<h3 class="semantic">Top navigation</h3>
					<div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="menu"><li id="menu-item-519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519"><a href="https://slaptai.lt/apie-mus/">Apie mus</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520"><a href="https://slaptai.lt/leidyba/">Leidyba</a></li>
<li id="menu-item-546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546"><a href="https://slaptai.lt/skyrius/articles-in-english/">English</a></li>
<li id="menu-item-547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547"><a href="https://slaptai.lt/skyrius/%d0%bf%d0%be-%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8/">По-русски</a></li>
<li id="menu-item-548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548"><a href="https://slaptai.lt/kontaktai/">Kontaktai</a></li>
</ul></div>				</nav><!-- #site-top-navigation -->

				
				<div class="site-right-navigation">

					
		<ul class="site-follow">
							<li><a href="https://www.facebook.com/Aktualij%C5%B3-portalas-wwwslaptailt-1040902322641451/" target=&quot;_blank&quot; title="Facebook"><i class="fa fa-facebook"></i></a></li>
										<li><a href="https://twitter.com/slaptai_lt" target=&quot;_blank&quot; title="Twitter"><i class="fa fa-twitter"></i></a></li>
																									<li><a href="https://www.youtube.com/user/videoslaptai/videos" target=&quot;_blank&quot; title="Youtube"><i class="fa fa-youtube"></i></a></li>
																																																								</ul>
			
							
					
				</div>
			</div>
		</div>

		
		<div class="site-masthead wrap">

			<div class="site-branding">
						
										<h3 class="site-title semantic" itemprop="headline">SLAPTAI</h3>
					
					<a href="https://slaptai.lt/" rel="home" class="site-logo"><img id="desktop-logo" src="https://slaptai.lt/wp-content/uploads/2020/07/slaptai-logo.png" alt="SLAPTAI" width="200" height="80">
													<img id="retina-logo" src="https://slaptai.lt/wp-content/uploads/2020/07/slaptai-logo.png" alt="SLAPTAI" width="200" height="80">
											</a>
								
			</div><!-- .site-branding -->


<div id="site-date" class="alignright"><span>
2021-01-05 / Antradienis / 15:51</span>
</div>

		</div>

		
		<nav id="site-navigation" class="main-navigation has-search" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="wrap">
				<h3 class="semantic">Site navigation</h3>
								<div class="header-navigation"><ul id="menu-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56312"><a href="https://slaptai.lt/">Pradžia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15346"><a href="https://slaptai.lt/skyrius/skandalas/">Aktualijos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-96 megamenu-parent"><a href="https://slaptai.lt/skyrius/zvalgyba/">Žvalgyba</a><div class="megamenu"><ul class="subnav-posts"><li><a href="https://slaptai.lt/zmogus-paskelbes-baltarusijos-kgb-irasa-apie-seremeta-pasirenges-atvykti-i-ukraina-ir-liudyti/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2021/01/Pavlas-Seremetas-248x158.jpg" alt="Žmogus, paskelbęs Baltarusijos KGB įrašą apie Šeremetą, pasirengęs atvykti į Ukrainą ir liudyti" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/zmogus-paskelbes-baltarusijos-kgb-irasa-apie-seremeta-pasirenges-atvykti-i-ukraina-ir-liudyti/">Žmogus, paskelbęs Baltarusijos KGB įrašą apie Šeremetą, pasirengęs atvykti į Ukrainą ir liudyti</a></li><li><a href="https://slaptai.lt/meksika-siulo-julianui-assangeui-politini-prieglobsti/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2019/04/nuotrauka-6-1-248x158.jpg" alt="Meksika siūlo Julianui Assange‘ui politinį prieglobstį" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/meksika-siulo-julianui-assangeui-politini-prieglobsti/">Meksika siūlo Julianui Assange‘ui politinį prieglobstį</a></li><li><a href="https://slaptai.lt/antanas-rasimas-kodel-netikiu-ne-vienu-aleksejaus-navalno-zodziu/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2020/12/Aleksejus-Navalnas.-Slaptai.lt-nuotr.-248x158.jpg" alt="Antanas Rašimas. Kodėl netikiu nė vienu Aleksejaus Navalno žodžiu?" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/antanas-rasimas-kodel-netikiu-ne-vienu-aleksejaus-navalno-zodziu/">Antanas Rašimas. Kodėl netikiu nė vienu Aleksejaus Navalno žodžiu?</a></li><li><a href="https://slaptai.lt/mire-buves-slovakijos-policijos-vadovas-megines-nusizudyti-kalejimo-kameroje/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2016/02/politikal_korupcija-248x134.jpg" alt="Mirė buvęs Slovakijos policijos vadovas, mėginęs nusižudyti kalėjimo kameroje" width="1" data-width="248" height="1" data-height="134"></a><a href="https://slaptai.lt/mire-buves-slovakijos-policijos-vadovas-megines-nusizudyti-kalejimo-kameroje/">Mirė buvęs Slovakijos policijos vadovas, mėginęs nusižudyti kalėjimo kameroje</a></li><li><a href="https://slaptai.lt/maskva-isplete-vokietijos-pareigunu-kuriu-neisileis-i-rusija-sarasa/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2018/10/Spyna.-Slaptai.lt-nuotr.-248x158.jpg" alt="Maskva išplėtė Vokietijos pareigūnų, kurių neįsileis į Rusiją, sąrašą" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/maskva-isplete-vokietijos-pareigunu-kuriu-neisileis-i-rusija-sarasa/">Maskva išplėtė Vokietijos pareigūnų, kurių neįsileis į Rusiją, sąrašą</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15275"><a href="https://slaptai.lt/skyrius/videonaujienos/">Videonaujienos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89 megamenu-parent"><a href="https://slaptai.lt/skyrius/fotografija/">Fotografija</a><div class="megamenu"><ul class="subnav-posts"><li><a href="https://slaptai.lt/kailine-kepure/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2020/12/Autoportretas.-Slaptai.lt-nuotr.-248x158.jpg" alt="Kailinė kepurė" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/kailine-kepure/">Kailinė kepurė</a></li><li><a href="https://slaptai.lt/ivairios-nuotraukos-is-slaptai-lt-archyvo/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2020/11/Pilis.-Vytauto-Visocko-nuotr.-248x158.jpg" alt="Įvairios nuotraukos. Iš slaptai.lt archyvo" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/ivairios-nuotraukos-is-slaptai-lt-archyvo/">Įvairios nuotraukos. Iš slaptai.lt archyvo</a></li><li><a href="https://slaptai.lt/grazios-akimirkos-vytauto-visocko-nuotraukos/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2020/10/Stirnele.-Vytauto-Visocko-nuotr.-248x158.jpg" alt="Gražios akimirkos. Vytauto Visocko nuotraukos" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/grazios-akimirkos-vytauto-visocko-nuotraukos/">Gražios akimirkos. Vytauto Visocko nuotraukos</a></li><li><a href="https://slaptai.lt/keletas-vilnietisku-pastabu/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2020/10/Liutas.-Slaptai.lt-nuotr.-248x158.jpg" alt="Keletas vilnietiškų pastabų" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/keletas-vilnietisku-pastabu/">Keletas vilnietiškų pastabų</a></li><li><a href="https://slaptai.lt/is-fotografiju-albumo-ziedai/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2020/09/Pauksciukas.-Vytauto-Visocko-nuotr.-248x158.jpg" alt="Iš fotografijų albumo „Žiedai“" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/is-fotografiju-albumo-ziedai/">Iš fotografijų albumo „Žiedai“</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://slaptai.lt/skyrius/politines-intrigos/">Politinės intrigos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555"><a href="https://slaptai.lt/skyrius/gordijo-mazgas/">Gordijo mazgas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16145"><a href="https://slaptai.lt/skyrius/fotoreportazai/">Fotoreportažai</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544"><a href="https://slaptai.lt/skyrius/zurnalisto-uzrasai/">Žurnalisto užrašai</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-542"><a href="#">Temų kategorijos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545"><a href="https://slaptai.lt/skyrius/lituanistai/">Lituanistai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15347"><a href="https://slaptai.lt/skyrius/pagarba-lietuviu-kalbai/">Gerbkime lietuvių kalbą</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="https://slaptai.lt/skyrius/ekonomika-ir-finansai/">Ekonomika ir finansai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15345"><a href="https://slaptai.lt/skyrius/sportas-sveikata/">Sportas ir sveikata</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="https://slaptai.lt/skyrius/lietuvos-partizanai/">Lietuvos partizanai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="https://slaptai.lt/skyrius/razausko-zodis/">Razausko žodis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553"><a href="https://slaptai.lt/skyrius/atsargiai/">Atsargiai</a></li>
</ul>
</li>
</ul></div>				
									<a href="#" id="site-search"><i class="fa fa-search"></i></a>
					<form role="search" method="get" class="search-form" action="https://slaptai.lt/">
				<label>
					<span class="screen-reader-text">Ieškoti:</span>
					<input type="search" class="search-field" placeholder="Ieškoti &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Paieška" />
			</form>							</div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content wrap">

	
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main single-page" role="main">

		
			

<article id="post-60646" class="single-page-post post-60646 post type-post status-publish format-standard has-post-thumbnail hentry category-zvalgyba tag-grieztojo-rezimo-kalejimas tag-julianas-assange tag-meksika tag-politinis-prieglobstis tag-psichine-bukle tag-wikileaks" itemscope="itemscope" itemtype="http://schema.org/Article">
	<header class="entry-header">
						<div class="entry-meta entry-cats">
					<a href="https://slaptai.lt/skyrius/zvalgyba/" class="ziggy_cat" rel="category tag">Žvalgyba</a>				</div><!-- .entry-meta -->
					<h1 class="entry-title" itemprop="name">Meksika siūlo Julianui Assange‘ui politinį prieglobstį</h1>
		<div class="entry-meta">
						<div class="author-date">
				<span class="posted-on "><a href="https://slaptai.lt/meksika-siulo-julianui-assangeui-politini-prieglobsti/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2021-01-05T06:21:14+02:00">Paskelbta 2021-01-05</time><time class="updated semantic" itemprop="dateModified" datetime="2021-01-05T07:25:34+02:00">2021-01-05</time></a></span>			</div>
			<meta itemprop="interactionCount" content="UserComments:0">
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		
	
		
	
	
	 <!-- 	-->
	<div class="entry-content">
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://slaptai.lt/meksika-siulo-julianui-assangeui-politini-prieglobsti/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fslaptai.lt%2Fmeksika-siulo-julianui-assangeui-politini-prieglobsti%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Meksika%20si%C5%ABlo%20Julianui%20Assange%E2%80%98ui%20politin%C4%AF%20prieglobst%C4%AF&url=https%3A%2F%2Fslaptai.lt%2Fmeksika-siulo-julianui-assangeui-politini-prieglobsti%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fslaptai.lt%2Fmeksika-siulo-julianui-assangeui-politini-prieglobsti%2F&title=Meksika%20si%C5%ABlo%20Julianui%20Assange%E2%80%98ui%20politin%C4%AF%20prieglobst%C4%AF")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><div>
<figure id="attachment_40383" aria-describedby="caption-attachment-40383" style="width: 300px" class="wp-caption alignright"><img loading="lazy" class="size-medium wp-image-40383" src="https://slaptai.lt/wp-content/uploads/2019/04/nuotrauka-6-1-300x131.jpg" alt="" width="300" height="131" srcset="https://slaptai.lt/wp-content/uploads/2019/04/nuotrauka-6-1-300x131.jpg 300w, https://slaptai.lt/wp-content/uploads/2019/04/nuotrauka-6-1-1024x447.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-40383" class="wp-caption-text"><em><strong>„Wikileaks“ įkūrėjas J. Assange. EPA-ELTA nuotr.</strong></em></figcaption></figure><br />
Po britų teismo sprendimo neišduoti Jungtinėms Valstijoms Juliano Assange‘o, Meksika „Wikileaks“ įkūrėjui ketina pasiūlyti politinį prieglobstį.</div>
<div> </div>
<div>Tai pirmadienį žurnalistams pareiškė Meksikos prezidentas Andrésas Manuelis Lópezas Obradoras. Kartu jis paragino Didžiosios Britanijos vyriausybę paleisti J. Assange‘ą.</div>
<div> </div>
<div>„Aš paraginsiu Užsienio reikalų ministeriją pradėti svarbias procedūras, kad britų vyriausybės būtų pareikalauta paleisti poną J. Assange‘ą ir jam būtų pasiūlytas politinis prieglobstis“, &#8211; sakė A. M. L. Obradoras.</div>
<div> </div>
<div>2012 metais jau Ekvadoras buvo suteikęs J. Assange‘ui politinį prieglobstį. „Wikileaks“ įkūrėjas tada septynerius metus praleido šios šalies ambasadoje Londone. Ekvadoras prieglobsčio prašymą atsiėmė 2019-aisiais, J. Assange‘as buvo sulaikytas ir šiuo metu yra kalinamas Didžiosios Britanijos griežtojo režimo kalėjime.</div>
<div> </div>
<div>Teisėja Londone pirmadienį atmetė JAV prašymą išduoti J. Assange‘ą. Tai ji argumentavo 49-erių australo psichine sveikatos būkle bei tikėtinomis griežtomis kalinimo sąlygomis JAV.</div>
<div> </div>
<div>JAV nori teisti J. Assange‘ą dėl šimtų tūkstančių slaptų dokumentų paviešinimo „Wikileaks“ portale.</div>
<div> </div>
<div><em><strong>Informacijos šaltinis &#8211; ELTA</strong></em></div>
<div> </div>
<div>2021.01.05; 06:00</div>
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>print</span></div></div>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://slaptai.lt/meksika-siulo-julianui-assangeui-politini-prieglobsti/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fslaptai.lt%2Fmeksika-siulo-julianui-assangeui-politini-prieglobsti%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Meksika%20si%C5%ABlo%20Julianui%20Assange%E2%80%98ui%20politin%C4%AF%20prieglobst%C4%AF&url=https%3A%2F%2Fslaptai.lt%2Fmeksika-siulo-julianui-assangeui-politini-prieglobsti%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fslaptai.lt%2Fmeksika-siulo-julianui-assangeui-politini-prieglobsti%2F&title=Meksika%20si%C5%ABlo%20Julianui%20Assange%E2%80%98ui%20politin%C4%AF%20prieglobst%C4%AF")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>							</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="tags-links"><a href="https://slaptai.lt/žymė/grieztojo-rezimo-kalejimas/" rel="tag">griežtojo režimo kalėjimas</a><a href="https://slaptai.lt/žymė/julianas-assange/" rel="tag">Julianas Assange</a><a href="https://slaptai.lt/žymė/meksika/" rel="tag">Meksika</a><a href="https://slaptai.lt/žymė/politinis-prieglobstis/" rel="tag">politinis prieglobstis</a><a href="https://slaptai.lt/žymė/psichine-bukle/" rel="tag">psichinė būklė</a><a href="https://slaptai.lt/žymė/wikileaks/" rel="tag">WikiLeaks</a></div>
		
		
		
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			
			
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Prisijunkite prie diskusijos <small><a rel="nofollow" id="cancel-comment-reply-link" href="/meksika-siulo-julianui-assangeui-politini-prieglobsti/#respond" style="display:none;">Atšaukti atsakymą</a></small></h3><form action="https://slaptai.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">El. pašto adresas nebus skelbiamas.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" placeholder="Įrašykite savo komentarą"></textarea></p><p class="comment-form-author"><label for="author">Vardas</label> <input id="author" name="author" type="text" placeholder="Vardas" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">El. paštas</label> <input id="email" name="email" type="email" placeholder="El. paštas" value="" size="30" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Tinklapis</label> <input id="url" name="url" type="url" placeholder="Tinklapis" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Įrašyti komentarą" /> <input type='hidden' name='comment_post_ID' value='60646' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b962d11d7c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="2"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

					<nav class="navigation post-navigation" role="navigation">
			<h3 class="screen-reader-text">Post navigation</h3>
			<div class="nav-links">
				<div class="nav-previous nav-post"><a href="https://slaptai.lt/laureatu-nominavo-juan-ignacio-fourment-kalveli/" rel="prev"><span class="meta-nav">Ankstesnis straipsnis</span>Laureatu nominavo Juan Ignacio Fourment Kalvelį</a></div><div class="nav-next nav-post"><a href="https://slaptai.lt/pirma-karta-istorijoje-moterims-leista-dirbti-maskvos-metro-traukiniu-masinistemis/" rel="next"><span class="meta-nav">Vėlesnis straipsnis</span>Pirmą kartą istorijoje moterims leista dirbti Maskvos metro traukinių mašinistėmis</a></div>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
			
			
				<aside id="related-posts">

					<h3>Rekomenduojame</h3>

					<div class="related-posts">

						
							<article class="post-29290 post type-post status-publish format-standard has-post-thumbnail hentry category-zvalgyba tag-areso-orderis tag-britu-teisesauga tag-dzulijanas-asandzas-julian-assange tag-slapti-jav-dokumentai tag-wikileaks" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/britu-teisesauga-neatsauke-j-assangeo-aresto-orderio/">
									<img width="440" height="281" src="https://slaptai.lt/wp-content/uploads/2016/06/asandžas-Džulijanas-440x281.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" loading="lazy" srcset="https://slaptai.lt/wp-content/uploads/2016/06/asandžas-Džulijanas-440x281.jpg 440w, https://slaptai.lt/wp-content/uploads/2016/06/asandžas-Džulijanas-248x158.jpg 248w, https://slaptai.lt/wp-content/uploads/2016/06/asandžas-Džulijanas-680x434.jpg 680w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/britu-teisesauga-neatsauke-j-assangeo-aresto-orderio/" rel="bookmark">Britų teisėsauga neatšaukė J. Assange&#8217;o arešto orderio</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/britu-teisesauga-neatsauke-j-assangeo-aresto-orderio/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2018-02-07T03:42:33+02:00">Paskelbta 2018-02-07</time><time class="updated semantic" itemprop="dateModified" datetime="2018-02-07T07:45:37+02:00">2018-02-07</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
							<article class="post-25016 post type-post status-publish format-standard has-post-thumbnail hentry category-skaitomiausios category-zvalgyba tag-arunas-spraunius tag-czv tag-fakenews tag-ftb tag-gru tag-informacijos-nutekinimas tag-james-bond tag-kibernetinis-saugumas tag-mossad tag-snipai tag-spaudos-laisve tag-specialiosios-tarnybos tag-tatena tag-wikileaks tag-zvalgybos-komitetas" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/arunas-spraunius-duomenu-nutekinimas-kaip-uzsienio-politikos-matrica/">
									<img width="440" height="281" src="https://slaptai.lt/wp-content/uploads/2017/08/000_02181-440x281.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" loading="lazy" srcset="https://slaptai.lt/wp-content/uploads/2017/08/000_02181-440x281.jpg 440w, https://slaptai.lt/wp-content/uploads/2017/08/000_02181-248x158.jpg 248w, https://slaptai.lt/wp-content/uploads/2017/08/000_02181-680x434.jpg 680w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/arunas-spraunius-duomenu-nutekinimas-kaip-uzsienio-politikos-matrica/" rel="bookmark">Arūnas Spraunius. Duomenų nutekinimas kaip užsienio politikos matrica</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/arunas-spraunius-duomenu-nutekinimas-kaip-uzsienio-politikos-matrica/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2017-08-05T06:07:14+02:00">Paskelbta 2017-08-05</time><time class="updated semantic" itemprop="dateModified" datetime="2017-08-07T03:39:28+02:00">2017-08-07</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
							<article class="post-41863 post type-post status-publish format-standard has-post-thumbnail hentry category-skaitomiausios category-zvalgyba tag-asandzas tag-assange tag-ekstradicija tag-ekvadoro-ambasada tag-manning tag-snipinejimas tag-svedija tag-wikileaks" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/jav-pateike-naujus-kaltinimus-dzulijanui-asandzui/">
									<img width="440" height="281" src="https://slaptai.lt/wp-content/uploads/2019/04/nuotrauka-6-1-440x281.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" loading="lazy" srcset="https://slaptai.lt/wp-content/uploads/2019/04/nuotrauka-6-1-440x281.jpg 440w, https://slaptai.lt/wp-content/uploads/2019/04/nuotrauka-6-1-248x158.jpg 248w, https://slaptai.lt/wp-content/uploads/2019/04/nuotrauka-6-1-680x434.jpg 680w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/jav-pateike-naujus-kaltinimus-dzulijanui-asandzui/" rel="bookmark">JAV pateikė naujus kaltinimus  Džulijanui Asandžui</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/jav-pateike-naujus-kaltinimus-dzulijanui-asandzui/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2019-05-24T12:21:23+02:00">Paskelbta 2019-05-24</time><time class="updated semantic" itemprop="dateModified" datetime="2019-05-25T10:14:17+02:00">2019-05-25</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
							<article class="post-4611 post type-post status-publish format-standard has-post-thumbnail hentry category-zvalgyba tag-amerikos-interesai-afganistane tag-fsb tag-fst tag-fst-zvalgybos-operacijos-ukrainoje tag-grifas-visiskai-slaptai tag-lubianka tag-operatyvines-informacijos-departamenas tag-specialiosios-tarnybos tag-task-forces tag-turkmenijoje tag-wikileaks" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/nuotekis-amerikos-ir-rusijos-versija/">
									<img width="180" height="103" src="https://slaptai.lt/wp-content/uploads/2010/10/fsb-pastatas.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="fsb-pastatas" loading="lazy" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/nuotekis-amerikos-ir-rusijos-versija/" rel="bookmark">Nuotėkis: Amerikos ir Rusijos versija</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/nuotekis-amerikos-ir-rusijos-versija/" rel="bookmark"><time class="entry-date published updated" itemprop="datePublished" datetime="2011-01-27T01:53:46+02:00">Paskelbta 2011-01-27</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
					</div>

				</aside>

			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.karstasalta.lt/" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/12/karstasalta-logo-b.jpg" alt="karstasalta.lt" /></a>
<a href="https://www.deinavosbaldai.lt/" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/10/dainavosbaldai-logo-b.jpg" alt="Baldai internetu bei salonuose Vilniuje, Kaune. Klaipėdoje ir Elektrėnuose" /></a>
<a href="http://slaptai.lt/go/reklama-draugas-org/" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/06/draugas-logo-b.jpg" alt="draugas.org" /></a>
<a href="https://www.indigroup.lt/" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/07/indigroup-logo-b.jpg" alt="Indigroup"/></a>
<a href="http://toplaisvalaikis.lt/" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/06/toplaisvalaikis-logo-c.jpg" alt="Top laisvalaikis" /></a>
<a href="http://www.manovisuomene.lt/" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/06/manovisuomene-logo-b.jpg" alt="Mano visuomenė"/></a>
<a href="http://www.pasauliomaistas.lt/" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/06/pasauliomaistas-logo-b.jpg" alt="Pasaulio maistas" /></a>
<a href="https://www.finbiuras.lt/" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/06/finansubiuras-logo-b.jpg" alt="Įmonės steigimo paslaugos" /></a>
<a href="https://www.vtranzitas.lt/" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/06/vilniaustranzitas-logo-b.jpg" alt="logistika lietuvoje" /></a>
<a href="https://www.moris.lt/lt/pramones-iranga/generatoriai" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/06/moris-logo-b.jpg" alt="moris.lt" width="400"/></a>
<a href="https://nit.lt/" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/06/nit-logo-b.jpg" alt="mikroklimato sistemos" width="400" /></a></div></aside>
					<div class="section-title"><h4>Skaitomiausios naujienos</h4></div>
		
		<div class="post-modules horizontal">

		
			<article class="post-module post-module-1cols  horizontal post-60634 post type-post status-publish format-standard has-post-thumbnail hentry category-gordijo-mazgas category-skaitomiausios tag-andrejus-ilarionovas tag-andrius-kubilius tag-azerbaidzanas tag-gabrielius-landsbergis tag-gintaras-visockas tag-kalnu-karabachas tag-kosovas tag-kulturingai-su-nomeda tag-rasa-jukneviciene tag-turkija" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/gintaras-visockas-kokios-pozicijos-laikysis-lietuvos-urm-vadovas-gabrielius-landsbergis/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2020/06/rodyti-31-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/gintaras-visockas-kokios-pozicijos-laikysis-lietuvos-urm-vadovas-gabrielius-landsbergis/" rel="bookmark">Gintaras Visockas. Kokios pozicijos laikysis Lietuvos URM vadovas Gabrielius Landsbergis?</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/gintaras-visockas-kokios-pozicijos-laikysis-lietuvos-urm-vadovas-gabrielius-landsbergis/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2021-01-05T07:15:40+02:00">Paskelbta 2021-01-05</time><time class="updated semantic" itemprop="dateModified" datetime="2021-01-05T07:18:22+02:00">2021-01-05</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-60628 post type-post status-publish format-standard has-post-thumbnail hentry category-politines-intrigos category-skaitomiausios tag-baltijos-tyrimai tag-gordijo-mazgas tag-jav tag-macronas tag-prancuzija tag-saugumas tag-trumpas" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/strategine-dilema-lietuvai-jav-ar-prancuzija/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2021/01/rodyti-76-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/strategine-dilema-lietuvai-jav-ar-prancuzija/" rel="bookmark">Strateginė dilema Lietuvai: JAV ar Prancūzija?</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/strategine-dilema-lietuvai-jav-ar-prancuzija/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2021-01-04T13:52:48+02:00">Paskelbta 2021-01-04</time><time class="updated semantic" itemprop="dateModified" datetime="2021-01-05T07:18:59+02:00">2021-01-05</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-60600 post type-post status-publish format-standard has-post-thumbnail hentry category-skaitomiausios category-zvalgyba tag-andrejus-ilarionovas tag-fsb tag-gru tag-jurijus-svecas tag-kgb tag-marius-laurinavicius tag-navalnas tag-viktoras-suvorovas-rezunas" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/antanas-rasimas-kodel-netikiu-ne-vienu-aleksejaus-navalno-zodziu/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2020/12/Aleksejus-Navalnas.-Slaptai.lt-nuotr.-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/antanas-rasimas-kodel-netikiu-ne-vienu-aleksejaus-navalno-zodziu/" rel="bookmark">Antanas Rašimas. Kodėl netikiu nė vienu Aleksejaus Navalno žodžiu?</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/antanas-rasimas-kodel-netikiu-ne-vienu-aleksejaus-navalno-zodziu/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2021-01-04T02:07:13+02:00">Paskelbta 2021-01-04</time><time class="updated semantic" itemprop="dateModified" datetime="2021-01-04T02:07:37+02:00">2021-01-04</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
				
		</div>

		
		
					<div class="section-title"><h4>Trumposios naujienos</h4></div>
		
		<div class="post-modules horizontal">

		
			<article class="post-module post-module-1cols  horizontal post-60642 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-dailioji-lytis tag-maskvos-metro tag-metro tag-metropolitenas tag-moteriska-profesija tag-moterys tag-vyriskos-profesijos" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/pirma-karta-istorijoje-moterims-leista-dirbti-maskvos-metro-traukiniu-masinistemis/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2021/01/rodyti-31-1-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://slaptai.lt/wp-content/uploads/2021/01/rodyti-31-1-150x100.jpg 150w, https://slaptai.lt/wp-content/uploads/2021/01/rodyti-31-1-300x200.jpg 300w, https://slaptai.lt/wp-content/uploads/2021/01/rodyti-31-1-1024x683.jpg 1024w, https://slaptai.lt/wp-content/uploads/2021/01/rodyti-31-1.jpg 1500w" sizes="(max-width: 150px) 100vw, 150px" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/pirma-karta-istorijoje-moterims-leista-dirbti-maskvos-metro-traukiniu-masinistemis/" rel="bookmark">Pirmą kartą istorijoje moterims leista dirbti Maskvos metro traukinių mašinistėmis</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/pirma-karta-istorijoje-moterims-leista-dirbti-maskvos-metro-traukiniu-masinistemis/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2021-01-05T07:00:23+02:00">Paskelbta 2021-01-05</time><time class="updated semantic" itemprop="dateModified" datetime="2021-01-05T07:16:42+02:00">2021-01-05</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-60658 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-assange tag-depresija tag-ekstradicija tag-grieztos-kalinimo-salygos tag-klinikine-depresija tag-savizudybe" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/jk-teismas-nepatvirtino-j-assangeo-ekstradicijos-i-jav/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2020/03/rodyti-74-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/jk-teismas-nepatvirtino-j-assangeo-ekstradicijos-i-jav/" rel="bookmark">JK teismas nepatvirtino J. Assange&#8217;o ekstradicijos į JAV</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/jk-teismas-nepatvirtino-j-assangeo-ekstradicijos-i-jav/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2021-01-05T00:52:52+02:00">Paskelbta 2021-01-05</time><time class="updated semantic" itemprop="dateModified" datetime="2021-01-05T07:55:48+02:00">2021-01-05</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-60621 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-karaliskoji-seima tag-karalius-haraldas-v tag-nelaime tag-norvegija tag-nuosliauza tag-princas-haakonas tag-sonja" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/norvegijos-karaliskoji-seima-apsilanke-nuosliauzos-vietoje/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2021/01/rodyti-59-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/norvegijos-karaliskoji-seima-apsilanke-nuosliauzos-vietoje/" rel="bookmark">Norvegijos karališkoji šeima apsilankė nuošliaužos vietoje</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/norvegijos-karaliskoji-seima-apsilanke-nuosliauzos-vietoje/" rel="bookmark"><time class="entry-date published updated" itemprop="datePublished" datetime="2021-01-04T02:20:50+02:00">Paskelbta 2021-01-04</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-60618 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-al-kudso-brigada tag-falihas-al-fajadas tag-irakas tag-kerstas tag-nuzudymas tag-qassemas-soleimanis" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/praejus-metams-po-q-soleimanio-nuzudymo-irakieciai-reikalauja-kersto/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2021/01/rodyti-58-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/praejus-metams-po-q-soleimanio-nuzudymo-irakieciai-reikalauja-kersto/" rel="bookmark">Praėjus metams po Q. Soleimanio nužudymo, irakiečiai reikalauja keršto</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/praejus-metams-po-q-soleimanio-nuzudymo-irakieciai-reikalauja-kersto/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2021-01-04T01:08:44+02:00">Paskelbta 2021-01-04</time><time class="updated semantic" itemprop="dateModified" datetime="2021-01-04T02:14:32+02:00">2021-01-04</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-60609 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-cnn tag-covid-19 tag-laidu-vedejas tag-larry-kingas" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/legendinis-jav-pokalbiu-laidu-vedejas-l-kingas-del-covid-19-gydomas-ligonineje/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2021/01/rodyti-56-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/legendinis-jav-pokalbiu-laidu-vedejas-l-kingas-del-covid-19-gydomas-ligonineje/" rel="bookmark">Legendinis JAV pokalbių laidų vedėjas L. Kingas dėl Covid-19 gydomas ligoninėje</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/legendinis-jav-pokalbiu-laidu-vedejas-l-kingas-del-covid-19-gydomas-ligonineje/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2021-01-03T07:00:55+02:00">Paskelbta 2021-01-03</time><time class="updated semantic" itemprop="dateModified" datetime="2021-01-03T11:22:34+02:00">2021-01-03</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-60604 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-atstovu-rumai tag-demokratai tag-jav-kongresas tag-kongresas tag-respublikonai tag-senatas" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/i-pirmaji-posedi-renkasi-naujos-sudeties-jav-kongresas/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2021/01/rodyti-32-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/i-pirmaji-posedi-renkasi-naujos-sudeties-jav-kongresas/" rel="bookmark">Į pirmąjį posėdį renkasi naujos sudėties JAV Kongresas</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/i-pirmaji-posedi-renkasi-naujos-sudeties-jav-kongresas/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2021-01-03T06:09:16+02:00">Paskelbta 2021-01-03</time><time class="updated semantic" itemprop="dateModified" datetime="2021-01-03T11:13:47+02:00">2021-01-03</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-60597 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-aukos tag-norvegija tag-nuosliauzos" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/po-nuosliauzos-norvegijoje-aptikti-dar-vieno-zmogaus-palaikai/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2021/01/rodyti-31-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://slaptai.lt/wp-content/uploads/2021/01/rodyti-31-150x100.jpg 150w, https://slaptai.lt/wp-content/uploads/2021/01/rodyti-31-300x200.jpg 300w, https://slaptai.lt/wp-content/uploads/2021/01/rodyti-31-1024x683.jpg 1024w, https://slaptai.lt/wp-content/uploads/2021/01/rodyti-31.jpg 1500w" sizes="(max-width: 150px) 100vw, 150px" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/po-nuosliauzos-norvegijoje-aptikti-dar-vieno-zmogaus-palaikai/" rel="bookmark">Po nuošliaužos Norvegijoje aptikti dar vieno žmogaus palaikai</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/po-nuosliauzos-norvegijoje-aptikti-dar-vieno-zmogaus-palaikai/" rel="bookmark"><time class="entry-date published updated" itemprop="datePublished" datetime="2021-01-03T04:27:28+02:00">Paskelbta 2021-01-03</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-60580 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-nelaime tag-norvegija tag-nuosliauzos tag-oslas tag-purvo-nuosliauza tag-stichine-nelaime" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/norvegijoje-nuslinko-purvo-nuosliauza/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2021/01/rodyti-74-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://slaptai.lt/wp-content/uploads/2021/01/rodyti-74-150x100.jpg 150w, https://slaptai.lt/wp-content/uploads/2021/01/rodyti-74-300x200.jpg 300w, https://slaptai.lt/wp-content/uploads/2021/01/rodyti-74-1024x683.jpg 1024w, https://slaptai.lt/wp-content/uploads/2021/01/rodyti-74.jpg 1500w" sizes="(max-width: 150px) 100vw, 150px" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/norvegijoje-nuslinko-purvo-nuosliauza/" rel="bookmark">Norvegijoje nuslinko purvo nuošliauža</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/norvegijoje-nuslinko-purvo-nuosliauza/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2021-01-02T16:02:55+02:00">Paskelbta 2021-01-02</time><time class="updated semantic" itemprop="dateModified" datetime="2021-01-02T16:03:48+02:00">2021-01-02</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
				
		</div>

		
		<aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://slaptai.lt/paremkite-viesaja-istaiga-videostudija-slaptai"><img src="https://slaptai.lt/wp-content/uploads/2020/08/paremkite-banner3.jpg" alt="Paremkite slaptai.lt"></a>
<a href="https://slaptai.lt/go/knyga-vainiai-oranskiai/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/vainiai-banner.jpg" alt="Vainiai Oranskiai"></a>
<a href="https://slaptai.lt/su-kuju-per-istorija-ir-lietuva/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/sukuju-banner.jpg" alt="Su kūju per istoriją ir Lietuvą"></a>
<a href="https://slaptai.lt/go/knyga-antarktidos-imperatorius/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/imperatorius-banner2.jpg" alt="Antarktidos imperatorius"></a>
<a href="https://slaptai.lt/kazio-skirpos-atminimui/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/kazio-banner.jpg" alt="Kazys Škirpa"></a>
<a href="https://slaptai.lt/edvardas-ciulde-is-rasomo-noveliu-romano-pabegimas/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/eciulde-banner.jpg" alt="Edvardas Čiuldė"></a>
<a href="https://slaptai.lt/go/knyga-tautu-likimus-pakeite-politiku-sprendimai-rus/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/tautult-banner.jpg" alt="Tautų likimai LT"/></a>
<a href="https://slaptai.lt/go/knyga-tautu-likimus-pakeite-politiku-sprendimai-rus/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/tautu-banner.jpg" alt="Tautų likimai RUS"/></a>
<a href="https://slaptai.lt/lituanistai/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/lituanistai-banner.jpg" alt="Lituanistai"></a>
<a href="https://slaptai.lt/lietuviu-karaliai-ir-lietuvos-karalyste/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/bucys-banner.jpg" alt="Lietuvių karaliai ir Lietuvos karalystė"></a>
<a href="https://slaptai.lt/go/knyga-juodojo-sodo-tragedija/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/tragedija-banner.jpg" alt="Juodojo sodo tragedija"></a>
<a href="https://slaptai.lt/go/a-liekis-ru/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/pereselenye-banner2.jpg" alt="Algimantas Liekis"></a>
<a href="https://slaptai.lt/gintaras-visockas-tekstai/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/gvtekstai-banner.jpg" alt="Gintaras Visockas Tekstai"></a>
<a href="https://www.youtube.com/user/videoslaptai/featured" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/08/youtube-banner.jpg" alt="Youtube"></a></div></aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><a href="https://slaptai.lt/go/knyga-azerbaidzanieciu-zemes-sviesa/"><img src="https://slaptai.lt/knygos/liekis_lt_azerb_likimai.jpg" /></a>
<a href="https://slaptai.lt/go/knyga-anyksciu-partizanai/"><img src="https://slaptai.lt/wp-content/uploads/2019/01/partizanai.jpg" /></a></div>
		</aside><aside id="archives-3" class="widget widget_archive"><h4 class="widget-title">Archyvas</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archyvas</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Pasirinkite mėnesį</option>
				<option value='https://slaptai.lt/2021/01/'> 2021 m. sausio mėn. &nbsp;(40)</option>
	<option value='https://slaptai.lt/2020/12/'> 2020 m. gruodžio mėn. &nbsp;(262)</option>
	<option value='https://slaptai.lt/2020/11/'> 2020 m. lapkričio mėn. &nbsp;(227)</option>
	<option value='https://slaptai.lt/2020/10/'> 2020 m. spalio mėn. &nbsp;(220)</option>
	<option value='https://slaptai.lt/2020/09/'> 2020 m. rugsėjo mėn. &nbsp;(240)</option>
	<option value='https://slaptai.lt/2020/08/'> 2020 m. rugpjūčio mėn. &nbsp;(263)</option>
	<option value='https://slaptai.lt/2020/07/'> 2020 m. liepos mėn. &nbsp;(273)</option>
	<option value='https://slaptai.lt/2020/06/'> 2020 m. birželio mėn. &nbsp;(262)</option>
	<option value='https://slaptai.lt/2020/05/'> 2020 m. gegužės mėn. &nbsp;(293)</option>
	<option value='https://slaptai.lt/2020/04/'> 2020 m. balandžio mėn. &nbsp;(302)</option>
	<option value='https://slaptai.lt/2020/03/'> 2020 m. kovo mėn. &nbsp;(302)</option>
	<option value='https://slaptai.lt/2020/02/'> 2020 m. vasario mėn. &nbsp;(262)</option>
	<option value='https://slaptai.lt/2020/01/'> 2020 m. sausio mėn. &nbsp;(321)</option>
	<option value='https://slaptai.lt/2019/12/'> 2019 m. gruodžio mėn. &nbsp;(293)</option>
	<option value='https://slaptai.lt/2019/11/'> 2019 m. lapkričio mėn. &nbsp;(309)</option>
	<option value='https://slaptai.lt/2019/10/'> 2019 m. spalio mėn. &nbsp;(357)</option>
	<option value='https://slaptai.lt/2019/09/'> 2019 m. rugsėjo mėn. &nbsp;(271)</option>
	<option value='https://slaptai.lt/2019/08/'> 2019 m. rugpjūčio mėn. &nbsp;(270)</option>
	<option value='https://slaptai.lt/2019/07/'> 2019 m. liepos mėn. &nbsp;(294)</option>
	<option value='https://slaptai.lt/2019/06/'> 2019 m. birželio mėn. &nbsp;(285)</option>
	<option value='https://slaptai.lt/2019/05/'> 2019 m. gegužės mėn. &nbsp;(272)</option>
	<option value='https://slaptai.lt/2019/04/'> 2019 m. balandžio mėn. &nbsp;(271)</option>
	<option value='https://slaptai.lt/2019/03/'> 2019 m. kovo mėn. &nbsp;(285)</option>
	<option value='https://slaptai.lt/2019/02/'> 2019 m. vasario mėn. &nbsp;(249)</option>
	<option value='https://slaptai.lt/2019/01/'> 2019 m. sausio mėn. &nbsp;(283)</option>
	<option value='https://slaptai.lt/2018/12/'> 2018 m. gruodžio mėn. &nbsp;(247)</option>
	<option value='https://slaptai.lt/2018/11/'> 2018 m. lapkričio mėn. &nbsp;(220)</option>
	<option value='https://slaptai.lt/2018/10/'> 2018 m. spalio mėn. &nbsp;(224)</option>
	<option value='https://slaptai.lt/2018/09/'> 2018 m. rugsėjo mėn. &nbsp;(197)</option>
	<option value='https://slaptai.lt/2018/08/'> 2018 m. rugpjūčio mėn. &nbsp;(194)</option>
	<option value='https://slaptai.lt/2018/07/'> 2018 m. liepos mėn. &nbsp;(185)</option>
	<option value='https://slaptai.lt/2018/06/'> 2018 m. birželio mėn. &nbsp;(188)</option>
	<option value='https://slaptai.lt/2018/05/'> 2018 m. gegužės mėn. &nbsp;(199)</option>
	<option value='https://slaptai.lt/2018/04/'> 2018 m. balandžio mėn. &nbsp;(147)</option>
	<option value='https://slaptai.lt/2018/03/'> 2018 m. kovo mėn. &nbsp;(112)</option>
	<option value='https://slaptai.lt/2018/02/'> 2018 m. vasario mėn. &nbsp;(142)</option>
	<option value='https://slaptai.lt/2018/01/'> 2018 m. sausio mėn. &nbsp;(183)</option>
	<option value='https://slaptai.lt/2017/12/'> 2017 m. gruodžio mėn. &nbsp;(147)</option>
	<option value='https://slaptai.lt/2017/11/'> 2017 m. lapkričio mėn. &nbsp;(193)</option>
	<option value='https://slaptai.lt/2017/10/'> 2017 m. spalio mėn. &nbsp;(194)</option>
	<option value='https://slaptai.lt/2017/09/'> 2017 m. rugsėjo mėn. &nbsp;(194)</option>
	<option value='https://slaptai.lt/2017/08/'> 2017 m. rugpjūčio mėn. &nbsp;(190)</option>
	<option value='https://slaptai.lt/2017/07/'> 2017 m. liepos mėn. &nbsp;(178)</option>
	<option value='https://slaptai.lt/2017/06/'> 2017 m. birželio mėn. &nbsp;(253)</option>
	<option value='https://slaptai.lt/2017/05/'> 2017 m. gegužės mėn. &nbsp;(301)</option>
	<option value='https://slaptai.lt/2017/04/'> 2017 m. balandžio mėn. &nbsp;(109)</option>
	<option value='https://slaptai.lt/2017/03/'> 2017 m. kovo mėn. &nbsp;(108)</option>
	<option value='https://slaptai.lt/2017/02/'> 2017 m. vasario mėn. &nbsp;(104)</option>
	<option value='https://slaptai.lt/2017/01/'> 2017 m. sausio mėn. &nbsp;(111)</option>
	<option value='https://slaptai.lt/2016/12/'> 2016 m. gruodžio mėn. &nbsp;(119)</option>
	<option value='https://slaptai.lt/2016/11/'> 2016 m. lapkričio mėn. &nbsp;(94)</option>
	<option value='https://slaptai.lt/2016/10/'> 2016 m. spalio mėn. &nbsp;(77)</option>
	<option value='https://slaptai.lt/2016/09/'> 2016 m. rugsėjo mėn. &nbsp;(76)</option>
	<option value='https://slaptai.lt/2016/08/'> 2016 m. rugpjūčio mėn. &nbsp;(97)</option>
	<option value='https://slaptai.lt/2016/07/'> 2016 m. liepos mėn. &nbsp;(102)</option>
	<option value='https://slaptai.lt/2016/06/'> 2016 m. birželio mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2016/05/'> 2016 m. gegužės mėn. &nbsp;(15)</option>
	<option value='https://slaptai.lt/2016/04/'> 2016 m. balandžio mėn. &nbsp;(21)</option>
	<option value='https://slaptai.lt/2016/03/'> 2016 m. kovo mėn. &nbsp;(173)</option>
	<option value='https://slaptai.lt/2016/02/'> 2016 m. vasario mėn. &nbsp;(161)</option>
	<option value='https://slaptai.lt/2016/01/'> 2016 m. sausio mėn. &nbsp;(162)</option>
	<option value='https://slaptai.lt/2015/12/'> 2015 m. gruodžio mėn. &nbsp;(146)</option>
	<option value='https://slaptai.lt/2015/11/'> 2015 m. lapkričio mėn. &nbsp;(170)</option>
	<option value='https://slaptai.lt/2015/10/'> 2015 m. spalio mėn. &nbsp;(170)</option>
	<option value='https://slaptai.lt/2015/09/'> 2015 m. rugsėjo mėn. &nbsp;(76)</option>
	<option value='https://slaptai.lt/2015/08/'> 2015 m. rugpjūčio mėn. &nbsp;(69)</option>
	<option value='https://slaptai.lt/2015/07/'> 2015 m. liepos mėn. &nbsp;(69)</option>
	<option value='https://slaptai.lt/2015/06/'> 2015 m. birželio mėn. &nbsp;(93)</option>
	<option value='https://slaptai.lt/2015/05/'> 2015 m. gegužės mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2015/04/'> 2015 m. balandžio mėn. &nbsp;(68)</option>
	<option value='https://slaptai.lt/2015/03/'> 2015 m. kovo mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2015/02/'> 2015 m. vasario mėn. &nbsp;(96)</option>
	<option value='https://slaptai.lt/2015/01/'> 2015 m. sausio mėn. &nbsp;(77)</option>
	<option value='https://slaptai.lt/2014/12/'> 2014 m. gruodžio mėn. &nbsp;(70)</option>
	<option value='https://slaptai.lt/2014/11/'> 2014 m. lapkričio mėn. &nbsp;(78)</option>
	<option value='https://slaptai.lt/2014/10/'> 2014 m. spalio mėn. &nbsp;(49)</option>
	<option value='https://slaptai.lt/2014/09/'> 2014 m. rugsėjo mėn. &nbsp;(82)</option>
	<option value='https://slaptai.lt/2014/08/'> 2014 m. rugpjūčio mėn. &nbsp;(58)</option>
	<option value='https://slaptai.lt/2014/07/'> 2014 m. liepos mėn. &nbsp;(57)</option>
	<option value='https://slaptai.lt/2014/06/'> 2014 m. birželio mėn. &nbsp;(72)</option>
	<option value='https://slaptai.lt/2014/05/'> 2014 m. gegužės mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2014/04/'> 2014 m. balandžio mėn. &nbsp;(78)</option>
	<option value='https://slaptai.lt/2014/03/'> 2014 m. kovo mėn. &nbsp;(87)</option>
	<option value='https://slaptai.lt/2014/02/'> 2014 m. vasario mėn. &nbsp;(85)</option>
	<option value='https://slaptai.lt/2014/01/'> 2014 m. sausio mėn. &nbsp;(111)</option>
	<option value='https://slaptai.lt/2013/12/'> 2013 m. gruodžio mėn. &nbsp;(84)</option>
	<option value='https://slaptai.lt/2013/11/'> 2013 m. lapkričio mėn. &nbsp;(59)</option>
	<option value='https://slaptai.lt/2013/10/'> 2013 m. spalio mėn. &nbsp;(91)</option>
	<option value='https://slaptai.lt/2013/09/'> 2013 m. rugsėjo mėn. &nbsp;(78)</option>
	<option value='https://slaptai.lt/2013/08/'> 2013 m. rugpjūčio mėn. &nbsp;(96)</option>
	<option value='https://slaptai.lt/2013/07/'> 2013 m. liepos mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2013/06/'> 2013 m. birželio mėn. &nbsp;(100)</option>
	<option value='https://slaptai.lt/2013/05/'> 2013 m. gegužės mėn. &nbsp;(120)</option>
	<option value='https://slaptai.lt/2013/04/'> 2013 m. balandžio mėn. &nbsp;(107)</option>
	<option value='https://slaptai.lt/2013/03/'> 2013 m. kovo mėn. &nbsp;(116)</option>
	<option value='https://slaptai.lt/2013/02/'> 2013 m. vasario mėn. &nbsp;(88)</option>
	<option value='https://slaptai.lt/2013/01/'> 2013 m. sausio mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2012/12/'> 2012 m. gruodžio mėn. &nbsp;(100)</option>
	<option value='https://slaptai.lt/2012/11/'> 2012 m. lapkričio mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2012/10/'> 2012 m. spalio mėn. &nbsp;(102)</option>
	<option value='https://slaptai.lt/2012/09/'> 2012 m. rugsėjo mėn. &nbsp;(97)</option>
	<option value='https://slaptai.lt/2012/08/'> 2012 m. rugpjūčio mėn. &nbsp;(103)</option>
	<option value='https://slaptai.lt/2012/07/'> 2012 m. liepos mėn. &nbsp;(123)</option>
	<option value='https://slaptai.lt/2012/06/'> 2012 m. birželio mėn. &nbsp;(122)</option>
	<option value='https://slaptai.lt/2012/05/'> 2012 m. gegužės mėn. &nbsp;(125)</option>
	<option value='https://slaptai.lt/2012/04/'> 2012 m. balandžio mėn. &nbsp;(127)</option>
	<option value='https://slaptai.lt/2012/03/'> 2012 m. kovo mėn. &nbsp;(140)</option>
	<option value='https://slaptai.lt/2012/02/'> 2012 m. vasario mėn. &nbsp;(111)</option>
	<option value='https://slaptai.lt/2012/01/'> 2012 m. sausio mėn. &nbsp;(129)</option>
	<option value='https://slaptai.lt/2011/12/'> 2011 m. gruodžio mėn. &nbsp;(108)</option>
	<option value='https://slaptai.lt/2011/11/'> 2011 m. lapkričio mėn. &nbsp;(89)</option>
	<option value='https://slaptai.lt/2011/10/'> 2011 m. spalio mėn. &nbsp;(106)</option>
	<option value='https://slaptai.lt/2011/09/'> 2011 m. rugsėjo mėn. &nbsp;(75)</option>
	<option value='https://slaptai.lt/2011/08/'> 2011 m. rugpjūčio mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2011/07/'> 2011 m. liepos mėn. &nbsp;(70)</option>
	<option value='https://slaptai.lt/2011/06/'> 2011 m. birželio mėn. &nbsp;(103)</option>
	<option value='https://slaptai.lt/2011/05/'> 2011 m. gegužės mėn. &nbsp;(116)</option>
	<option value='https://slaptai.lt/2011/04/'> 2011 m. balandžio mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2011/03/'> 2011 m. kovo mėn. &nbsp;(82)</option>
	<option value='https://slaptai.lt/2011/02/'> 2011 m. vasario mėn. &nbsp;(83)</option>
	<option value='https://slaptai.lt/2011/01/'> 2011 m. sausio mėn. &nbsp;(108)</option>
	<option value='https://slaptai.lt/2010/12/'> 2010 m. gruodžio mėn. &nbsp;(79)</option>
	<option value='https://slaptai.lt/2010/11/'> 2010 m. lapkričio mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2010/10/'> 2010 m. spalio mėn. &nbsp;(74)</option>
	<option value='https://slaptai.lt/2010/09/'> 2010 m. rugsėjo mėn. &nbsp;(61)</option>
	<option value='https://slaptai.lt/2010/08/'> 2010 m. rugpjūčio mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2010/07/'> 2010 m. liepos mėn. &nbsp;(74)</option>
	<option value='https://slaptai.lt/2010/06/'> 2010 m. birželio mėn. &nbsp;(63)</option>
	<option value='https://slaptai.lt/2010/05/'> 2010 m. gegužės mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2010/04/'> 2010 m. balandžio mėn. &nbsp;(84)</option>
	<option value='https://slaptai.lt/2010/03/'> 2010 m. kovo mėn. &nbsp;(89)</option>
	<option value='https://slaptai.lt/2010/02/'> 2010 m. vasario mėn. &nbsp;(74)</option>
	<option value='https://slaptai.lt/2010/01/'> 2010 m. sausio mėn. &nbsp;(75)</option>
	<option value='https://slaptai.lt/2009/12/'> 2009 m. gruodžio mėn. &nbsp;(70)</option>
	<option value='https://slaptai.lt/2009/11/'> 2009 m. lapkričio mėn. &nbsp;(67)</option>
	<option value='https://slaptai.lt/2009/10/'> 2009 m. spalio mėn. &nbsp;(61)</option>
	<option value='https://slaptai.lt/2009/09/'> 2009 m. rugsėjo mėn. &nbsp;(58)</option>
	<option value='https://slaptai.lt/2009/08/'> 2009 m. rugpjūčio mėn. &nbsp;(34)</option>
	<option value='https://slaptai.lt/2009/07/'> 2009 m. liepos mėn. &nbsp;(4)</option>
	<option value='https://slaptai.lt/2009/05/'> 2009 m. gegužės mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/11/'> 2008 m. lapkričio mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/09/'> 2008 m. rugsėjo mėn. &nbsp;(3)</option>
	<option value='https://slaptai.lt/2008/07/'> 2008 m. liepos mėn. &nbsp;(2)</option>
	<option value='https://slaptai.lt/2008/05/'> 2008 m. gegužės mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/03/'> 2008 m. kovo mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/02/'> 2008 m. vasario mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/01/'> 2008 m. sausio mėn. &nbsp;(2)</option>
	<option value='https://slaptai.lt/2007/11/'> 2007 m. lapkričio mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/1999/11/'> 1999 m. lapkričio mėn. &nbsp;(58)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside></div><!-- #secondary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="wrap">
			<div class="widget-area">
			
			
<div class="footer-widget footer-widget-4cols">
	<aside id="text-2" class="widget widget_text">			<div class="textwidget"><a href="http://slaptai.lt/"><img src="https://slaptai.lt/wp-content/uploads/2018/02/var5.png" alt="SLAPTAI"></a></div>
		</aside><aside id="ziggy_widget_social-2" class="widget ziggy_widget_social">
					
		<ul class="site-follow">
																																																																										</ul>
	
		</aside></div>

<div class="footer-widget footer-widget-4cols">
	<aside id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-footer-nav-pages-container"><ul id="menu-footer-nav-pages" class="menu"><li id="menu-item-565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-565"><a href="https://slaptai.lt/apie-mus/">Apie mus</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-566"><a href="https://slaptai.lt/leidyba/">Leidyba</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-572"><a href="https://slaptai.lt/videostudija/">Videostudija</a></li>
</ul></div></aside></div>

<div class="footer-widget footer-widget-4cols">
	<aside id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-antras-stulpelis-container"><ul id="menu-antras-stulpelis" class="menu"><li id="menu-item-29429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29429"><a href="https://slaptai.lt/reklama/">Reklama</a></li>
<li id="menu-item-29430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29430"><a href="https://slaptai.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-29431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29431"><a href="https://slaptai.lt/taisykles/">Taisyklės</a></li>
</ul></div></aside></div>

<div class="footer-widget footer-widget-4cols">
	</div>

			</div><!-- .widget-area -->

			
			<div class="footer-text">
				Copyright © 2020 Slaptai.lt. Visos teisės saugomos.			</div><!-- .footer-text -->

			
		</div>

	</footer><!-- #colophon -->
</div><!-- #page -->

<div id="aioseo-admin"></div><script type='text/javascript' id='h5ab-print-js-js-extra'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script src="https://slaptai.lt/wp-content/cache/minify/eb742.js"></script>

<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/slaptai.lt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script src="https://slaptai.lt/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/slaptai.lt\/wp-admin\/admin-ajax.php","post_id":"60646"};
/* ]]> */
</script>



<script src="https://slaptai.lt/wp-content/cache/minify/114df.js"></script>

<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://slaptai.lt/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://slaptai.lt/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://slaptai.lt/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>


<script src="https://slaptai.lt/wp-content/cache/minify/2eb0f.js"></script>


<script>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</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 236/353 objects using disk
Page Caching using disk: enhanced (SSL caching disabled) 
Minified using disk
Database Caching 21/75 queries in 0.033 seconds using disk (Request-wide modification query)

Served from: slaptai.lt @ 2021-01-05 15:51:55 by W3 Total Cache
-->