<!DOCTYPE html>
<html lang="lt-LT"
	prefix="og: https://ogp.me/ns#"  class="no-js  ">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://slaptai.lt/xmlrpc.php">
<link rel="shortcut icon" href="http://slaptai.lt//wp-content/uploads/2016/02/slaptai_favicon-1.png">

<script>(function(){document.documentElement.className+=' js'})();</script>

<title>Kastytis Stalioraitis. Įžulumui nėra ribų | SLAPTAI</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- All In One SEO Pack 3.7.1[533,597] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://slaptai.lt/#organization","url":"https://slaptai.lt/","name":"SLAPTAI","sameAs":[]},{"@type":"WebSite","@id":"https://slaptai.lt/#website","url":"https://slaptai.lt/","name":"SLAPTAI","publisher":{"@id":"https://slaptai.lt/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://slaptai.lt/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://slaptai.lt/kastytis-stalioraitis-izulumui-nera-ribu/#webpage","url":"https://slaptai.lt/kastytis-stalioraitis-izulumui-nera-ribu/","inLanguage":"lt-LT","name":"Kastytis Stalioraitis. Įžulumui nėra ribų","isPartOf":{"@id":"https://slaptai.lt/#website"},"breadcrumb":{"@id":"https://slaptai.lt/kastytis-stalioraitis-izulumui-nera-ribu/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://slaptai.lt/kastytis-stalioraitis-izulumui-nera-ribu/#primaryimage","url":"https://slaptai.lt/wp-content/uploads/2019/05/LVŽS-lyderis-Ramūnas-Karbauskis.-Slaptai.lt-Vytautas-Visockas-nuotr..jpg","width":3256,"height":1934,"caption":"Ramūnas Karbauskis. Slaptai.lt (Vytautas Visockas) nuotr."},"primaryImageOfPage":{"@id":"https://slaptai.lt/kastytis-stalioraitis-izulumui-nera-ribu/#primaryimage"},"datePublished":"2020-11-06T02:47:16+02:00","dateModified":"2020-11-06T02:47:16+02:00"},{"@type":"Article","@id":"https://slaptai.lt/kastytis-stalioraitis-izulumui-nera-ribu/#article","isPartOf":{"@id":"https://slaptai.lt/kastytis-stalioraitis-izulumui-nera-ribu/#webpage"},"author":{"@id":"https://slaptai.lt/autorius/adminka/#author"},"headline":"Kastytis Stalioraitis. Įžulumui nėra ribų","datePublished":"2020-11-06T02:47:16+02:00","dateModified":"2020-11-06T02:47:16+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://slaptai.lt/kastytis-stalioraitis-izulumui-nera-ribu/#webpage"},"publisher":{"@id":"https://slaptai.lt/#organization"},"articleSection":"Politinės intrigos, fašistinė diktatūra, įžulumas, Kastytis Stalioraitis, Konstitucinis Teismas, Pakartotiniai rinkimai, valdančioji dauguma","image":{"@type":"ImageObject","@id":"https://slaptai.lt/kastytis-stalioraitis-izulumui-nera-ribu/#primaryimage","url":"https://slaptai.lt/wp-content/uploads/2019/05/LVŽS-lyderis-Ramūnas-Karbauskis.-Slaptai.lt-Vytautas-Visockas-nuotr..jpg","width":3256,"height":1934,"caption":"Ramūnas Karbauskis. Slaptai.lt (Vytautas Visockas) nuotr."}},{"@type":"Person","@id":"https://slaptai.lt/autorius/adminka/#author","name":"Gintaras","sameAs":[],"image":{"@type":"ImageObject","@id":"https://slaptai.lt/#personlogo","url":"https://secure.gravatar.com/avatar/75379a4d7ec18ee0279071916717b2e3?s=96&d=mm&r=g","width":96,"height":96,"caption":"Gintaras"}},{"@type":"BreadcrumbList","@id":"https://slaptai.lt/kastytis-stalioraitis-izulumui-nera-ribu/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://slaptai.lt/","url":"https://slaptai.lt/","name":"SLAPTAI"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://slaptai.lt/kastytis-stalioraitis-izulumui-nera-ribu/","url":"https://slaptai.lt/kastytis-stalioraitis-izulumui-nera-ribu/","name":"Kastytis Stalioraitis. Įžulumui nėra ribų"}}]}]}</script>
<link rel="canonical" href="https://slaptai.lt/kastytis-stalioraitis-izulumui-nera-ribu/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kastytis Stalioraitis. Įžulumui nėra ribų | SLAPTAI" />
<meta property="og:description" content="Na bet ir įžūli ta valdančioji dauguma Seime. Įtraukė į lapkričio 10 d. (antradienio) plenarinio posėdžio dienotvarkę kreipimosi į Konstitucinį Teismą projektą, reikalaujant iš KT rinkimų rezultatus d" />
<meta property="og:url" content="https://slaptai.lt/kastytis-stalioraitis-izulumui-nera-ribu/" />
<meta property="og:site_name" content="SLAPTAI" />
<meta property="og:image" content="https://slaptai.lt/wp-content/uploads/2019/05/LVŽS-lyderis-Ramūnas-Karbauskis.-Slaptai.lt-Vytautas-Visockas-nuotr.-1024x608.jpg" />
<meta property="article:published_time" content="2020-11-06T02:47:16Z" />
<meta property="article:modified_time" content="2020-11-06T02:47:16Z" />
<meta property="og:image:secure_url" content="https://slaptai.lt/wp-content/uploads/2019/05/LVŽS-lyderis-Ramūnas-Karbauskis.-Slaptai.lt-Vytautas-Visockas-nuotr.-1024x608.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Kastytis Stalioraitis. Įžulumui nėra ribų | SLAPTAI" />
<meta name="twitter:description" content="Na bet ir įžūli ta valdančioji dauguma Seime. Įtraukė į lapkričio 10 d. (antradienio) plenarinio posėdžio dienotvarkę kreipimosi į Konstitucinį Teismą projektą, reikalaujant iš KT rinkimų rezultatus d" />
<meta name="twitter:image" content="https://slaptai.lt/wp-content/uploads/2019/05/LVŽS-lyderis-Ramūnas-Karbauskis.-Slaptai.lt-Vytautas-Visockas-nuotr.-1024x608.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SLAPTAI &raquo; Įrašų RSS srautas" href="https://slaptai.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="SLAPTAI &raquo; Komentarų RSS srautas" href="https://slaptai.lt/komentarai/feed/" />
<link rel="alternate" type="application/rss+xml" title="SLAPTAI &raquo; Įrašo „Kastytis Stalioraitis. Įžulumui nėra ribų“ komentarų RSS srautas" href="https://slaptai.lt/kastytis-stalioraitis-izulumui-nera-ribu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/slaptai.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://slaptai.lt/wp-content/cache/minify/dcf07.css" media="all" />










<link rel='stylesheet' id='ziggy-google-font-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%2C700italic&#038;ver=5.5.3' type='text/css' media='all' />
<link rel="stylesheet" href="https://slaptai.lt/wp-content/cache/minify/82430.css" media="all" />



<script type="text/javascript">
// <![CDATA[
var colorbox_settings = {};
// ]]>
</script>
<script src="https://slaptai.lt/wp-content/cache/minify/ba535.js"></script>


<script type='text/javascript' id='bwg_sumoselect-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script src="https://slaptai.lt/wp-content/cache/minify/f8880.js"></script>




<script type='text/javascript' id='bwg_gallery_box-js-extra'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Tai n\u0117ra galiojantis elektroninio pa\u0161to adres\u0105.","bwg_search_result":"N\u0117ra nuotraukos atitinkan\u010di\u0173 j\u016bs\u0173 paie\u0161k\u0105."};
/* ]]> */
</script>
<script src="https://slaptai.lt/wp-content/cache/minify/f88ab.js"></script>






<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58f07507458204001190154c' id='googleanalytics-platform-sharethis-js'></script>
<script src="https://slaptai.lt/wp-content/cache/minify/3f559.js"></script>




<link rel="https://api.w.org/" href="https://slaptai.lt/wp-json/" /><link rel="alternate" type="application/json" href="https://slaptai.lt/wp-json/wp/v2/posts/59045" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://slaptai.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://slaptai.lt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ULAC vadovas Saulius Čaplinskas atleidžiamas iš pareigų' href='https://slaptai.lt/ulac-vadovas-saulius-caplinskas-atleidziamas-is-pareigu/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://slaptai.lt/?p=59045' />
<link rel="alternate" type="application/json+oembed" href="https://slaptai.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fslaptai.lt%2Fkastytis-stalioraitis-izulumui-nera-ribu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://slaptai.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fslaptai.lt%2Fkastytis-stalioraitis-izulumui-nera-ribu%2F&#038;format=xml" />


		<style type="text/css" media="screen">

		a:hover,
		a:focus,
		a:active,
		.entry-content a,
		.entry-summary a,
		.entry-content .more-link,
		.page-content a,
		.search .page-title span,
		.post-module.horizontal a.ziggy_cat:hover,
		#author-bio .author-website,
		.post-review .review-list.cons .fa,
		.error404 .page-content strong,
		#comments .comment-meta .comment-edit-link:hover,
		#comments #cancel-comment-reply-link,
		.comment-navigation a:hover,
		#colophon a:hover,
		.widget_recent_comments .comment-author-link,
		.widget_recent_comments .comment-author-link a,
		.sf-menu ul a:hover {
			color: #bc223d;
		}

		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],
		#breaking-news .breaking-icon,
		.top-navigation .site-follow a:hover,
		#site-mobile-navigation-toggle,
		.highlights-section .ziggy_cat,
		.has-review-icon .icon-review,
		.ziggy_cat:hover,
		a.ziggy_cat:hover,
		.entry-header .comments-link a,
		.entry-header .post-views-count,
		.entry-footer .post-edit-link,
		.post-review .score-bar,
		.post-review .cons-label,
		.post-review .review-score,
		.show-site-blog a:hover,
		.widget-title,
		.section-title h4,
		.ziggy_widget_social .site-follow a:hover,
		.sf-menu > li.current_page_item > a,
		.sf-menu > li.current_page_parent > a,
		.sf-menu > li.current-menu-parent > a,
		.sf-menu > li.current-menu-item > a,
		.sf-menu > li.current-menu-ancestor > a,
		.sf-menu > li.current-post-ancestor > a,
		.sf-menu > li.sfHover > a,
		.sf-menu > li > a:hover,
		.sf-menu .megamenu .sub-categories a.active,
		.sf-menu .megamenu .sub-categories a:hover,
		#colophon .ziggy_widget_social .site-follow a {
			color: #fff;
			background-color: #bc223d;
		}

		.sticky .post-module-content {
			border-color: #bc223d;
		}

		.entry-content a:hover,
		.entry-summary a:hover,
		.page-content a:hover {
			color: #a11d36;
		}

		button:hover,
		input[type="button"]:hover,
		input[type="reset"]:hover,
		input[type="submit"]:hover,
		#site-mobile-navigation-toggle:hover,
		.entry-footer .post-edit-link:hover,
		#colophon .ziggy_widget_social .site-follow a:hover {
			background-color: #a11d36;
		}

		body,
		button,
		input,
		select,
		textarea {
			font-family: PT Sans;
		}

		.desktop-logo &gt; img{ 
max-height: 200px !important; 
}
		</style>

	<script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-84010662-1', 'auto');
			ga('send', 'pageview');
	})();
</script>
		<style type="text/css" id="wp-custom-css">
			#site-date {
	margin-top: 40px;
}

#site-date span{
	background-color: #bc223d ;
	color:#fff;
  font-size: 16px;
	text-transform: uppercase;
	margin-right: 5px;
	padding: 10px 15px 10px 15px;
}

@media (max-width: 992px) {
#site-date {display: none !important;}
}		</style>
		
<!--[if lt IE 9]>
<script src="https://slaptai.lt/wp-content/themes/ziggy/js/ie8.js?ver=1.0" type="text/javascript"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-59045 single-format-standard  right-sidebar">

<nav id="site-mobile-navigation" class="mobile-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<h3 class="semantic">Site mobile navigation</h3>
	<div class="site-mobile-navigation-inner">
					<form role="search" method="get" class="search-form" action="https://slaptai.lt/">
				<label>
					<span class="screen-reader-text">Ieškoti:</span>
					<input type="search" class="search-field" placeholder="Ieškoti &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Paieška" />
			</form>				<div class="mobile-navigation"><ul id="menu-navigation" class="menu"><li id="menu-item-56312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56312"><a href="https://slaptai.lt/">Pradžia</a></li>
<li id="menu-item-15346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15346"><a href="https://slaptai.lt/skyrius/skandalas/">Aktualijos</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96 megamenu-parent"><a href="https://slaptai.lt/skyrius/zvalgyba/">Žvalgyba</a></li>
<li id="menu-item-15275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15275"><a href="https://slaptai.lt/skyrius/videonaujienos/">Videonaujienos</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89 megamenu-parent"><a href="https://slaptai.lt/skyrius/fotografija/">Fotografija</a></li>
<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-543"><a href="https://slaptai.lt/skyrius/politines-intrigos/">Politinės intrigos</a></li>
<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555"><a href="https://slaptai.lt/skyrius/gordijo-mazgas/">Gordijo mazgas</a></li>
<li id="menu-item-16145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16145"><a href="https://slaptai.lt/skyrius/fotoreportazai/">Fotoreportažai</a></li>
<li id="menu-item-544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544"><a href="https://slaptai.lt/skyrius/zurnalisto-uzrasai/">Žurnalisto užrašai</a></li>
<li id="menu-item-542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-542"><a href="#">Temų kategorijos</a>
<ul class="sub-menu">
	<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545"><a href="https://slaptai.lt/skyrius/lituanistai/">Lituanistai</a></li>
	<li id="menu-item-15347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15347"><a href="https://slaptai.lt/skyrius/pagarba-lietuviu-kalbai/">Gerbkime lietuvių kalbą</a></li>
	<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="https://slaptai.lt/skyrius/ekonomika-ir-finansai/">Ekonomika ir finansai</a></li>
	<li id="menu-item-15345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15345"><a href="https://slaptai.lt/skyrius/sportas-sveikata/">Sportas ir sveikata</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="https://slaptai.lt/skyrius/lietuvos-partizanai/">Lietuvos partizanai</a></li>
	<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="https://slaptai.lt/skyrius/razausko-zodis/">Razausko žodis</a></li>
	<li id="menu-item-553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553"><a href="https://slaptai.lt/skyrius/atsargiai/">Atsargiai</a></li>
</ul>
</li>
</ul></div>	</div>
</nav><!-- #site-mobile-navigation -->


<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header default-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<a href="#" id="site-mobile-navigation-toggle"><i class="fa fa-chevron-left"></i>Menu</a>

		
		<div class="top-navigation">
			<div class="wrap">
				
				<nav id="site-top-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<h3 class="semantic">Top navigation</h3>
					<div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="menu"><li id="menu-item-519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519"><a href="https://slaptai.lt/apie-mus/">Apie mus</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520"><a href="https://slaptai.lt/leidyba/">Leidyba</a></li>
<li id="menu-item-546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546"><a href="https://slaptai.lt/skyrius/articles-in-english/">English</a></li>
<li id="menu-item-547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547"><a href="https://slaptai.lt/skyrius/%d0%bf%d0%be-%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8/">По-русски</a></li>
<li id="menu-item-548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548"><a href="https://slaptai.lt/kontaktai/">Kontaktai</a></li>
</ul></div>				</nav><!-- #site-top-navigation -->

				
				<div class="site-right-navigation">

					
		<ul class="site-follow">
							<li><a href="https://www.facebook.com/Aktualij%C5%B3-portalas-wwwslaptailt-1040902322641451/" target=&quot;_blank&quot; title="Facebook"><i class="fa fa-facebook"></i></a></li>
										<li><a href="https://twitter.com/slaptai_lt" target=&quot;_blank&quot; title="Twitter"><i class="fa fa-twitter"></i></a></li>
																									<li><a href="https://www.youtube.com/user/videoslaptai/videos" target=&quot;_blank&quot; title="Youtube"><i class="fa fa-youtube"></i></a></li>
																																																								</ul>
			
							
					
				</div>
			</div>
		</div>

		
		<div class="site-masthead wrap">

			<div class="site-branding">
						
										<h3 class="site-title semantic" itemprop="headline">SLAPTAI</h3>
					
					<a href="https://slaptai.lt/" rel="home" class="site-logo"><img id="desktop-logo" src="https://slaptai.lt/wp-content/uploads/2020/07/slaptai-logo.png" alt="SLAPTAI" width="200" height="80">
													<img id="retina-logo" src="https://slaptai.lt/wp-content/uploads/2020/07/slaptai-logo.png" alt="SLAPTAI" width="200" height="80">
											</a>
								
			</div><!-- .site-branding -->


<div id="site-date" class="alignright"><span>
2020-11-06 / Penktadienis / 10:47</span>
</div>

		</div>

		
		<nav id="site-navigation" class="main-navigation has-search" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="wrap">
				<h3 class="semantic">Site navigation</h3>
								<div class="header-navigation"><ul id="menu-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56312"><a href="https://slaptai.lt/">Pradžia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15346"><a href="https://slaptai.lt/skyrius/skandalas/">Aktualijos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96 megamenu-parent"><a href="https://slaptai.lt/skyrius/zvalgyba/">Žvalgyba</a><div class="megamenu"><ul class="subnav-posts"><li><a href="https://slaptai.lt/prancuzijos-teismas-perduos-ispanijai-basku-teroristines-grupuotes-eta-vadova/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2020/11/rodyti-93-248x158.jpg" alt="Prancūzijos teismas perduos Ispanijai baskų teroristinės grupuotės ETA vadovą" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/prancuzijos-teismas-perduos-ispanijai-basku-teroristines-grupuotes-eta-vadova/">Prancūzijos teismas perduos Ispanijai baskų teroristinės grupuotės ETA vadovą</a></li><li><a href="https://slaptai.lt/armenijos-pajegos-bombardavo-bardos-miesta-azerbaidzane/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2020/10/Bardos-miesto-specialiosios-pajegos-248x158.jpg" alt="Armėnijos pajėgos bombardavo Bardos miestą Azerbaidžane" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/armenijos-pajegos-bombardavo-bardos-miesta-azerbaidzane/">Armėnijos pajėgos bombardavo Bardos miestą Azerbaidžane</a></li><li><a href="https://slaptai.lt/snipinejimu-kaltinamam-algirdui-paleckiui-teismas-grazina-tapatybes-kortele/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2019/10/rodyti-27-2-248x158.jpg" alt="Šnipinėjimu kaltinamam Algirdui Paleckiui teismas grąžina tapatybės kortelę" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/snipinejimu-kaltinamam-algirdui-paleckiui-teismas-grazina-tapatybes-kortele/">Šnipinėjimu kaltinamam Algirdui Paleckiui teismas grąžina tapatybės kortelę</a></li><li><a href="https://slaptai.lt/edwardas-snowdenas-gavo-neterminuota-leidima-gyventi-rusijoje/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2016/12/Edward-Snowden-patriotas-ar-išdavikas-248x158.jpg" alt="Edwardas Snowdenas gavo neterminuotą leidimą gyventi Rusijoje" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/edwardas-snowdenas-gavo-neterminuota-leidima-gyventi-rusijoje/">Edwardas Snowdenas gavo neterminuotą leidimą gyventi Rusijoje</a></li><li><a href="https://slaptai.lt/jav-zvalgyba-iranas-ir-rusija-pereme-amerikieciu-rinkeju-duomenis/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2017/05/ELTA_1.-Federalinių-tyrimų-biuro-FTB-komanda-abc13.com-nuotr.-248x158.jpg" alt="JAV žvalgyba: Iranas ir Rusija perėmė amerikiečių rinkėjų duomenis" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/jav-zvalgyba-iranas-ir-rusija-pereme-amerikieciu-rinkeju-duomenis/">JAV žvalgyba: Iranas ir Rusija perėmė amerikiečių rinkėjų duomenis</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15275"><a href="https://slaptai.lt/skyrius/videonaujienos/">Videonaujienos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89 megamenu-parent"><a href="https://slaptai.lt/skyrius/fotografija/">Fotografija</a><div class="megamenu"><ul class="subnav-posts"><li><a href="https://slaptai.lt/grazios-akimirkos-vytauto-visocko-nuotraukos/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2020/10/Stirnele.-Vytauto-Visocko-nuotr.-248x158.jpg" alt="Gražios akimirkos. Vytauto Visocko nuotraukos" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/grazios-akimirkos-vytauto-visocko-nuotraukos/">Gražios akimirkos. Vytauto Visocko nuotraukos</a></li><li><a href="https://slaptai.lt/keletas-vilnietisku-pastabu/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2020/10/Liutas.-Slaptai.lt-nuotr.-248x158.jpg" alt="Keletas vilnietiškų pastabų" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/keletas-vilnietisku-pastabu/">Keletas vilnietiškų pastabų</a></li><li><a href="https://slaptai.lt/is-fotografiju-albumo-ziedai/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2020/09/Pauksciukas.-Vytauto-Visocko-nuotr.-248x158.jpg" alt="Iš fotografijų albumo „Žiedai“" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/is-fotografiju-albumo-ziedai/">Iš fotografijų albumo „Žiedai“</a></li><li><a href="https://slaptai.lt/transporto-priemones-slaptai-lt-nuotrauku-galerijoje/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2020/09/Amerikieciu-karo-technika.-Slaptai.lt-nuotr.-Copy-248x158.jpg" alt="Transporto priemonės &#8211; slaptai.lt nuotraukų galerijoje" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/transporto-priemones-slaptai-lt-nuotrauku-galerijoje/">Transporto priemonės &#8211; slaptai.lt nuotraukų galerijoje</a></li><li><a href="https://slaptai.lt/baltijos-kelia-prisimenant-2/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2019/08/Albumas-BALTIJOS-KELIAS.-Sudarytojas-Vytautas-Visockas-248x158.jpg" alt="Baltijos kelią prisimenant" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/baltijos-kelia-prisimenant-2/">Baltijos kelią prisimenant</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-543"><a href="https://slaptai.lt/skyrius/politines-intrigos/">Politinės intrigos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555"><a href="https://slaptai.lt/skyrius/gordijo-mazgas/">Gordijo mazgas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16145"><a href="https://slaptai.lt/skyrius/fotoreportazai/">Fotoreportažai</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544"><a href="https://slaptai.lt/skyrius/zurnalisto-uzrasai/">Žurnalisto užrašai</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-542"><a href="#">Temų kategorijos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545"><a href="https://slaptai.lt/skyrius/lituanistai/">Lituanistai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15347"><a href="https://slaptai.lt/skyrius/pagarba-lietuviu-kalbai/">Gerbkime lietuvių kalbą</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="https://slaptai.lt/skyrius/ekonomika-ir-finansai/">Ekonomika ir finansai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15345"><a href="https://slaptai.lt/skyrius/sportas-sveikata/">Sportas ir sveikata</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="https://slaptai.lt/skyrius/lietuvos-partizanai/">Lietuvos partizanai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="https://slaptai.lt/skyrius/razausko-zodis/">Razausko žodis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553"><a href="https://slaptai.lt/skyrius/atsargiai/">Atsargiai</a></li>
</ul>
</li>
</ul></div>				
									<a href="#" id="site-search"><i class="fa fa-search"></i></a>
					<form role="search" method="get" class="search-form" action="https://slaptai.lt/">
				<label>
					<span class="screen-reader-text">Ieškoti:</span>
					<input type="search" class="search-field" placeholder="Ieškoti &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Paieška" />
			</form>							</div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content wrap">

	
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main single-page" role="main">

		
			

<article id="post-59045" class="single-page-post post-59045 post type-post status-publish format-standard has-post-thumbnail hentry category-politines-intrigos tag-fasistine-diktatura tag-izulumas tag-kastytis-stalioraitis tag-konstitucinis-teismas tag-pakartotiniai-rinkimai tag-valdancioji-dauguma" itemscope="itemscope" itemtype="http://schema.org/Article">
	<header class="entry-header">
						<div class="entry-meta entry-cats">
					<a href="https://slaptai.lt/skyrius/politines-intrigos/" class="ziggy_cat" rel="category tag">Politinės intrigos</a>				</div><!-- .entry-meta -->
					<h1 class="entry-title" itemprop="name">Kastytis Stalioraitis. Įžulumui nėra ribų</h1>
		<div class="entry-meta">
						<div class="author-date">
				<span class="posted-on "><a href="https://slaptai.lt/kastytis-stalioraitis-izulumui-nera-ribu/" rel="bookmark"><time class="entry-date published updated" itemprop="datePublished" datetime="2020-11-06T04:47:16+02:00">Paskelbta 2020-11-06</time></a></span>			</div>
			<meta itemprop="interactionCount" content="UserComments:0">
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		
	
		
	
	
	 <!-- 	-->
	<div class="entry-content">
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://slaptai.lt/kastytis-stalioraitis-izulumui-nera-ribu/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fslaptai.lt%2Fkastytis-stalioraitis-izulumui-nera-ribu%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Kastytis%20Stalioraitis.%20%C4%AE%C5%BEulumui%20n%C4%97ra%20rib%C5%B3&url=https%3A%2F%2Fslaptai.lt%2Fkastytis-stalioraitis-izulumui-nera-ribu%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fslaptai.lt%2Fkastytis-stalioraitis-izulumui-nera-ribu%2F&title=Kastytis%20Stalioraitis.%20%C4%AE%C5%BEulumui%20n%C4%97ra%20rib%C5%B3")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><div>
<div dir="auto">
<figure id="attachment_13589" aria-describedby="caption-attachment-13589" style="width: 138px" class="wp-caption alignright"><img loading="lazy" class=" wp-image-13589" src="https://slaptai.lt/wp-content/uploads/2015/09/KStalioraitis_2000.JPG" alt="" width="138" height="204" /><figcaption id="caption-attachment-13589" class="wp-caption-text"><em><strong>Kastytis Stalioraitis. Slaptai.lt nuotr.</strong></em></figcaption></figure><br />
Na bet ir įžūli ta valdančioji dauguma Seime. Įtraukė į lapkričio 10 d. (antradienio) plenarinio posėdžio dienotvarkę kreipimosi į Konstitucinį Teismą projektą, reikalaujant iš KT rinkimų rezultatus daugiamandatėje apygardoje pripažinti negaliojančiais, o tai tas pats, kaip reikalauti naujų Seimo rinkimų.</div>
<div dir="auto"> </div>
<div dir="auto">Jau nekalbant apie tai, kad dėl Seimo rinkimų įstatymo pažeidimų tik agitacijos srityje Konstitucija to nenumato, pasityčiojančiai praleistas kreipimosi į KT terminas. Štai ištrauka iš Seimo Kanceliarijos Teisės departamento išvados:</div>
<div dir="auto"> </div>
</div>
<div>
<div dir="auto">
<figure id="attachment_21927" aria-describedby="caption-attachment-21927" style="width: 226px" class="wp-caption alignleft"><img loading="lazy" class=" wp-image-21927" src="https://slaptai.lt/wp-content/uploads/2017/04/LR-Konstitucinis-Teismas.-Slaptai.lt-nuotr.-300x197.jpg" alt="" width="226" height="148" srcset="https://slaptai.lt/wp-content/uploads/2017/04/LR-Konstitucinis-Teismas.-Slaptai.lt-nuotr.-300x197.jpg 300w, https://slaptai.lt/wp-content/uploads/2017/04/LR-Konstitucinis-Teismas.-Slaptai.lt-nuotr.-1024x672.jpg 1024w" sizes="(max-width: 226px) 100vw, 226px" /><figcaption id="caption-attachment-21927" class="wp-caption-text"><strong><em>Konstitucinis Teismas. Slaptai.lt nuotr.</em></strong></figcaption></figure><br />
<em>„Pagal Seimo rinkimų įstatymo 93 straipsnio 2 dalį rinkimų galutinius rezultatus Vyriausioji rinkimų komisija skelbia savo interneto svetainėje. Vyriausioji rinkimų komisija 2020 m. spalio 31 d. sprendimu Nr. Sp-257 „Dėl 2020 m. spalio 11 d. Lietuvos Respublikos Seimo rinkimų galutinių rezultatų nustatymo ir paskelbimo“ nustatė galutinius 2020 m. spalio 11 d. Seimo rinkimų rezultatus ir tą pačią dieną paskelbė juos savo interneto svetainėje. Lietuvos lenkų rinkimų akcijos – Krikščioniškų šeimų sąjungos skundas dėl šio Vyriausiosios rinkimų komisijos sprendimo Seimui pateiktas 2020 m. spalio 31 d. Atsižvelgiant į tai, pažymėtina, kad Seimo rinkimų įstatymo 86 straipsnio 6 dalyje ir 95 straipsnio 1 dalyje nustatyti terminai Seimui kreiptis į Konstitucinį Teismą su paklausimu dėl Seimo rinkimų įstatymo pažeidimo pasibaigė 2020 m. lapkričio 3 d.“</em></div>
<div dir="auto"> </div>
</div>
<div>
<div dir="auto">Jau rašiau. Pasikartosiu.</div>
<div dir="auto"> </div>
</div>
<div>
<div dir="auto">R. Karbauskis tikino, kad nutarimo projekte bus paaiškinama, kodėl į KT nebuvo kreiptasi per 48 valandas.<br />
<figure id="attachment_41131" aria-describedby="caption-attachment-41131" style="width: 219px" class="wp-caption alignleft"><img loading="lazy" class=" wp-image-41131" src="https://slaptai.lt/wp-content/uploads/2019/05/LVŽS-lyderis-Ramūnas-Karbauskis.-Slaptai.lt-Vytautas-Visockas-nuotr.-300x178.jpg" alt="" width="219" height="130" srcset="https://slaptai.lt/wp-content/uploads/2019/05/LVŽS-lyderis-Ramūnas-Karbauskis.-Slaptai.lt-Vytautas-Visockas-nuotr.-300x178.jpg 300w, https://slaptai.lt/wp-content/uploads/2019/05/LVŽS-lyderis-Ramūnas-Karbauskis.-Slaptai.lt-Vytautas-Visockas-nuotr.-1024x608.jpg 1024w" sizes="(max-width: 219px) 100vw, 219px" /><figcaption id="caption-attachment-41131" class="wp-caption-text"><em><strong>Ramūnas Karbauskis. Slaptai.lt (Vytautas Visockas) nuotr.</strong></em></figcaption></figure>
</div>
<div dir="auto"> </div>
</div>
<div>
<div dir="auto">Spėju, Konstitucinio teismo priimamajam jau duotas nurodymas nepriimti jokio kreipimosi iš Seimo, nes jau praėjo Seimo rinkimų įstatyme numatytos 48 valandos. Konstitucinis teismas &#8211; ne mokykla, pasiaiškinimai jame negalioja. Konstitucinis teismas per daug užimtas, kad aiškintųsi, ar 48 valandų reikalavimas neįvykdytas dėl to, kad pirmas bandymas surinkti suklastotus parašus nepavyko ir teko gaišti laiką naujam parašų rinkimui, ar dėl kitų priežasčių.</div>
<div dir="auto"> </div>
</div>
<div>
<div dir="auto">Kaip ir reikėjo tikėtis, projekte po Teisės departamento vienareikšmiško išaiškinimo jokio R. Karbauskio žadėto paaiškinimo nėra ir būti negali neapsijuokiant.<br />
<figure id="attachment_40859" aria-describedby="caption-attachment-40859" style="width: 211px" class="wp-caption alignright"><img loading="lazy" class=" wp-image-40859" src="https://slaptai.lt/wp-content/uploads/2019/04/20190416_200613-300x176.jpg" alt="" width="211" height="124" srcset="https://slaptai.lt/wp-content/uploads/2019/04/20190416_200613-300x176.jpg 300w, https://slaptai.lt/wp-content/uploads/2019/04/20190416_200613-1024x601.jpg 1024w" sizes="(max-width: 211px) 100vw, 211px" /><figcaption id="caption-attachment-40859" class="wp-caption-text"><em><strong>LLRA vadovo Valdemaro Tomaševskio reklama Buivydiškėse. Slaptai.lt nuotr.</strong></em></figcaption></figure>
</div>
<div dir="auto"> </div>
</div>
<div>
<div dir="auto">Kadangi galutinis rezultatas bet kuriam teisininkui aiškus, galiu visame šiame triukšme tik įžvelgti šeimininkų užsakymą valdančiajai daugumai kiršinti lietuvius ir lenkus, Lietuvą ir Lenkiją, rėkti pasauliui, kad Lietuvoje &#8211; fašistinė diktatūra, skriaudžianti kitataučius, neleidžianti jiems net teisiškai apsiginti, suprantama, 48 valandų reikalavimo neminint.</div>
<div dir="auto"> </div>
<div dir="auto">Nes Konstitucinis Teismas net ir prie geriausių norų negalės užregistruoti pavėluotą kreipimąsi.</div>
<div dir="auto"> </div>
</div>
<div dir="auto">2020.11.06; 04:35</div>
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>print</span></div></div>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://slaptai.lt/kastytis-stalioraitis-izulumui-nera-ribu/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fslaptai.lt%2Fkastytis-stalioraitis-izulumui-nera-ribu%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Kastytis%20Stalioraitis.%20%C4%AE%C5%BEulumui%20n%C4%97ra%20rib%C5%B3&url=https%3A%2F%2Fslaptai.lt%2Fkastytis-stalioraitis-izulumui-nera-ribu%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fslaptai.lt%2Fkastytis-stalioraitis-izulumui-nera-ribu%2F&title=Kastytis%20Stalioraitis.%20%C4%AE%C5%BEulumui%20n%C4%97ra%20rib%C5%B3")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>							</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="tags-links"><a href="https://slaptai.lt/žymė/fasistine-diktatura/" rel="tag">fašistinė diktatūra</a><a href="https://slaptai.lt/žymė/izulumas/" rel="tag">įžulumas</a><a href="https://slaptai.lt/žymė/kastytis-stalioraitis/" rel="tag">Kastytis Stalioraitis</a><a href="https://slaptai.lt/žymė/konstitucinis-teismas/" rel="tag">Konstitucinis Teismas</a><a href="https://slaptai.lt/žymė/pakartotiniai-rinkimai/" rel="tag">Pakartotiniai rinkimai</a><a href="https://slaptai.lt/žymė/valdancioji-dauguma/" rel="tag">valdančioji dauguma</a></div>
		
		
		
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			
			
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Prisijunkite prie diskusijos <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kastytis-stalioraitis-izulumui-nera-ribu/#respond" style="display:none;">Atšaukti atsakymą</a></small></h3><form action="https://slaptai.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">El. pašto adresas nebus skelbiamas.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" placeholder="Įrašykite savo komentarą"></textarea></p><p class="comment-form-author"><label for="author">Vardas</label> <input id="author" name="author" type="text" placeholder="Vardas" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">El. paštas</label> <input id="email" name="email" type="email" placeholder="El. paštas" value="" size="30" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Tinklapis</label> <input id="url" name="url" type="url" placeholder="Tinklapis" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Įrašyti komentarą" /> <input type='hidden' name='comment_post_ID' value='59045' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="24f0813d22" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="12"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

					<nav class="navigation post-navigation" role="navigation">
			<h3 class="screen-reader-text">Post navigation</h3>
			<div class="nav-links">
				<div class="nav-previous nav-post"><a href="https://slaptai.lt/ulac-vadovas-saulius-caplinskas-atleidziamas-is-pareigu/" rel="prev"><span class="meta-nav">Ankstesnis straipsnis</span>ULAC vadovas Saulius Čaplinskas atleidžiamas iš pareigų</a></div>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
			
			
				<aside id="related-posts">

					<h3>Rekomenduojame</h3>

					<div class="related-posts">

						
							<article class="post-6371 post type-post status-publish format-standard has-post-thumbnail hentry category-politines-intrigos tag-al-qaeda tag-atominis-karas tag-buves-ilgametis-uzsienio-informacijos-analitikas-seime tag-generolas-nikolajus-makarovas tag-jav-pulkininkas-robertas-seiferis-robertas-shaferis tag-karas-cecenijoje tag-karas-su-gruzija tag-kastytis-stalioraitis tag-kaukazo-sukileliai tag-rusijos-generalinio-stabo-virsininkas tag-tarptautinis-terorizmas tag-vladimiras-putinas tag-vladimiras-zirinovskis" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/kremlius-ruosiasi-atominei-atakai-prie-rusijos-federacijos-sienu/">
									<img width="150" height="225" src="https://slaptai.lt/wp-content/uploads/2009/10/kremlius_1111.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="kremlius_1111" loading="lazy" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/kremlius-ruosiasi-atominei-atakai-prie-rusijos-federacijos-sienu/" rel="bookmark">Kremlius ruošiasi atominei atakai prie Rusijos Federacijos sienų</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/kremlius-ruosiasi-atominei-atakai-prie-rusijos-federacijos-sienu/" rel="bookmark"><time class="entry-date published updated" itemprop="datePublished" datetime="2011-11-23T01:32:42+02:00">Paskelbta 2011-11-23</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
							<article class="post-41121 post type-post status-publish format-standard has-post-thumbnail hentry category-politines-intrigos category-skaitomiausios tag-daugybine-pilietybe tag-dviguba-pilietybe tag-karo-prievole tag-kastytis-stalioraitis tag-nacionalinis-saugumas tag-stalioraitis tag-valstybes-gynimo-taryba" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/kastytis-stalioraitis-daugiapilietybe-kodel-tyli-valstybes-gynimo-taryba/">
									<img width="440" height="281" src="https://slaptai.lt/wp-content/uploads/2019/05/Šarvuotoji-technika-karinio-parado-metu.-Slaptai.lt-nuotr.-440x281.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" loading="lazy" srcset="https://slaptai.lt/wp-content/uploads/2019/05/Šarvuotoji-technika-karinio-parado-metu.-Slaptai.lt-nuotr.-440x281.jpg 440w, https://slaptai.lt/wp-content/uploads/2019/05/Šarvuotoji-technika-karinio-parado-metu.-Slaptai.lt-nuotr.-248x158.jpg 248w, https://slaptai.lt/wp-content/uploads/2019/05/Šarvuotoji-technika-karinio-parado-metu.-Slaptai.lt-nuotr.-680x434.jpg 680w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/kastytis-stalioraitis-daugiapilietybe-kodel-tyli-valstybes-gynimo-taryba/" rel="bookmark">Kastytis Stalioraitis. Daugiapilietybė. Kodėl tyli Valstybės gynimo taryba?</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/kastytis-stalioraitis-daugiapilietybe-kodel-tyli-valstybes-gynimo-taryba/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2019-05-03T06:38:03+02:00">Paskelbta 2019-05-03</time><time class="updated semantic" itemprop="dateModified" datetime="2019-05-04T08:13:34+02:00">2019-05-04</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
							<article class="post-13559 post type-post status-publish format-standard has-post-thumbnail hentry category-politines-intrigos tag-islamo-valstybe tag-kastytis-stalioraitis tag-teroristai" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/perzengti-per-slenksti-kuris-vadinasi-niekada/">
									<img width="200" height="239" src="https://slaptai.lt/wp-content/uploads/2015/09/kastis_cia_200.JPG" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" loading="lazy" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/perzengti-per-slenksti-kuris-vadinasi-niekada/" rel="bookmark">Peržengti per slenkstį, kuris vadinasi „niekada“</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/perzengti-per-slenksti-kuris-vadinasi-niekada/" rel="bookmark"><time class="entry-date published updated" itemprop="datePublished" datetime="2015-09-23T22:17:27+02:00">Paskelbta 2015-09-23</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
							<article class="post-25762 post type-post status-publish format-standard has-post-thumbnail hentry category-politines-intrigos tag-konstitucinis-teismas tag-lietuvos-prezidentas tag-socialines-garantijos tag-valstybes-vadovas tag-vytautas-landsbergis tag-vytautas-sinkevicius" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/prof-v-sinkevicius-v-landsbergis-buvo-valstybes-vadovas/">
									<img width="440" height="281" src="https://slaptai.lt/wp-content/uploads/2017/01/Prof.-Vytautas-Landsbergis-ir-kunigas-Robertas-Grigas.-Vytauto-Visocko-Slaptai.lt-nuotr.-440x281.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" loading="lazy" srcset="https://slaptai.lt/wp-content/uploads/2017/01/Prof.-Vytautas-Landsbergis-ir-kunigas-Robertas-Grigas.-Vytauto-Visocko-Slaptai.lt-nuotr.-440x281.jpg 440w, https://slaptai.lt/wp-content/uploads/2017/01/Prof.-Vytautas-Landsbergis-ir-kunigas-Robertas-Grigas.-Vytauto-Visocko-Slaptai.lt-nuotr.-248x158.jpg 248w, https://slaptai.lt/wp-content/uploads/2017/01/Prof.-Vytautas-Landsbergis-ir-kunigas-Robertas-Grigas.-Vytauto-Visocko-Slaptai.lt-nuotr.-680x434.jpg 680w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/prof-v-sinkevicius-v-landsbergis-buvo-valstybes-vadovas/" rel="bookmark">Prof. V. Sinkevičius: V. Landsbergis buvo valstybės vadovas</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/prof-v-sinkevicius-v-landsbergis-buvo-valstybes-vadovas/" rel="bookmark"><time class="entry-date published updated" itemprop="datePublished" datetime="2017-09-05T07:28:57+02:00">Paskelbta 2017-09-05</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
					</div>

				</aside>

			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.deinavosbaldai.lt/" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2020/10/dainavosbaldai-logo-b.jpg" alt="Baldai internetu bei salonuose Vilniuje, Kaune. Klaipėdoje ir Elektrėnuose" /></a>
<a href="http://slaptai.lt/go/reklama-draugas-org/" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2020/06/draugas-logo-b.jpg" alt="draugas.org" /></a>
<a href="https://www.indigroup.lt/" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2020/07/indigroup-logo-b.jpg" alt="Indigroup"/></a>
<a href="http://toplaisvalaikis.lt/" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2020/06/toplaisvalaikis-logo-c.jpg" alt="Top laisvalaikis" /></a>
<a href="http://www.manovisuomene.lt/" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2020/06/manovisuomene-logo-b.jpg" alt="Mano visuomenė"/></a>
<a href="http://www.pasauliomaistas.lt/" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2020/06/pasauliomaistas-logo-b.jpg" alt="Pasaulio maistas" /></a>
<a href="https://www.finbiuras.lt/" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2020/06/finansubiuras-logo-b.jpg" alt="Įmonės steigimo paslaugos" /></a>
<a href="https://www.vtranzitas.lt/" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2020/06/vilniaustranzitas-logo-b.jpg" alt="logistika lietuvoje" /></a>
<a href="https://www.moris.lt/lt/pramones-iranga/generatoriai" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2020/06/moris-logo-b.jpg" alt="moris.lt" width="400"/></a>
<a href="https://nit.lt/" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2020/06/nit-logo-b.jpg" alt="mikroklimato sistemos" width="400" /></a></div></aside>
					<div class="section-title"><h4>Skaitomiausios naujienos</h4></div>
		
		<div class="post-modules horizontal">

		
			<article class="post-module post-module-1cols  horizontal post-58991 post type-post status-publish format-standard has-post-thumbnail hentry category-politines-intrigos category-skaitomiausios tag-birzelio-sukilimas tag-darbenai tag-dovydas-volfsonas tag-holokaustas tag-industrija tag-izraelis tag-jokubas-josade tag-jurate-lauciute tag-kukliansky tag-lietuvos-zydu-istorija tag-stanislawas-aronsonas tag-vilniaus-gaonas tag-zydai tag-zydsaudziai" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/jurate-lauciute-ka-atnese-zydu-istorijos-metai/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2016/12/zydu_gatve-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://slaptai.lt/wp-content/uploads/2016/12/zydu_gatve-150x100.jpg 150w, https://slaptai.lt/wp-content/uploads/2016/12/zydu_gatve-300x200.jpg 300w, https://slaptai.lt/wp-content/uploads/2016/12/zydu_gatve-1024x683.jpg 1024w, https://slaptai.lt/wp-content/uploads/2016/12/zydu_gatve.jpg 1920w" sizes="(max-width: 150px) 100vw, 150px" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/jurate-lauciute-ka-atnese-zydu-istorijos-metai/" rel="bookmark">Jūratė Laučiūtė. Ką atnešė žydų istorijos metai?</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:2">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/jurate-lauciute-ka-atnese-zydu-istorijos-metai/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-11-03T11:20:52+02:00">Paskelbta 2020-11-03</time><time class="updated semantic" itemprop="dateModified" datetime="2020-11-04T09:37:43+02:00">2020-11-04</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-58973 post type-post status-publish format-standard has-post-thumbnail hentry category-gordijo-mazgas category-skaitomiausios tag-jav-prezidentas tag-joe-bidenas tag-trum-donald tag-valdas-adamkus" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/valdas-adamkus-donaldo-trumpo-perrinkimas-keltu-pavoju/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2020/08/rodyti-12-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/valdas-adamkus-donaldo-trumpo-perrinkimas-keltu-pavoju/" rel="bookmark">Valdas Adamkus: Donaldo Trumpo perrinkimas keltų pavojų</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:1">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/valdas-adamkus-donaldo-trumpo-perrinkimas-keltu-pavoju/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-11-03T00:14:16+02:00">Paskelbta 2020-11-03</time><time class="updated semantic" itemprop="dateModified" datetime="2020-11-03T13:52:03+02:00">2020-11-03</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-58894 post type-post status-publish format-standard has-post-thumbnail hentry category-skaitomiausios category-zurnalisto-uzrasai tag-alpinistai tag-gintaras-visockas tag-juodasis-alpinistas tag-kalnai tag-karo-korespondentas tag-sniego-zmogus tag-tian-sanis" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/karo-korespondento-ispazintis-pasiklyde-tian-sanio-kalnuose/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2020/10/Tian-Sanio-kalnai.-Pereja.-Slaptai.lt-nuotr.-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/karo-korespondento-ispazintis-pasiklyde-tian-sanio-kalnuose/" rel="bookmark">Karo korespondento išpažintis. Pasiklydę Tian – Šanio kalnuose</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/karo-korespondento-ispazintis-pasiklyde-tian-sanio-kalnuose/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-10-31T11:14:48+02:00">Paskelbta 2020-10-31</time><time class="updated semantic" itemprop="dateModified" datetime="2020-11-01T06:52:59+02:00">2020-11-01</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
				
		</div>

		
		
					<div class="section-title"><h4>Trumposios naujienos</h4></div>
		
		<div class="post-modules horizontal">

		
			<article class="post-module post-module-1cols  horizontal post-59035 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-barakas-obama tag-joe-bidenas" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/j-bidenas-pagerino-b-obamos-balsu-rekorda/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2020/11/rodyti-94-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://slaptai.lt/wp-content/uploads/2020/11/rodyti-94-150x100.jpg 150w, https://slaptai.lt/wp-content/uploads/2020/11/rodyti-94-300x200.jpg 300w, https://slaptai.lt/wp-content/uploads/2020/11/rodyti-94-1024x683.jpg 1024w, https://slaptai.lt/wp-content/uploads/2020/11/rodyti-94.jpg 1500w" sizes="(max-width: 150px) 100vw, 150px" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/j-bidenas-pagerino-b-obamos-balsu-rekorda/" rel="bookmark">J. Bidenas pagerino B. Obamos balsų rekordą</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/j-bidenas-pagerino-b-obamos-balsu-rekorda/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-11-05T08:27:16+02:00">Paskelbta 2020-11-05</time><time class="updated semantic" itemprop="dateModified" datetime="2020-11-05T09:30:30+02:00">2020-11-05</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-59020 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-demonstrantai tag-desinieji tag-ekstremistai tag-etnonacionalistine tag-putinas-vladimiras tag-suemimai tag-tautos-vienybes-svente" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/maskvoje-per-desiniojo-sparno-ekstremistu-protesta-sulaikyti-36-zmones/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2020/11/rodyti-91-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/maskvoje-per-desiniojo-sparno-ekstremistu-protesta-sulaikyti-36-zmones/" rel="bookmark">Maskvoje per dešiniojo sparno ekstremistų protestą sulaikyti 36 žmonės</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/maskvoje-per-desiniojo-sparno-ekstremistu-protesta-sulaikyti-36-zmones/" rel="bookmark"><time class="entry-date published updated" itemprop="datePublished" datetime="2020-11-05T04:59:23+02:00">Paskelbta 2020-11-05</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-59029 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-bidenas tag-gincai tag-rinkimu-rezultatai tag-skundimas tag-trump" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/j-bideno-stovykla-d-trumpas-bus-gedingai-sutriuskintas-jei-kreipsis-i-auksciausiaji-teisma/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2020/10/rodyti-81-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://slaptai.lt/wp-content/uploads/2020/10/rodyti-81-150x100.jpg 150w, https://slaptai.lt/wp-content/uploads/2020/10/rodyti-81-300x200.jpg 300w, https://slaptai.lt/wp-content/uploads/2020/10/rodyti-81-1024x683.jpg 1024w, https://slaptai.lt/wp-content/uploads/2020/10/rodyti-81.jpg 1500w" sizes="(max-width: 150px) 100vw, 150px" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/j-bideno-stovykla-d-trumpas-bus-gedingai-sutriuskintas-jei-kreipsis-i-auksciausiaji-teisma/" rel="bookmark">J. Bideno stovykla: D. Trumpas „bus gėdingai sutriuškintas“, jei kreipsis į Aukščiausiąjį Teismą</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/j-bideno-stovykla-d-trumpas-bus-gedingai-sutriuskintas-jei-kreipsis-i-auksciausiaji-teisma/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-11-05T03:18:37+02:00">Paskelbta 2020-11-05</time><time class="updated semantic" itemprop="dateModified" datetime="2020-11-05T05:22:14+02:00">2020-11-05</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-59024 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-ismesti-biuleteniai tag-prezidento-rinkimai tag-trump tag-valstijos" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/donaldas-trumpas-prakalbo-apie-netiketai-ismestus-biuletenius-valstijose-kuriose-jis-esa-pirmavo/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2019/01/nuotrauka-11-4-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/donaldas-trumpas-prakalbo-apie-netiketai-ismestus-biuletenius-valstijose-kuriose-jis-esa-pirmavo/" rel="bookmark">Donaldas Trumpas prakalbo apie „netikėtai išmestus biuletenius“ valstijose, kuriose jis esą pirmavo</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/donaldas-trumpas-prakalbo-apie-netiketai-ismestus-biuletenius-valstijose-kuriose-jis-esa-pirmavo/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-11-05T02:06:06+02:00">Paskelbta 2020-11-05</time><time class="updated semantic" itemprop="dateModified" datetime="2020-11-05T05:22:54+02:00">2020-11-05</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-59016 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-danija tag-danijos-vyriausybe tag-karantinas" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/danijos-premjere-ir-dalis-vyriausybes-karantine/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2020/04/rodyti-68-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://slaptai.lt/wp-content/uploads/2020/04/rodyti-68-150x100.jpg 150w, https://slaptai.lt/wp-content/uploads/2020/04/rodyti-68-300x200.jpg 300w, https://slaptai.lt/wp-content/uploads/2020/04/rodyti-68-1024x683.jpg 1024w, https://slaptai.lt/wp-content/uploads/2020/04/rodyti-68.jpg 1500w" sizes="(max-width: 150px) 100vw, 150px" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/danijos-premjere-ir-dalis-vyriausybes-karantine/" rel="bookmark">Danijos premjerė ir dalis vyriausybės – karantine</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/danijos-premjere-ir-dalis-vyriausybes-karantine/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-11-04T13:20:11+02:00">Paskelbta 2020-11-04</time><time class="updated semantic" itemprop="dateModified" datetime="2020-11-04T14:21:59+02:00">2020-11-04</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-58995 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-bidenas tag-jav tag-klinton tag-prezidento-rinkimai tag-trump" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/j-bidenas-uzsitikrino-223-rinkiku-balsus-d-trumpas-214/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2020/11/rodyti-87-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/j-bidenas-uzsitikrino-223-rinkiku-balsus-d-trumpas-214/" rel="bookmark">J. Bidenas užsitikrino 223 rinkikų balsus, D. Trumpas – 214</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/j-bidenas-uzsitikrino-223-rinkiku-balsus-d-trumpas-214/" rel="bookmark"><time class="entry-date published updated" itemprop="datePublished" datetime="2020-11-04T09:36:57+02:00">Paskelbta 2020-11-04</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-59006 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-austrija tag-is tag-islamo-valstybe tag-kalifatas tag-saudymai tag-teroro-ispuolis tag-viena" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/islamo-valstybes-grupuote-prisieme-atsakomybe-uz-ispuoli-vienoje/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2018/08/nuotrauka-38-1-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://slaptai.lt/wp-content/uploads/2018/08/nuotrauka-38-1-150x100.jpg 150w, https://slaptai.lt/wp-content/uploads/2018/08/nuotrauka-38-1-300x200.jpg 300w, https://slaptai.lt/wp-content/uploads/2018/08/nuotrauka-38-1-1024x683.jpg 1024w" sizes="(max-width: 150px) 100vw, 150px" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/islamo-valstybes-grupuote-prisieme-atsakomybe-uz-ispuoli-vienoje/" rel="bookmark">„Islamo valstybės“ grupuotė prisiėmė atsakomybę už išpuolį Vienoje</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/islamo-valstybes-grupuote-prisieme-atsakomybe-uz-ispuoli-vienoje/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-11-04T03:53:19+02:00">Paskelbta 2020-11-04</time><time class="updated semantic" itemprop="dateModified" datetime="2020-11-04T09:56:48+02:00">2020-11-04</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-58977 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-aukos tag-egejo-jura tag-ekstremali-situacija tag-nelaime tag-turkija tag-zemes-drebejimas" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/turkijoje-zemes-drebejimo-auku-vis-daugiau/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2020/11/rodyti-78-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://slaptai.lt/wp-content/uploads/2020/11/rodyti-78-150x100.jpg 150w, https://slaptai.lt/wp-content/uploads/2020/11/rodyti-78-300x200.jpg 300w, https://slaptai.lt/wp-content/uploads/2020/11/rodyti-78-1024x683.jpg 1024w, https://slaptai.lt/wp-content/uploads/2020/11/rodyti-78.jpg 1500w" sizes="(max-width: 150px) 100vw, 150px" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/turkijoje-zemes-drebejimo-auku-vis-daugiau/" rel="bookmark">Turkijoje žemės drebėjimo aukų &#8211; vis daugiau</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/turkijoje-zemes-drebejimo-auku-vis-daugiau/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2020-11-03T08:19:12+02:00">Paskelbta 2020-11-03</time><time class="updated semantic" itemprop="dateModified" datetime="2020-11-03T09:22:11+02:00">2020-11-03</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
				
		</div>

		
		<aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://slaptai.lt/paremkite-viesaja-istaiga-videostudija-slaptai"><img src="https://slaptai.lt/wp-content/uploads/2020/08/paremkite-banner3.jpg" alt="Paremkite slaptai.lt"></a>
<a href="https://slaptai.lt/go/knyga-vainiai-oranskiai/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/vainiai-banner.jpg" alt="Vainiai Oranskiai"></a>
<a href="https://slaptai.lt/su-kuju-per-istorija-ir-lietuva/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/sukuju-banner.jpg" alt="Su kūju per istoriją ir Lietuvą"></a>
<a href="https://slaptai.lt/go/knyga-antarktidos-imperatorius/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/imperatorius-banner2.jpg" alt="Antarktidos imperatorius"></a>
<a href="https://slaptai.lt/kazio-skirpos-atminimui/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/kazio-banner.jpg" alt="Kazys Škirpa"></a>
<a href="https://slaptai.lt/edvardas-ciulde-is-rasomo-noveliu-romano-pabegimas/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/eciulde-banner.jpg" alt="Edvardas Čiuldė"></a>
<a href="https://slaptai.lt/go/knyga-tautu-likimus-pakeite-politiku-sprendimai-rus/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/tautult-banner.jpg" alt="Tautų likimai LT"/></a>
<a href="https://slaptai.lt/go/knyga-tautu-likimus-pakeite-politiku-sprendimai-rus/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/tautu-banner.jpg" alt="Tautų likimai RUS"/></a>
<a href="https://slaptai.lt/lituanistai/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/lituanistai-banner.jpg" alt="Lituanistai"></a>
<a href="https://slaptai.lt/lietuviu-karaliai-ir-lietuvos-karalyste/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/bucys-banner.jpg" alt="Lietuvių karaliai ir Lietuvos karalystė"></a>
<a href="https://slaptai.lt/go/knyga-juodojo-sodo-tragedija/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/tragedija-banner.jpg" alt="Juodojo sodo tragedija"></a>
<a href="https://slaptai.lt/go/a-liekis-ru/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/pereselenye-banner2.jpg" alt="Algimantas Liekis"></a>
<a href="https://slaptai.lt/gintaras-visockas-tekstai/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/gvtekstai-banner.jpg" alt="Gintaras Visockas Tekstai"></a>
<a href="https://www.youtube.com/user/videoslaptai/featured" target="_blank" rel="noopener noreferrer"><img src="https://slaptai.lt/wp-content/uploads/2020/08/youtube-banner.jpg" alt="Youtube"></a></div></aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><a href="https://slaptai.lt/go/knyga-azerbaidzanieciu-zemes-sviesa/"><img src="https://slaptai.lt/knygos/liekis_lt_azerb_likimai.jpg" /></a>
<a href="https://slaptai.lt/go/knyga-anyksciu-partizanai/"><img src="https://slaptai.lt/wp-content/uploads/2019/01/partizanai.jpg" /></a></div>
		</aside><aside id="archives-3" class="widget widget_archive"><h4 class="widget-title">Archyvas</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archyvas</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Pasirinkite mėnesį</option>
				<option value='https://slaptai.lt/2020/11/'> 2020 m. lapkričio mėn. &nbsp;(45)</option>
	<option value='https://slaptai.lt/2020/10/'> 2020 m. spalio mėn. &nbsp;(220)</option>
	<option value='https://slaptai.lt/2020/09/'> 2020 m. rugsėjo mėn. &nbsp;(240)</option>
	<option value='https://slaptai.lt/2020/08/'> 2020 m. rugpjūčio mėn. &nbsp;(263)</option>
	<option value='https://slaptai.lt/2020/07/'> 2020 m. liepos mėn. &nbsp;(273)</option>
	<option value='https://slaptai.lt/2020/06/'> 2020 m. birželio mėn. &nbsp;(262)</option>
	<option value='https://slaptai.lt/2020/05/'> 2020 m. gegužės mėn. &nbsp;(293)</option>
	<option value='https://slaptai.lt/2020/04/'> 2020 m. balandžio mėn. &nbsp;(302)</option>
	<option value='https://slaptai.lt/2020/03/'> 2020 m. kovo mėn. &nbsp;(302)</option>
	<option value='https://slaptai.lt/2020/02/'> 2020 m. vasario mėn. &nbsp;(262)</option>
	<option value='https://slaptai.lt/2020/01/'> 2020 m. sausio mėn. &nbsp;(321)</option>
	<option value='https://slaptai.lt/2019/12/'> 2019 m. gruodžio mėn. &nbsp;(293)</option>
	<option value='https://slaptai.lt/2019/11/'> 2019 m. lapkričio mėn. &nbsp;(309)</option>
	<option value='https://slaptai.lt/2019/10/'> 2019 m. spalio mėn. &nbsp;(357)</option>
	<option value='https://slaptai.lt/2019/09/'> 2019 m. rugsėjo mėn. &nbsp;(271)</option>
	<option value='https://slaptai.lt/2019/08/'> 2019 m. rugpjūčio mėn. &nbsp;(270)</option>
	<option value='https://slaptai.lt/2019/07/'> 2019 m. liepos mėn. &nbsp;(294)</option>
	<option value='https://slaptai.lt/2019/06/'> 2019 m. birželio mėn. &nbsp;(285)</option>
	<option value='https://slaptai.lt/2019/05/'> 2019 m. gegužės mėn. &nbsp;(272)</option>
	<option value='https://slaptai.lt/2019/04/'> 2019 m. balandžio mėn. &nbsp;(271)</option>
	<option value='https://slaptai.lt/2019/03/'> 2019 m. kovo mėn. &nbsp;(285)</option>
	<option value='https://slaptai.lt/2019/02/'> 2019 m. vasario mėn. &nbsp;(249)</option>
	<option value='https://slaptai.lt/2019/01/'> 2019 m. sausio mėn. &nbsp;(283)</option>
	<option value='https://slaptai.lt/2018/12/'> 2018 m. gruodžio mėn. &nbsp;(247)</option>
	<option value='https://slaptai.lt/2018/11/'> 2018 m. lapkričio mėn. &nbsp;(220)</option>
	<option value='https://slaptai.lt/2018/10/'> 2018 m. spalio mėn. &nbsp;(224)</option>
	<option value='https://slaptai.lt/2018/09/'> 2018 m. rugsėjo mėn. &nbsp;(197)</option>
	<option value='https://slaptai.lt/2018/08/'> 2018 m. rugpjūčio mėn. &nbsp;(194)</option>
	<option value='https://slaptai.lt/2018/07/'> 2018 m. liepos mėn. &nbsp;(185)</option>
	<option value='https://slaptai.lt/2018/06/'> 2018 m. birželio mėn. &nbsp;(188)</option>
	<option value='https://slaptai.lt/2018/05/'> 2018 m. gegužės mėn. &nbsp;(199)</option>
	<option value='https://slaptai.lt/2018/04/'> 2018 m. balandžio mėn. &nbsp;(147)</option>
	<option value='https://slaptai.lt/2018/03/'> 2018 m. kovo mėn. &nbsp;(112)</option>
	<option value='https://slaptai.lt/2018/02/'> 2018 m. vasario mėn. &nbsp;(142)</option>
	<option value='https://slaptai.lt/2018/01/'> 2018 m. sausio mėn. &nbsp;(183)</option>
	<option value='https://slaptai.lt/2017/12/'> 2017 m. gruodžio mėn. &nbsp;(147)</option>
	<option value='https://slaptai.lt/2017/11/'> 2017 m. lapkričio mėn. &nbsp;(193)</option>
	<option value='https://slaptai.lt/2017/10/'> 2017 m. spalio mėn. &nbsp;(194)</option>
	<option value='https://slaptai.lt/2017/09/'> 2017 m. rugsėjo mėn. &nbsp;(194)</option>
	<option value='https://slaptai.lt/2017/08/'> 2017 m. rugpjūčio mėn. &nbsp;(190)</option>
	<option value='https://slaptai.lt/2017/07/'> 2017 m. liepos mėn. &nbsp;(178)</option>
	<option value='https://slaptai.lt/2017/06/'> 2017 m. birželio mėn. &nbsp;(253)</option>
	<option value='https://slaptai.lt/2017/05/'> 2017 m. gegužės mėn. &nbsp;(301)</option>
	<option value='https://slaptai.lt/2017/04/'> 2017 m. balandžio mėn. &nbsp;(109)</option>
	<option value='https://slaptai.lt/2017/03/'> 2017 m. kovo mėn. &nbsp;(108)</option>
	<option value='https://slaptai.lt/2017/02/'> 2017 m. vasario mėn. &nbsp;(104)</option>
	<option value='https://slaptai.lt/2017/01/'> 2017 m. sausio mėn. &nbsp;(111)</option>
	<option value='https://slaptai.lt/2016/12/'> 2016 m. gruodžio mėn. &nbsp;(119)</option>
	<option value='https://slaptai.lt/2016/11/'> 2016 m. lapkričio mėn. &nbsp;(94)</option>
	<option value='https://slaptai.lt/2016/10/'> 2016 m. spalio mėn. &nbsp;(77)</option>
	<option value='https://slaptai.lt/2016/09/'> 2016 m. rugsėjo mėn. &nbsp;(76)</option>
	<option value='https://slaptai.lt/2016/08/'> 2016 m. rugpjūčio mėn. &nbsp;(97)</option>
	<option value='https://slaptai.lt/2016/07/'> 2016 m. liepos mėn. &nbsp;(102)</option>
	<option value='https://slaptai.lt/2016/06/'> 2016 m. birželio mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2016/05/'> 2016 m. gegužės mėn. &nbsp;(15)</option>
	<option value='https://slaptai.lt/2016/04/'> 2016 m. balandžio mėn. &nbsp;(21)</option>
	<option value='https://slaptai.lt/2016/03/'> 2016 m. kovo mėn. &nbsp;(173)</option>
	<option value='https://slaptai.lt/2016/02/'> 2016 m. vasario mėn. &nbsp;(161)</option>
	<option value='https://slaptai.lt/2016/01/'> 2016 m. sausio mėn. &nbsp;(162)</option>
	<option value='https://slaptai.lt/2015/12/'> 2015 m. gruodžio mėn. &nbsp;(146)</option>
	<option value='https://slaptai.lt/2015/11/'> 2015 m. lapkričio mėn. &nbsp;(170)</option>
	<option value='https://slaptai.lt/2015/10/'> 2015 m. spalio mėn. &nbsp;(170)</option>
	<option value='https://slaptai.lt/2015/09/'> 2015 m. rugsėjo mėn. &nbsp;(76)</option>
	<option value='https://slaptai.lt/2015/08/'> 2015 m. rugpjūčio mėn. &nbsp;(69)</option>
	<option value='https://slaptai.lt/2015/07/'> 2015 m. liepos mėn. &nbsp;(69)</option>
	<option value='https://slaptai.lt/2015/06/'> 2015 m. birželio mėn. &nbsp;(93)</option>
	<option value='https://slaptai.lt/2015/05/'> 2015 m. gegužės mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2015/04/'> 2015 m. balandžio mėn. &nbsp;(68)</option>
	<option value='https://slaptai.lt/2015/03/'> 2015 m. kovo mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2015/02/'> 2015 m. vasario mėn. &nbsp;(96)</option>
	<option value='https://slaptai.lt/2015/01/'> 2015 m. sausio mėn. &nbsp;(77)</option>
	<option value='https://slaptai.lt/2014/12/'> 2014 m. gruodžio mėn. &nbsp;(71)</option>
	<option value='https://slaptai.lt/2014/11/'> 2014 m. lapkričio mėn. &nbsp;(78)</option>
	<option value='https://slaptai.lt/2014/10/'> 2014 m. spalio mėn. &nbsp;(49)</option>
	<option value='https://slaptai.lt/2014/09/'> 2014 m. rugsėjo mėn. &nbsp;(82)</option>
	<option value='https://slaptai.lt/2014/08/'> 2014 m. rugpjūčio mėn. &nbsp;(58)</option>
	<option value='https://slaptai.lt/2014/07/'> 2014 m. liepos mėn. &nbsp;(57)</option>
	<option value='https://slaptai.lt/2014/06/'> 2014 m. birželio mėn. &nbsp;(72)</option>
	<option value='https://slaptai.lt/2014/05/'> 2014 m. gegužės mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2014/04/'> 2014 m. balandžio mėn. &nbsp;(78)</option>
	<option value='https://slaptai.lt/2014/03/'> 2014 m. kovo mėn. &nbsp;(87)</option>
	<option value='https://slaptai.lt/2014/02/'> 2014 m. vasario mėn. &nbsp;(85)</option>
	<option value='https://slaptai.lt/2014/01/'> 2014 m. sausio mėn. &nbsp;(111)</option>
	<option value='https://slaptai.lt/2013/12/'> 2013 m. gruodžio mėn. &nbsp;(84)</option>
	<option value='https://slaptai.lt/2013/11/'> 2013 m. lapkričio mėn. &nbsp;(59)</option>
	<option value='https://slaptai.lt/2013/10/'> 2013 m. spalio mėn. &nbsp;(91)</option>
	<option value='https://slaptai.lt/2013/09/'> 2013 m. rugsėjo mėn. &nbsp;(78)</option>
	<option value='https://slaptai.lt/2013/08/'> 2013 m. rugpjūčio mėn. &nbsp;(96)</option>
	<option value='https://slaptai.lt/2013/07/'> 2013 m. liepos mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2013/06/'> 2013 m. birželio mėn. &nbsp;(100)</option>
	<option value='https://slaptai.lt/2013/05/'> 2013 m. gegužės mėn. &nbsp;(120)</option>
	<option value='https://slaptai.lt/2013/04/'> 2013 m. balandžio mėn. &nbsp;(107)</option>
	<option value='https://slaptai.lt/2013/03/'> 2013 m. kovo mėn. &nbsp;(116)</option>
	<option value='https://slaptai.lt/2013/02/'> 2013 m. vasario mėn. &nbsp;(88)</option>
	<option value='https://slaptai.lt/2013/01/'> 2013 m. sausio mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2012/12/'> 2012 m. gruodžio mėn. &nbsp;(100)</option>
	<option value='https://slaptai.lt/2012/11/'> 2012 m. lapkričio mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2012/10/'> 2012 m. spalio mėn. &nbsp;(102)</option>
	<option value='https://slaptai.lt/2012/09/'> 2012 m. rugsėjo mėn. &nbsp;(97)</option>
	<option value='https://slaptai.lt/2012/08/'> 2012 m. rugpjūčio mėn. &nbsp;(103)</option>
	<option value='https://slaptai.lt/2012/07/'> 2012 m. liepos mėn. &nbsp;(123)</option>
	<option value='https://slaptai.lt/2012/06/'> 2012 m. birželio mėn. &nbsp;(122)</option>
	<option value='https://slaptai.lt/2012/05/'> 2012 m. gegužės mėn. &nbsp;(125)</option>
	<option value='https://slaptai.lt/2012/04/'> 2012 m. balandžio mėn. &nbsp;(127)</option>
	<option value='https://slaptai.lt/2012/03/'> 2012 m. kovo mėn. &nbsp;(140)</option>
	<option value='https://slaptai.lt/2012/02/'> 2012 m. vasario mėn. &nbsp;(111)</option>
	<option value='https://slaptai.lt/2012/01/'> 2012 m. sausio mėn. &nbsp;(129)</option>
	<option value='https://slaptai.lt/2011/12/'> 2011 m. gruodžio mėn. &nbsp;(108)</option>
	<option value='https://slaptai.lt/2011/11/'> 2011 m. lapkričio mėn. &nbsp;(89)</option>
	<option value='https://slaptai.lt/2011/10/'> 2011 m. spalio mėn. &nbsp;(106)</option>
	<option value='https://slaptai.lt/2011/09/'> 2011 m. rugsėjo mėn. &nbsp;(75)</option>
	<option value='https://slaptai.lt/2011/08/'> 2011 m. rugpjūčio mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2011/07/'> 2011 m. liepos mėn. &nbsp;(70)</option>
	<option value='https://slaptai.lt/2011/06/'> 2011 m. birželio mėn. &nbsp;(103)</option>
	<option value='https://slaptai.lt/2011/05/'> 2011 m. gegužės mėn. &nbsp;(116)</option>
	<option value='https://slaptai.lt/2011/04/'> 2011 m. balandžio mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2011/03/'> 2011 m. kovo mėn. &nbsp;(82)</option>
	<option value='https://slaptai.lt/2011/02/'> 2011 m. vasario mėn. &nbsp;(83)</option>
	<option value='https://slaptai.lt/2011/01/'> 2011 m. sausio mėn. &nbsp;(108)</option>
	<option value='https://slaptai.lt/2010/12/'> 2010 m. gruodžio mėn. &nbsp;(79)</option>
	<option value='https://slaptai.lt/2010/11/'> 2010 m. lapkričio mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2010/10/'> 2010 m. spalio mėn. &nbsp;(74)</option>
	<option value='https://slaptai.lt/2010/09/'> 2010 m. rugsėjo mėn. &nbsp;(61)</option>
	<option value='https://slaptai.lt/2010/08/'> 2010 m. rugpjūčio mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2010/07/'> 2010 m. liepos mėn. &nbsp;(74)</option>
	<option value='https://slaptai.lt/2010/06/'> 2010 m. birželio mėn. &nbsp;(63)</option>
	<option value='https://slaptai.lt/2010/05/'> 2010 m. gegužės mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2010/04/'> 2010 m. balandžio mėn. &nbsp;(84)</option>
	<option value='https://slaptai.lt/2010/03/'> 2010 m. kovo mėn. &nbsp;(89)</option>
	<option value='https://slaptai.lt/2010/02/'> 2010 m. vasario mėn. &nbsp;(74)</option>
	<option value='https://slaptai.lt/2010/01/'> 2010 m. sausio mėn. &nbsp;(75)</option>
	<option value='https://slaptai.lt/2009/12/'> 2009 m. gruodžio mėn. &nbsp;(70)</option>
	<option value='https://slaptai.lt/2009/11/'> 2009 m. lapkričio mėn. &nbsp;(67)</option>
	<option value='https://slaptai.lt/2009/10/'> 2009 m. spalio mėn. &nbsp;(61)</option>
	<option value='https://slaptai.lt/2009/09/'> 2009 m. rugsėjo mėn. &nbsp;(58)</option>
	<option value='https://slaptai.lt/2009/08/'> 2009 m. rugpjūčio mėn. &nbsp;(34)</option>
	<option value='https://slaptai.lt/2009/07/'> 2009 m. liepos mėn. &nbsp;(4)</option>
	<option value='https://slaptai.lt/2009/05/'> 2009 m. gegužės mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/11/'> 2008 m. lapkričio mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/09/'> 2008 m. rugsėjo mėn. &nbsp;(3)</option>
	<option value='https://slaptai.lt/2008/07/'> 2008 m. liepos mėn. &nbsp;(2)</option>
	<option value='https://slaptai.lt/2008/05/'> 2008 m. gegužės mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/03/'> 2008 m. kovo mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/02/'> 2008 m. vasario mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/01/'> 2008 m. sausio mėn. &nbsp;(2)</option>
	<option value='https://slaptai.lt/2007/11/'> 2007 m. lapkričio mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/1999/11/'> 1999 m. lapkričio mėn. &nbsp;(58)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside></div><!-- #secondary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="wrap">
			<div class="widget-area">
			
			
<div class="footer-widget footer-widget-4cols">
	<aside id="text-2" class="widget widget_text">			<div class="textwidget"><a href="http://slaptai.lt/"><img src="https://slaptai.lt/wp-content/uploads/2018/02/var5.png" alt="SLAPTAI"></a></div>
		</aside><aside id="ziggy_widget_social-2" class="widget ziggy_widget_social">
					
		<ul class="site-follow">
																																																																										</ul>
	
		</aside></div>

<div class="footer-widget footer-widget-4cols">
	<aside id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-footer-nav-pages-container"><ul id="menu-footer-nav-pages" class="menu"><li id="menu-item-565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-565"><a href="https://slaptai.lt/apie-mus/">Apie mus</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-566"><a href="https://slaptai.lt/leidyba/">Leidyba</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-572"><a href="https://slaptai.lt/videostudija/">Videostudija</a></li>
</ul></div></aside></div>

<div class="footer-widget footer-widget-4cols">
	<aside id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-antras-stulpelis-container"><ul id="menu-antras-stulpelis" class="menu"><li id="menu-item-29429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29429"><a href="https://slaptai.lt/reklama/">Reklama</a></li>
<li id="menu-item-29430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29430"><a href="https://slaptai.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-29431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29431"><a href="https://slaptai.lt/taisykles/">Taisyklės</a></li>
</ul></div></aside></div>

<div class="footer-widget footer-widget-4cols">
	</div>

			</div><!-- .widget-area -->

			
			<div class="footer-text">
				Copyright © 2020 Slaptai.lt. Visos teisės saugomos.			</div><!-- .footer-text -->

			
		</div>

	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' id='h5ab-print-js-js-extra'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script src="https://slaptai.lt/wp-content/cache/minify/eb742.js"></script>

<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/slaptai.lt\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script src="https://slaptai.lt/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/slaptai.lt\/wp-admin\/admin-ajax.php","post_id":"59045"};
/* ]]> */
</script>



<script src="https://slaptai.lt/wp-content/cache/minify/114df.js"></script>

<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://slaptai.lt/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://slaptai.lt/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://slaptai.lt/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>


<script src="https://slaptai.lt/wp-content/cache/minify/2eb0f.js"></script>


<script>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</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 266/375 objects using disk
Page Caching using disk: enhanced (SSL caching disabled) 
Minified using disk
Database Caching 19/53 queries in 0.013 seconds using disk

Served from: slaptai.lt @ 2020-11-06 10:47:04 by W3 Total Cache
-->