<!DOCTYPE html>
<html dir="ltr" lang="lt-LT"
	prefix="og: https://ogp.me/ns#"  class="no-js  ">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://slaptai.lt/xmlrpc.php">
<link rel="shortcut icon" href="http://slaptai.lt//wp-content/uploads/2016/02/slaptai_favicon-1.png">

<script>(function(){document.documentElement.className+=' js'})();</script>

<title>Pastebima agresyvesnė retorika bei itin atviros melagienos | SLAPTAI</title>
		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}		</style>
		
		<!-- All in One SEO 4.1.10 -->
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://slaptai.lt/pastebima-agresyvesne-retorika-bei-itin-atviros-melagienos/" />
		<meta property="og:locale" content="lt_LT" />
		<meta property="og:site_name" content="SLAPTAI" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Pastebima agresyvesnė retorika bei itin atviros melagienos | SLAPTAI" />
		<meta property="og:url" content="https://slaptai.lt/pastebima-agresyvesne-retorika-bei-itin-atviros-melagienos/" />
		<meta property="og:image" content="https://slaptai.lt/wp-content/uploads/2019/09/Televizija-vis-dar-labai-mėgiama.-Slaptai.lt-nuotr.-1.jpg" />
		<meta property="og:image:secure_url" content="https://slaptai.lt/wp-content/uploads/2019/09/Televizija-vis-dar-labai-mėgiama.-Slaptai.lt-nuotr.-1.jpg" />
		<meta property="og:image:width" content="4128" />
		<meta property="og:image:height" content="3096" />
		<meta property="article:published_time" content="2022-04-26T04:53:45+00:00" />
		<meta property="article:modified_time" content="2022-04-26T04:53:45+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="Pastebima agresyvesnė retorika bei itin atviros melagienos | SLAPTAI" />
		<meta name="twitter:image" content="https://slaptai.lt/wp-content/uploads/2019/09/Televizija-vis-dar-labai-mėgiama.-Slaptai.lt-nuotr.-1.jpg" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/slaptai.lt\/#website","url":"https:\/\/slaptai.lt\/","name":"SLAPTAI","description":"LIETUVOS AKTUALIJ\u0172 PORTALAS","inLanguage":"lt-LT","publisher":{"@id":"https:\/\/slaptai.lt\/#organization"}},{"@type":"Organization","@id":"https:\/\/slaptai.lt\/#organization","name":"SLAPTAI","url":"https:\/\/slaptai.lt\/"},{"@type":"BreadcrumbList","@id":"https:\/\/slaptai.lt\/pastebima-agresyvesne-retorika-bei-itin-atviros-melagienos\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/slaptai.lt\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/slaptai.lt\/","name":"Home","description":"LIETUVOS AKTUALIJ\u0172 PORTALAS","url":"https:\/\/slaptai.lt\/"},"nextItem":"https:\/\/slaptai.lt\/pastebima-agresyvesne-retorika-bei-itin-atviros-melagienos\/#listItem"},{"@type":"ListItem","@id":"https:\/\/slaptai.lt\/pastebima-agresyvesne-retorika-bei-itin-atviros-melagienos\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/slaptai.lt\/pastebima-agresyvesne-retorika-bei-itin-atviros-melagienos\/","name":"Pastebima agresyvesn\u0117 retorika bei itin atviros melagienos","url":"https:\/\/slaptai.lt\/pastebima-agresyvesne-retorika-bei-itin-atviros-melagienos\/"},"previousItem":"https:\/\/slaptai.lt\/#listItem"}]},{"@type":"Person","@id":"https:\/\/slaptai.lt\/autorius\/adminka\/#author","url":"https:\/\/slaptai.lt\/autorius\/adminka\/","name":"Gintaras","image":{"@type":"ImageObject","@id":"https:\/\/slaptai.lt\/pastebima-agresyvesne-retorika-bei-itin-atviros-melagienos\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/75379a4d7ec18ee0279071916717b2e3?s=96&d=mm&r=g","width":96,"height":96,"caption":"Gintaras"}},{"@type":"WebPage","@id":"https:\/\/slaptai.lt\/pastebima-agresyvesne-retorika-bei-itin-atviros-melagienos\/#webpage","url":"https:\/\/slaptai.lt\/pastebima-agresyvesne-retorika-bei-itin-atviros-melagienos\/","name":"Pastebima agresyvesn\u0117 retorika bei itin atviros melagienos | SLAPTAI","inLanguage":"lt-LT","isPartOf":{"@id":"https:\/\/slaptai.lt\/#website"},"breadcrumb":{"@id":"https:\/\/slaptai.lt\/pastebima-agresyvesne-retorika-bei-itin-atviros-melagienos\/#breadcrumblist"},"author":"https:\/\/slaptai.lt\/autorius\/adminka\/#author","creator":"https:\/\/slaptai.lt\/autorius\/adminka\/#author","image":{"@type":"ImageObject","@id":"https:\/\/slaptai.lt\/#mainImage","url":"https:\/\/slaptai.lt\/wp-content\/uploads\/2019\/09\/Televizija-vis-dar-labai-m\u0117giama.-Slaptai.lt-nuotr.-1.jpg","width":4128,"height":3096,"caption":"Televizija - kaip atskirti ties\u0105 nuo propagandos? Slaptai.lt nuotr."},"primaryImageOfPage":{"@id":"https:\/\/slaptai.lt\/pastebima-agresyvesne-retorika-bei-itin-atviros-melagienos\/#mainImage"},"datePublished":"2022-04-26T04:53:45+02:00","dateModified":"2022-04-26T04:53:45+02:00"},{"@type":"Article","@id":"https:\/\/slaptai.lt\/pastebima-agresyvesne-retorika-bei-itin-atviros-melagienos\/#article","name":"Pastebima agresyvesn\u0117 retorika bei itin atviros melagienos | SLAPTAI","inLanguage":"lt-LT","headline":"Pastebima agresyvesn\u0117 retorika bei itin atviros melagienos","author":{"@id":"https:\/\/slaptai.lt\/autorius\/adminka\/#author"},"publisher":{"@id":"https:\/\/slaptai.lt\/#organization"},"datePublished":"2022-04-26T04:53:45+02:00","dateModified":"2022-04-26T04:53:45+02:00","articleSection":"Aktualijos, Baltarusijos televizija, dezinformacija, Lietuvos kariuomen\u0117, melagienos, propaganda, prorusi\u0161ka propaganda, Rusijos televizija, Strategin\u0117 komunikacija, telegram","mainEntityOfPage":{"@id":"https:\/\/slaptai.lt\/pastebima-agresyvesne-retorika-bei-itin-atviros-melagienos\/#webpage"},"isPartOf":{"@id":"https:\/\/slaptai.lt\/pastebima-agresyvesne-retorika-bei-itin-atviros-melagienos\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/slaptai.lt\/#articleImage","url":"https:\/\/slaptai.lt\/wp-content\/uploads\/2019\/09\/Televizija-vis-dar-labai-m\u0117giama.-Slaptai.lt-nuotr.-1.jpg","width":4128,"height":3096,"caption":"Televizija - kaip atskirti ties\u0105 nuo propagandos? Slaptai.lt nuotr."}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SLAPTAI &raquo; Įrašų RSS srautas" href="https://slaptai.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="SLAPTAI &raquo; Komentarų RSS srautas" href="https://slaptai.lt/komentarai/feed/" />
<link rel="alternate" type="application/rss+xml" title="SLAPTAI &raquo; Įrašo „Pastebima agresyvesnė retorika bei itin atviros melagienos“ komentarų RSS srautas" href="https://slaptai.lt/pastebima-agresyvesne-retorika-bei-itin-atviros-melagienos/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/slaptai.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=bd3e08233aaf38f4cc369a83a46eabe9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://slaptai.lt/wp-content/cache/minify/d3dbf.css" media="all" />



<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://slaptai.lt/wp-content/cache/minify/59e4d.css" media="all" />







<link rel='stylesheet' id='ziggy-google-font-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%2C700italic&#038;ver=bd3e08233aaf38f4cc369a83a46eabe9' type='text/css' media='all' />
<link rel="stylesheet" href="https://slaptai.lt/wp-content/cache/minify/8a34b.css" media="all" />


<script type="text/javascript">
// <![CDATA[
var colorbox_settings = {};
// ]]>
</script>
<!--n2css--><script  src="https://slaptai.lt/wp-content/cache/minify/d0512.js"></script>



<script type='text/javascript' id='bwg_sumoselect-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script  src="https://slaptai.lt/wp-content/cache/minify/f8880.js"></script>




<script type='text/javascript' id='bwg_gallery_box-js-extra'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Tai n\u0117ra galiojantis elektroninio pa\u0161to adres\u0105.","bwg_search_result":"N\u0117ra nuotraukos atitinkan\u010di\u0173 j\u016bs\u0173 paie\u0161k\u0105."};
/* ]]> */
</script>
<script  src="https://slaptai.lt/wp-content/cache/minify/f88ab.js"></script>






<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58f07507458204001190154c' id='googleanalytics-platform-sharethis-js'></script>
<script  src="https://slaptai.lt/wp-content/cache/minify/101b6.js"></script>




<link rel="https://api.w.org/" href="https://slaptai.lt/wp-json/" /><link rel="alternate" type="application/json" href="https://slaptai.lt/wp-json/wp/v2/posts/72217" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://slaptai.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://slaptai.lt/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://slaptai.lt/?p=72217' />
<link rel="alternate" type="application/json+oembed" href="https://slaptai.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fslaptai.lt%2Fpastebima-agresyvesne-retorika-bei-itin-atviros-melagienos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://slaptai.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fslaptai.lt%2Fpastebima-agresyvesne-retorika-bei-itin-atviros-melagienos%2F&#038;format=xml" />


		<style type="text/css" media="screen">

		a:hover,
		a:focus,
		a:active,
		.entry-content a,
		.entry-summary a,
		.entry-content .more-link,
		.page-content a,
		.search .page-title span,
		.post-module.horizontal a.ziggy_cat:hover,
		#author-bio .author-website,
		.post-review .review-list.cons .fa,
		.error404 .page-content strong,
		#comments .comment-meta .comment-edit-link:hover,
		#comments #cancel-comment-reply-link,
		.comment-navigation a:hover,
		#colophon a:hover,
		.widget_recent_comments .comment-author-link,
		.widget_recent_comments .comment-author-link a,
		.sf-menu ul a:hover {
			color: #bc223d;
		}

		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],
		#breaking-news .breaking-icon,
		.top-navigation .site-follow a:hover,
		#site-mobile-navigation-toggle,
		.highlights-section .ziggy_cat,
		.has-review-icon .icon-review,
		.ziggy_cat:hover,
		a.ziggy_cat:hover,
		.entry-header .comments-link a,
		.entry-header .post-views-count,
		.entry-footer .post-edit-link,
		.post-review .score-bar,
		.post-review .cons-label,
		.post-review .review-score,
		.show-site-blog a:hover,
		.widget-title,
		.section-title h4,
		.ziggy_widget_social .site-follow a:hover,
		.sf-menu > li.current_page_item > a,
		.sf-menu > li.current_page_parent > a,
		.sf-menu > li.current-menu-parent > a,
		.sf-menu > li.current-menu-item > a,
		.sf-menu > li.current-menu-ancestor > a,
		.sf-menu > li.current-post-ancestor > a,
		.sf-menu > li.sfHover > a,
		.sf-menu > li > a:hover,
		.sf-menu .megamenu .sub-categories a.active,
		.sf-menu .megamenu .sub-categories a:hover,
		#colophon .ziggy_widget_social .site-follow a {
			color: #fff;
			background-color: #bc223d;
		}

		.sticky .post-module-content {
			border-color: #bc223d;
		}

		.entry-content a:hover,
		.entry-summary a:hover,
		.page-content a:hover {
			color: #a11d36;
		}

		button:hover,
		input[type="button"]:hover,
		input[type="reset"]:hover,
		input[type="submit"]:hover,
		#site-mobile-navigation-toggle:hover,
		.entry-footer .post-edit-link:hover,
		#colophon .ziggy_widget_social .site-follow a:hover {
			background-color: #a11d36;
		}

		body,
		button,
		input,
		select,
		textarea {
			font-family: PT Sans;
		}

		.desktop-logo &gt; img{ 
max-height: 200px !important; 
}
		</style>

	<script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-84010662-1', 'auto');
			ga('send', 'pageview');
	})();
</script>
		<style type="text/css" id="wp-custom-css">
			#site-date {
	margin-top: 40px;
}

#site-date span{
	background-color: #bc223d ;
	color:#fff;
  font-size: 16px;
	text-transform: uppercase;
	margin-right: 5px;
	padding: 10px 15px 10px 15px;
}

@media (max-width: 992px) {
#site-date {display: none !important;}
}		</style>
		
<!--[if lt IE 9]>
<script src="https://slaptai.lt/wp-content/themes/ziggy/js/ie8.js?ver=1.0" type="text/javascript"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-72217 single-format-standard  right-sidebar">

<nav id="site-mobile-navigation" class="mobile-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<h3 class="semantic">Site mobile navigation</h3>
	<div class="site-mobile-navigation-inner">
					<form role="search" method="get" class="search-form" action="https://slaptai.lt/">
				<label>
					<span class="screen-reader-text">Ieškoti:</span>
					<input type="search" class="search-field" placeholder="Ieškoti &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Paieška" />
			</form>				<div class="mobile-navigation"><ul id="menu-navigation" class="menu"><li id="menu-item-56312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56312"><a href="https://slaptai.lt/">Pradžia</a></li>
<li id="menu-item-15346" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15346"><a href="https://slaptai.lt/skyrius/skandalas/">Aktualijos</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96 megamenu-parent"><a href="https://slaptai.lt/skyrius/zvalgyba/">Žvalgyba</a></li>
<li id="menu-item-15275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15275"><a href="https://slaptai.lt/skyrius/videonaujienos/">Videonaujienos</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89 megamenu-parent"><a href="https://slaptai.lt/skyrius/fotografija/">Fotografija</a></li>
<li id="menu-item-543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://slaptai.lt/skyrius/politines-intrigos/">Politinės intrigos</a></li>
<li id="menu-item-555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555"><a href="https://slaptai.lt/skyrius/gordijo-mazgas/">Gordijo mazgas</a></li>
<li id="menu-item-16145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16145"><a href="https://slaptai.lt/skyrius/fotoreportazai/">Fotoreportažai</a></li>
<li id="menu-item-544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544"><a href="https://slaptai.lt/skyrius/zurnalisto-uzrasai/">Žurnalisto užrašai</a></li>
<li id="menu-item-542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-542"><a href="#">Temų kategorijos</a>
<ul class="sub-menu">
	<li id="menu-item-545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545"><a href="https://slaptai.lt/skyrius/lituanistai/">Lituanistai</a></li>
	<li id="menu-item-15347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15347"><a href="https://slaptai.lt/skyrius/pagarba-lietuviu-kalbai/">Gerbkime lietuvių kalbą</a></li>
	<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="https://slaptai.lt/skyrius/ekonomika-ir-finansai/">Ekonomika ir finansai</a></li>
	<li id="menu-item-15345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15345"><a href="https://slaptai.lt/skyrius/sportas-sveikata/">Sportas ir sveikata</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="https://slaptai.lt/skyrius/lietuvos-partizanai/">Lietuvos partizanai</a></li>
	<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="https://slaptai.lt/skyrius/razausko-zodis/">Razausko žodis</a></li>
	<li id="menu-item-553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553"><a href="https://slaptai.lt/skyrius/atsargiai/">Atsargiai</a></li>
</ul>
</li>
</ul></div>	</div>
</nav><!-- #site-mobile-navigation -->


<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header default-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<a href="#" id="site-mobile-navigation-toggle"><i class="fa fa-chevron-left"></i>Menu</a>

		
		<div class="top-navigation">
			<div class="wrap">
				
				<nav id="site-top-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<h3 class="semantic">Top navigation</h3>
					<div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="menu"><li id="menu-item-519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519"><a href="https://slaptai.lt/apie-mus/">Apie mus</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520"><a href="https://slaptai.lt/leidyba/">Leidyba</a></li>
<li id="menu-item-546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546"><a href="https://slaptai.lt/skyrius/articles-in-english/">English</a></li>
<li id="menu-item-547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-547"><a href="https://slaptai.lt/skyrius/%d0%bf%d0%be-%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8/">По-русски</a></li>
<li id="menu-item-548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548"><a href="https://slaptai.lt/kontaktai/">Kontaktai</a></li>
</ul></div>				</nav><!-- #site-top-navigation -->

				
				<div class="site-right-navigation">

					
		<ul class="site-follow">
							<li><a href="https://www.facebook.com/Aktualij%C5%B3-portalas-wwwslaptailt-1040902322641451/" target=&quot;_blank&quot; title="Facebook"><i class="fa fa-facebook"></i></a></li>
										<li><a href="https://twitter.com/slaptai_lt" target=&quot;_blank&quot; title="Twitter"><i class="fa fa-twitter"></i></a></li>
																									<li><a href="https://www.youtube.com/user/videoslaptai/videos" target=&quot;_blank&quot; title="Youtube"><i class="fa fa-youtube"></i></a></li>
																																																								</ul>
			
							
					
				</div>
			</div>
		</div>

		
		<div class="site-masthead wrap">

			<div class="site-branding">
						
										<h3 class="site-title semantic" itemprop="headline">SLAPTAI</h3>
					
					<a href="https://slaptai.lt/" rel="home" class="site-logo"><img id="desktop-logo" src="https://slaptai.lt/wp-content/uploads/2020/07/slaptai-logo.png" alt="SLAPTAI" width="200" height="80">
													<img id="retina-logo" src="https://slaptai.lt/wp-content/uploads/2020/07/slaptai-logo.png" alt="SLAPTAI" width="200" height="80">
											</a>
								
			</div><!-- .site-branding -->


<div id="site-date" class="alignright"><span>
2022-04-26 / Antradienis / 10:11</span>
</div>

		</div>

		
		<nav id="site-navigation" class="main-navigation has-search" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="wrap">
				<h3 class="semantic">Site navigation</h3>
								<div class="header-navigation"><ul id="menu-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56312"><a href="https://slaptai.lt/">Pradžia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15346"><a href="https://slaptai.lt/skyrius/skandalas/">Aktualijos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96 megamenu-parent"><a href="https://slaptai.lt/skyrius/zvalgyba/">Žvalgyba</a><div class="megamenu"><ul class="subnav-posts"><li><a href="https://slaptai.lt/ukraina-skelbia-nukovusi-du-rusu-generolus/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2022/04/Rusu-karininkai-248x158.jpg" alt="Ukraina skelbia nukovusi du rusų generolus" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/ukraina-skelbia-nukovusi-du-rusu-generolus/">Ukraina skelbia nukovusi du rusų generolus</a></li><li><a href="https://slaptai.lt/v-zelenskis-jau-isgyveno-daugiau-kaip-10-pasikesinimu/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2021/09/Suvis-i-taikini.-Slaptai.lt-foto-248x158.jpg" alt="V. Zelenskis jau išgyveno daugiau kaip 10 pasikėsinimų" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/v-zelenskis-jau-isgyveno-daugiau-kaip-10-pasikesinimu/">V. Zelenskis jau išgyveno daugiau kaip 10 pasikėsinimų</a></li><li><a href="https://slaptai.lt/kroatijos-premjeras-pareiske-boikotuosias-prezidenta/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2020/03/20200331_095129-248x158.jpg" alt="Kroatijos premjeras pareiškė boikotuosiąs prezidentą" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/kroatijos-premjeras-pareiske-boikotuosias-prezidenta/">Kroatijos premjeras pareiškė boikotuosiąs prezidentą</a></li><li><a href="https://slaptai.lt/j-assangeo-ekstradicijos-byla-per-7-minutes-perduota-vidaus-reikalu-ministrei/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2019/04/nuotrauka-6-1-248x158.jpg" alt="J. Assange&#8217;o ekstradicijos byla per 7 minutes perduota vidaus reikalų ministrei" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/j-assangeo-ekstradicijos-byla-per-7-minutes-perduota-vidaus-reikalu-ministrei/">J. Assange&#8217;o ekstradicijos byla per 7 minutes perduota vidaus reikalų ministrei</a></li><li><a href="https://slaptai.lt/v-putino-sajungininkas-praso-iskeisti-ji-i-ukrainos-pajegas-mariupolyje/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2022/04/rodyti-2022-04-19T060148.467-248x158.jpg" alt="V. Putino sąjungininkas prašo iškeisti jį į Ukrainos pajėgas Mariupolyje" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/v-putino-sajungininkas-praso-iskeisti-ji-i-ukrainos-pajegas-mariupolyje/">V. Putino sąjungininkas prašo iškeisti jį į Ukrainos pajėgas Mariupolyje</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15275"><a href="https://slaptai.lt/skyrius/videonaujienos/">Videonaujienos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89 megamenu-parent"><a href="https://slaptai.lt/skyrius/fotografija/">Fotografija</a><div class="megamenu"><ul class="subnav-posts"><li><a href="https://slaptai.lt/triju-pirstu-kombinacija-kam-ja-adresuoti/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2022/02/Valdzios-poziuris-i-tauta.-Pagal-Juoza-Erlicka-1-248x158.jpg" alt="Trijų pirštų kombinacija &#8211; kam ją adresuoti?" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/triju-pirstu-kombinacija-kam-ja-adresuoti/">Trijų pirštų kombinacija &#8211; kam ją adresuoti?</a></li><li><a href="https://slaptai.lt/piesiniai-ant-sienu-ir-tvoru/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2021/10/Siaubunas.-Slaptai.lt-foto-2-248x158.jpg" alt="Piešiniai ant sienų ir tvorų" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/piesiniai-ant-sienu-ir-tvoru/">Piešiniai ant sienų ir tvorų</a></li><li><a href="https://slaptai.lt/lietuvos-ginklu-savininku-asociacijos-ligsa-ir-lietuvos-kariuomenes-kureju-savanoriu-sajungos-padeka/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2021/09/Padeka-portalui-Slaptai.lt_-248x158.jpg" alt="Lietuvos Ginklų savininkų asociacijos LiGSA ir Lietuvos Kariuomenės kūrėjų savanorių sąjungos padėka" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/lietuvos-ginklu-savininku-asociacijos-ligsa-ir-lietuvos-kariuomenes-kureju-savanoriu-sajungos-padeka/">Lietuvos Ginklų savininkų asociacijos LiGSA ir Lietuvos Kariuomenės kūrėjų savanorių sąjungos padėka</a></li><li><a href="https://slaptai.lt/saudymo-varzybose/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2021/08/Saudymo-linija.-Slaptai.lt-nuotr.-248x158.jpg" alt="Šaudymo varžybose" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/saudymo-varzybose/">Šaudymo varžybose</a></li><li><a href="https://slaptai.lt/trisdesimt-dvi-nuotraukos/"><img src="https://slaptai.lt/wp-content/themes/ziggy/images/transparent.gif" data-src="https://slaptai.lt/wp-content/uploads/2021/06/Narve.-Slaptai.lt-nuotr.-248x158.jpg" alt="Trisdešimt dvi nuotraukos" width="1" data-width="248" height="1" data-height="158"></a><a href="https://slaptai.lt/trisdesimt-dvi-nuotraukos/">Trisdešimt dvi nuotraukos</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543"><a href="https://slaptai.lt/skyrius/politines-intrigos/">Politinės intrigos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-555"><a href="https://slaptai.lt/skyrius/gordijo-mazgas/">Gordijo mazgas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16145"><a href="https://slaptai.lt/skyrius/fotoreportazai/">Fotoreportažai</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544"><a href="https://slaptai.lt/skyrius/zurnalisto-uzrasai/">Žurnalisto užrašai</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-542"><a href="#">Temų kategorijos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-545"><a href="https://slaptai.lt/skyrius/lituanistai/">Lituanistai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15347"><a href="https://slaptai.lt/skyrius/pagarba-lietuviu-kalbai/">Gerbkime lietuvių kalbą</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="https://slaptai.lt/skyrius/ekonomika-ir-finansai/">Ekonomika ir finansai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15345"><a href="https://slaptai.lt/skyrius/sportas-sveikata/">Sportas ir sveikata</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="https://slaptai.lt/skyrius/lietuvos-partizanai/">Lietuvos partizanai</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="https://slaptai.lt/skyrius/razausko-zodis/">Razausko žodis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553"><a href="https://slaptai.lt/skyrius/atsargiai/">Atsargiai</a></li>
</ul>
</li>
</ul></div>				
									<a href="#" id="site-search"><i class="fa fa-search"></i></a>
					<form role="search" method="get" class="search-form" action="https://slaptai.lt/">
				<label>
					<span class="screen-reader-text">Ieškoti:</span>
					<input type="search" class="search-field" placeholder="Ieškoti &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Paieška" />
			</form>							</div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content wrap">

	
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main single-page" role="main">

		
			

<article id="post-72217" class="single-page-post post-72217 post type-post status-publish format-standard has-post-thumbnail hentry category-skandalas tag-baltarusijos-televizija tag-dezinformacija tag-lietuvos-kariuomene tag-melagienos tag-propaganda tag-prorusiska-propaganda tag-rusijos-televizija tag-strategine-komunikacija tag-telegram" itemscope="itemscope" itemtype="http://schema.org/Article">
	<header class="entry-header">
						<div class="entry-meta entry-cats">
					<a href="https://slaptai.lt/skyrius/skandalas/" class="ziggy_cat" rel="category tag">Aktualijos</a>				</div><!-- .entry-meta -->
					<h1 class="entry-title" itemprop="name">Pastebima agresyvesnė retorika bei itin atviros melagienos</h1>
		<div class="entry-meta">
						<div class="author-date">
				<span class="posted-on "><a href="https://slaptai.lt/pastebima-agresyvesne-retorika-bei-itin-atviros-melagienos/" rel="bookmark"><time class="entry-date published updated" itemprop="datePublished" datetime="2022-04-26T06:53:45+02:00">Paskelbta 2022-04-26</time></a></span>			</div>
			<meta itemprop="interactionCount" content="UserComments:0">
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		
	
		
	
	
	 <!-- 	-->
	<div class="entry-content">
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://slaptai.lt/pastebima-agresyvesne-retorika-bei-itin-atviros-melagienos/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fslaptai.lt%2Fpastebima-agresyvesne-retorika-bei-itin-atviros-melagienos%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Pastebima%20agresyvesn%C4%97%20retorika%20bei%20itin%20atviros%20melagienos&url=https%3A%2F%2Fslaptai.lt%2Fpastebima-agresyvesne-retorika-bei-itin-atviros-melagienos%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fslaptai.lt%2Fpastebima-agresyvesne-retorika-bei-itin-atviros-melagienos%2F&title=Pastebima%20agresyvesn%C4%97%20retorika%20bei%20itin%20atviros%20melagienos" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_pinterest" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><div class="simple_text">
<div>
<figure id="attachment_45938" aria-describedby="caption-attachment-45938" style="width: 300px" class="wp-caption alignleft"><img class="size-medium wp-image-45938" src="https://slaptai.lt/wp-content/uploads/2019/09/Televizija-vis-dar-labai-mėgiama.-Slaptai.lt-nuotr.-1-300x225.jpg" alt="" width="300" height="225" srcset="https://slaptai.lt/wp-content/uploads/2019/09/Televizija-vis-dar-labai-mėgiama.-Slaptai.lt-nuotr.-1-300x225.jpg 300w, https://slaptai.lt/wp-content/uploads/2019/09/Televizija-vis-dar-labai-mėgiama.-Slaptai.lt-nuotr.-1-1024x768.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-45938" class="wp-caption-text"><em><strong>Televizija &#8211; kaip atskirti tiesą nuo propagandos? Slaptai.lt nuotr.</strong></em></figcaption></figure><br />
Praėjus dviem mėnesiams nuo Rusijos pradėto karo Ukrainoje pradžios, platforma „Telegram“ ir toliau išlieka vienu iš pagrindinių dezinformacijos sklaidos šaltinių, teigia Lietuvos kariuomenės Strateginės komunikacijos departamentas. Jis pažymi, kad fiksuojamas ir kitų propagandinių informacinių portalų atsigavimas bei suagresyvėjusi atvirai skelbiamos melagingos informacijos retorika.</div>
<div> </div>
<div>„Kovo viduryje pradėjo ryškėti tam tikros tendencijos. „Telegram“ ir toliau išliko vienu pagrindiniu dezinformacijos sklaidos šaltiniu, tačiau nedraugiški informaciniai portalai taip pat ėmė atsigauti – žmonės rado būdų pasiekti kanalus, kuriems buvo įvesti apribojimai“, – Eltai nurodė Lietuvos kariuomenės Strateginės komunikacijos departamento analitikai.</div>
<div> </div>
<div>Nors, departamento teigimu, melagingos informacijos sklaidos lygis šiuo metu fiksuojamas maždaug toks, koks buvo iki karo, vis dėlto pastebima kitų reikšmingų pokyčių.</div>
<div> </div>
<div>„Šiuo metu matome, kad priešiškos informacinės veiklos aktyvumas grįžo į panašų lygį, kurį matėme prieš karą, tačiau pastebimi esminiai pokyčiai: gerokai agresyvesnė retorika bei itin drąsios ir atviros melagienos“, – teigė analitikai.</div>
<div> </div>
<div>Departamentas atkreipia dėmesį, kad, Lietuvoje dėl skleidžiamos karo propagandos ir karo kurstymo sustabdžius rusiškų ir baltarusiškų kanalų transliavimą, atitinkamai propagandinės informacijos kiekis laikinai sumažėjo. Tačiau taip pat pažymima, kad propagandinę informaciją skleidžiantys kanalai mėgino prisitaikyti prie pakitusių sąlygų.</div>
<div> </div>
<div>„Uždraudus rusiškus ir baltarusiškus kanalus, kuriam laikui nedraugiškos informacijos kiekis sumažėjo, tačiau šią informaciją skleidžiantys kanalai bandė prisitaikyti, pavyzdžiui, keisdami domenų pavadinimus, skleisdami informaciją savo socialinių tinklų paskyrose“, – nurodė departamentas.</div>
<div> </div>
<div>Kita vertus, uždraudus Lietuvos auditorijai skirtus propagandinius kanalus, vis dar išlieka didelis dezinformacijos srautas Rusijos ir Baltarusijos auditorijoms skirtais kanalais, kurių sklaidos Lietuvoje paveikti neįmanoma.</div>
<div> </div>
<div>„Taip pat svarbu pastebėti, kad mūsų auditorijai skirti propagandiniai kanalai buvo uždrausti Lietuvoje, bet ne Rusijos ar Baltarusijos informacinėse erdvėse, todėl žmonės šiose valstybėse galėjo prieiti prie informacijos lygiai taip pat, kaip ir prieš karą. Atkreipiame dėmesį, kad didelė dalis dezinformacijos srauto apie Baltijos šalis keliauja būtent Rusijos ir Baltarusijos auditorijoms skirtais kanalais, kurių paveikti Lietuva negali“, – akcentavo analitikai.</div>
<div> </div>
<div>Departamentas pažymi, kad propagandinė informacija iki šiol pasižymi ne savo intensyvumu, tačiau savo itin agresyvia retorika, kurią ankstesniais mėnesiais, anot jų, fiksuota tik epizodiškai. Taip pat išryškėjo ir teminės tendencijos, susijusios su dezinformacija apie Kaliningrado sritį bei NATO.</div>
<div> </div>
<div>„Pastebėjome tam tikras temines tendencijas, pavyzdžiui, kad vienu metu informaciniai pajėgumai sutelkiami skleisti tikslingą dezinformaciją apie Kaliningrado sritį: gausu gąsdinimų Lietuvai, destrukcija, agresija, aršiai komentuojami Lietuvos valstybės pareigūnų pasisakymai nacionaliniu ar tarptautiniu formatu, Pietų Lietuvoje vykstančioms NATO pratyboms klijuojama pasiruošimo Kaliningrado blokadai etiketė ir panašiai“, – nurodė departamentas bei pažymėjo, kad dezinformacijos apie Kaliningradą sklaida ilgai nesitęsė.</div>
<div> </div>
<div>„Toks tikslinis informacinis spaudimas viena tema ilgai netruko, greitai buvo persiorientuojama ir pasirenkamos kitos temos, siekiant atakuoti Lietuvą informacinėje erdvėje, pvz., daugiau spekuliuojama apie tariamą NATO įsikišimą į karą bei kokios pasekmės grės Aljansui, koncentruojamasi į tautines bendruomenes Lietuvoje, tariamai jų patiriamą diskriminaciją ir panašiai“, – pridūrė jie.</div>
<div> </div>
<div>ELTA primena, kad, Rusijai vasario 24-osios rytą įsiveržus į Ukrainą, Lietuvoje dėl skleidžiamos karo propagandos ir karo kurstymo imta blokuoti rusiškų ir baltarusiškų kanalų sklaidą.</div>
<div> </div>
</div>
<div class="author"><em><strong>Rugilė Augustaitytė (ELTA)</strong></em></div>
<div> </div>
<div>2022.04.26; 07:47</div>
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>print</span></div></div>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://slaptai.lt/pastebima-agresyvesne-retorika-bei-itin-atviros-melagienos/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fslaptai.lt%2Fpastebima-agresyvesne-retorika-bei-itin-atviros-melagienos%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Pastebima%20agresyvesn%C4%97%20retorika%20bei%20itin%20atviros%20melagienos&url=https%3A%2F%2Fslaptai.lt%2Fpastebima-agresyvesne-retorika-bei-itin-atviros-melagienos%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fslaptai.lt%2Fpastebima-agresyvesne-retorika-bei-itin-atviros-melagienos%2F&title=Pastebima%20agresyvesn%C4%97%20retorika%20bei%20itin%20atviros%20melagienos" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_pinterest" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>							</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="tags-links"><a href="https://slaptai.lt/žymė/baltarusijos-televizija/" rel="tag">Baltarusijos televizija</a><a href="https://slaptai.lt/žymė/dezinformacija/" rel="tag">dezinformacija</a><a href="https://slaptai.lt/žymė/lietuvos-kariuomene/" rel="tag">Lietuvos kariuomenė</a><a href="https://slaptai.lt/žymė/melagienos/" rel="tag">melagienos</a><a href="https://slaptai.lt/žymė/propaganda/" rel="tag">propaganda</a><a href="https://slaptai.lt/žymė/prorusiska-propaganda/" rel="tag">prorusiška propaganda</a><a href="https://slaptai.lt/žymė/rusijos-televizija/" rel="tag">Rusijos televizija</a><a href="https://slaptai.lt/žymė/strategine-komunikacija/" rel="tag">Strateginė komunikacija</a><a href="https://slaptai.lt/žymė/telegram/" rel="tag">telegram</a></div>
		
		
		
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			
			
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Prisijunkite prie diskusijos <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pastebima-agresyvesne-retorika-bei-itin-atviros-melagienos/#respond" style="display:none;">Atšaukti atsakymą</a></small></h3><form action="https://slaptai.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">El. pašto adresas nebus skelbiamas.</span> <span class="required-field-message" aria-hidden="true">Būtini laukeliai pažymėti <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true" placeholder="Įrašykite savo komentarą"></textarea></p><p class="comment-form-author"><label for="author">Vardas</label> <input id="author" name="author" type="text" placeholder="Vardas" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">El. paštas</label> <input id="email" name="email" type="email" placeholder="El. paštas" value="" size="30" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Tinklapis</label> <input id="url" name="url" type="url" placeholder="Tinklapis" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Įrašyti komentarą" /> <input type='hidden' name='comment_post_ID' value='72217' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c9941ccb37" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="148"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

					<nav class="navigation post-navigation" role="navigation">
			<h3 class="screen-reader-text">Post navigation</h3>
			<div class="nav-links">
				<div class="nav-previous nav-post"><a href="https://slaptai.lt/netoli-lvivvo-esanciame-miestelyje-krito-raketos/" rel="prev"><span class="meta-nav">Ankstesnis straipsnis</span>Netoli Lvivvo esančiame miestelyje krito raketos</a></div><div class="nav-next nav-post"><a href="https://slaptai.lt/moldova-sprogimais-tiraspolyje-siekiama-didinti-itampa-regione/" rel="next"><span class="meta-nav">Vėlesnis straipsnis</span>Moldova: sprogimais Tiraspolyje siekiama didinti įtampą regione</a></div>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
			
			
				<aside id="related-posts">

					<h3>Rekomenduojame</h3>

					<div class="related-posts">

						
							<article class="post-27964 post type-post status-publish format-standard has-post-thumbnail hentry category-skandalas tag-lietuvos-kariuomene tag-lietuvos-kariuomnes-vadas tag-ukrainos-kariuomene tag-ukrainos-nacionalinis-saugumas tag-vytautas-zukas" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/lietuvos-kariuomenes-vadas-lankysis-ukrainoje/">
									<img width="440" height="281" src="https://slaptai.lt/wp-content/uploads/2016/11/Ukrainos_kareiv_pagr-440x281.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" loading="lazy" srcset="https://slaptai.lt/wp-content/uploads/2016/11/Ukrainos_kareiv_pagr-440x281.jpg 440w, https://slaptai.lt/wp-content/uploads/2016/11/Ukrainos_kareiv_pagr-248x158.jpg 248w, https://slaptai.lt/wp-content/uploads/2016/11/Ukrainos_kareiv_pagr-680x434.jpg 680w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/lietuvos-kariuomenes-vadas-lankysis-ukrainoje/" rel="bookmark">Lietuvos kariuomenės vadas Jonas Vytautas Žukas lankysis Ukrainoje</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/lietuvos-kariuomenes-vadas-lankysis-ukrainoje/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2017-12-07T05:30:08+02:00">Paskelbta 2017-12-07</time><time class="updated semantic" itemprop="dateModified" datetime="2017-12-07T08:21:56+02:00">2017-12-07</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
							<article class="post-33169 post type-post status-publish format-standard has-post-thumbnail hentry category-skandalas tag-jonas-vytautas-zukas tag-karinis-paradas tag-kariuomenes-vadas tag-krasto-apsaugos-ministras tag-laurynas-kasciunas tag-lietuvos-kariuomene tag-patriotizmas tag-raimundas-karoblis" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/lietuvos-kariuomenes-atkurimo-100-mecio-proga-siulo-surengti-karini-parada/">
									<img width="440" height="281" src="https://slaptai.lt/wp-content/uploads/2017/05/Lietuvos-kariuomenė.-Slaptai.lt-Vytautas-Visockas-nuotr.-440x281.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" loading="lazy" srcset="https://slaptai.lt/wp-content/uploads/2017/05/Lietuvos-kariuomenė.-Slaptai.lt-Vytautas-Visockas-nuotr.-440x281.jpg 440w, https://slaptai.lt/wp-content/uploads/2017/05/Lietuvos-kariuomenė.-Slaptai.lt-Vytautas-Visockas-nuotr.-248x158.jpg 248w, https://slaptai.lt/wp-content/uploads/2017/05/Lietuvos-kariuomenė.-Slaptai.lt-Vytautas-Visockas-nuotr.-680x434.jpg 680w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/lietuvos-kariuomenes-atkurimo-100-mecio-proga-siulo-surengti-karini-parada/" rel="bookmark">Lietuvos kariuomenės atkūrimo 100-mečio proga siūlo surengti karinį paradą</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/lietuvos-kariuomenes-atkurimo-100-mecio-proga-siulo-surengti-karini-parada/" rel="bookmark"><time class="entry-date published updated" itemprop="datePublished" datetime="2018-08-21T07:02:44+02:00">Paskelbta 2018-08-21</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
							<article class="post-13937 post type-post status-publish format-standard has-post-thumbnail hentry category-skandalas tag-lietuvos-kariuomene tag-privalomoji-pradine-karo-tarnyba tag-sauktiniai tag-vaidoto-batalionas" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/tarnyba-vaidoto-batalione-pradejo-beveik-500-nuolatines-privalomosios-pradines-karo-tarnybos-kariu/">
									<img width="250" height="164" src="https://slaptai.lt/wp-content/uploads/2015/10/militaristik_25.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" loading="lazy" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/tarnyba-vaidoto-batalione-pradejo-beveik-500-nuolatines-privalomosios-pradines-karo-tarnybos-kariu/" rel="bookmark">Tarnybą Vaidoto batalione pradėjo beveik 500 nuolatinės privalomosios pradinės karo tarnybos karių</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/tarnyba-vaidoto-batalione-pradejo-beveik-500-nuolatines-privalomosios-pradines-karo-tarnybos-kariu/" rel="bookmark"><time class="entry-date published updated" itemprop="datePublished" datetime="2015-11-02T02:00:12+02:00">Paskelbta 2015-11-02</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
							<article class="post-49255 post type-post status-publish format-standard has-post-thumbnail hentry category-skandalas tag-brigada tag-gelezinis-vilkas tag-kariai tag-lietuvos-kariuomene tag-mokomasis-pulkas tag-naujokas tag-priesaika tag-sauktiniai" itemscope="itemscope" itemtype="http://schema.org/Article">
																	<a class="post-thumbnail" href="https://slaptai.lt/lietuvos-kariuomenes-daliniuose-istarti-priesaikos-zodziai/">
									<img width="440" height="281" src="https://slaptai.lt/wp-content/uploads/2019/12/rodyti-24-1-440x281.jpg" class="attachment-ziggy_440x281 size-ziggy_440x281 wp-post-image" alt="" loading="lazy" srcset="https://slaptai.lt/wp-content/uploads/2019/12/rodyti-24-1-440x281.jpg 440w, https://slaptai.lt/wp-content/uploads/2019/12/rodyti-24-1-248x158.jpg 248w, https://slaptai.lt/wp-content/uploads/2019/12/rodyti-24-1-680x434.jpg 680w" sizes="(max-width: 440px) 100vw, 440px" />									</a>
								
								<h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/lietuvos-kariuomenes-daliniuose-istarti-priesaikos-zodziai/" rel="bookmark">Lietuvos kariuomenės daliniuose ištarti priesaikos žodžiai</a></h4>
								<div class="post-meta">
																		<span class="posted-on semantic"><a href="https://slaptai.lt/lietuvos-kariuomenes-daliniuose-istarti-priesaikos-zodziai/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2019-12-23T00:37:41+02:00">Paskelbta 2019-12-23</time><time class="updated semantic" itemprop="dateModified" datetime="2019-12-23T07:44:33+02:00">2019-12-23</time></a></span>									<meta itemprop="interactionCount" content="UserComments:0">
								</div>
							</article>

						
					</div>

				</aside>

			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="block-3" class="widget widget_block"><style>
.textcontainer {
  position: relative;
  text-align: center;
  color: white;}
.textonimage {
  position: absolute;
  top: 50%;
  left: 50%;
  transform: translate(-50%, -50%);}
</style>

<a href="https://salvata.lt/buitines-technikos-remontas/" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2021/01/salvata-logo-b.jpg" alt="Salvata"></a>
<a href="https://www.karstasalta.lt/" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/12/karstasalta-logo-b.jpg" alt="karstasalta.lt"></a>
<a href="https://www.deinavosbaldai.lt/" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/10/dainavosbaldai-logo-b.jpg" alt="Baldai internetu bei salonuose Vilniuje, Kaune. Klaipėdoje ir Elektrėnuose"></a>
<a href="http://slaptai.lt/go/reklama-draugas-org/" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/06/draugas-logo-b.jpg" alt="draugas.org"></a>
<a href="https://www.ofisasprabangiai.lt/produktai/biuro-kedes" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2021/12/ofisas-logo-b.jpg" alt="Ofisas prabangiai"></a>
<a href="https://www.indigroup.lt/" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/07/indigroup-logo-b.jpg" alt="Indigroup"></a>
<a href="http://toplaisvalaikis.lt/" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/06/toplaisvalaikis-logo-c.jpg" alt="Top laisvalaikis"></a>
<a href="http://www.manovisuomene.lt/" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/06/manovisuomene-logo-b.jpg" alt="Mano visuomenė"></a>
<a href="http://www.pasauliomaistas.lt/" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/06/pasauliomaistas-logo-b.jpg" alt="Pasaulio maistas"></a>
<a href="https://www.finbiuras.lt/" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/06/finansubiuras-logo-b.jpg" alt="Įmonės steigimo paslaugos"></a>
<a href="https://www.vtranzitas.lt/" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/06/vilniaustranzitas-logo-b.jpg" alt="logistika lietuvoje"></a>
<a href="https://www.moris.lt/lt/pramones-iranga/generatoriai" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/06/moris-logo-b.jpg" alt="moris.lt" width="400"></a>
<a href="https://nit.lt/" target="_blank" rel="noopener"><img src="https://slaptai.lt/wp-content/uploads/2020/06/nit-logo-b.jpg" alt="mikroklimato sistemos" width="400"></a>

<div class="textcontainer"><img src="https://slaptai.lt/wp-content/uploads/2021/04/empty-logo-b.jpg" alt="" style="width:100%" />
<div class="textonimage">
<a href="https://www.lovejob.lt/" target="_blank">Darbo<span>&#160;</span>skelbimai</a>
<a  href="https://voodoosales.lt/personalo-darbuotoju-atranka/" target="_blank">Darbuotojų<span>&#160;</span>atranka</a>
</div> 
</div></aside>
					<div class="section-title"><h4>Skaitomiausios naujienos</h4></div>
		
		<div class="post-modules horizontal">

		
			<article class="post-module post-module-1cols  horizontal post-72206 post type-post status-publish format-standard has-post-thumbnail hentry category-skaitomiausios category-zvalgyba tag-chersono-regionas tag-rusijos-pajegu-vadaviete tag-rusu-generolai" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/ukraina-skelbia-nukovusi-du-rusu-generolus/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2022/04/Rusu-karininkai-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/ukraina-skelbia-nukovusi-du-rusu-generolus/" rel="bookmark">Ukraina skelbia nukovusi du rusų generolus</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/ukraina-skelbia-nukovusi-du-rusu-generolus/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2022-04-25T06:02:25+02:00">Paskelbta 2022-04-25</time><time class="updated semantic" itemprop="dateModified" datetime="2022-04-26T06:59:55+02:00">2022-04-26</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-72172 post type-post status-publish format-standard has-post-thumbnail hentry category-skaitomiausios category-trumposios-naujienos tag-bmd-4 tag-michailas-podoliakas tag-paryzius tag-prancuzija tag-prancuziski-ginklai tag-sankcijos" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/m-podoliakas-rusai-saudo-ukrainiecius-is-prancuzisku-ginklu/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2019/10/rodyti-22-Copy-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/m-podoliakas-rusai-saudo-ukrainiecius-is-prancuzisku-ginklu/" rel="bookmark">M. Podoliakas: rusai šaudo ukrainiečius iš prancūziškų ginklų</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/m-podoliakas-rusai-saudo-ukrainiecius-is-prancuzisku-ginklu/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2022-04-23T07:36:36+02:00">Paskelbta 2022-04-23</time><time class="updated semantic" itemprop="dateModified" datetime="2022-04-24T06:12:47+02:00">2022-04-24</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-72145 post type-post status-publish format-standard has-post-thumbnail hentry category-skaitomiausios category-zvalgyba tag-kadyrovas tag-nsgt tag-oleksijus-danilovas tag-pasikesinimas tag-putinas tag-ukrainos-zvalgyba" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/v-zelenskis-jau-isgyveno-daugiau-kaip-10-pasikesinimu/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2021/09/Suvis-i-taikini.-Slaptai.lt-foto-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/v-zelenskis-jau-isgyveno-daugiau-kaip-10-pasikesinimu/" rel="bookmark">V. Zelenskis jau išgyveno daugiau kaip 10 pasikėsinimų</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/v-zelenskis-jau-isgyveno-daugiau-kaip-10-pasikesinimu/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2022-04-22T05:36:42+02:00">Paskelbta 2022-04-22</time><time class="updated semantic" itemprop="dateModified" datetime="2022-04-23T06:50:20+02:00">2022-04-23</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
				
		</div>

		
		
					<div class="section-title"><h4>Trumposios naujienos</h4></div>
		
		<div class="post-modules horizontal">

		
			<article class="post-module post-module-1cols  horizontal post-72219 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-krasnas-miestelis tag-lvivas tag-lvovas tag-raketu-atakos" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/netoli-lvivvo-esanciame-miestelyje-krito-raketos/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2022/02/Po-Rusijos-raketu-atakos.-EPA-ELTA-foto-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/netoli-lvivvo-esanciame-miestelyje-krito-raketos/" rel="bookmark">Netoli Lvivvo esančiame miestelyje krito raketos</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/netoli-lvivvo-esanciame-miestelyje-krito-raketos/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2022-04-26T00:54:45+02:00">Paskelbta 2022-04-26</time><time class="updated semantic" itemprop="dateModified" datetime="2022-04-26T06:59:29+02:00">2022-04-26</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-72230 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-edgaras-rinkevicius tag-latvija tag-lavrovas tag-treciasis-pasaulinis-karas" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/latvijos-urm-vadovas-s-lavrovo-grasinimai-del-treciojo-pasaulinio-karo-ukrainos-sekmes-zenklas/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2019/08/rodyti-12-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/latvijos-urm-vadovas-s-lavrovo-grasinimai-del-treciojo-pasaulinio-karo-ukrainos-sekmes-zenklas/" rel="bookmark">Latvijos URM vadovas: S. Lavrovo grasinimai dėl Trečiojo pasaulinio karo – Ukrainos sėkmės ženklas</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/latvijos-urm-vadovas-s-lavrovo-grasinimai-del-treciojo-pasaulinio-karo-ukrainos-sekmes-zenklas/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2022-04-26T00:48:14+02:00">Paskelbta 2022-04-26</time><time class="updated semantic" itemprop="dateModified" datetime="2022-04-26T08:52:01+02:00">2022-04-26</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-72225 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-karine-pramone tag-leopard tag-rheinmetall tag-tankai-ukrainai tag-vokietija" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/tankus-gaminanti-vokietijos-bendrove-praso-vyriausybes-leidimo-tiekti-juos-ukrainai/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2019/11/rodyti-11-3-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/tankus-gaminanti-vokietijos-bendrove-praso-vyriausybes-leidimo-tiekti-juos-ukrainai/" rel="bookmark">Tankus gaminanti Vokietijos bendrovė prašo vyriausybės leidimo tiekti juos Ukrainai</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/tankus-gaminanti-vokietijos-bendrove-praso-vyriausybes-leidimo-tiekti-juos-ukrainai/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2022-04-26T00:30:04+02:00">Paskelbta 2022-04-26</time><time class="updated semantic" itemprop="dateModified" datetime="2022-04-26T08:35:17+02:00">2022-04-26</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-72196 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-emanuelis-macronas tag-marine-le-pen tag-prancuzija tag-prezidento-rinkimai" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/e-macronas-vadovaus-prancuzijai-dar-penkerius-metus/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2022/04/rodyti-2022-04-11T083323.640-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://slaptai.lt/wp-content/uploads/2022/04/rodyti-2022-04-11T083323.640-150x100.jpg 150w, https://slaptai.lt/wp-content/uploads/2022/04/rodyti-2022-04-11T083323.640-300x200.jpg 300w, https://slaptai.lt/wp-content/uploads/2022/04/rodyti-2022-04-11T083323.640-1024x683.jpg 1024w, https://slaptai.lt/wp-content/uploads/2022/04/rodyti-2022-04-11T083323.640.jpg 1500w" sizes="(max-width: 150px) 100vw, 150px" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/e-macronas-vadovaus-prancuzijai-dar-penkerius-metus/" rel="bookmark">E. Macronas vadovaus Prancūzijai dar penkerius metus</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/e-macronas-vadovaus-prancuzijai-dar-penkerius-metus/" rel="bookmark"><time class="entry-date published updated" itemprop="datePublished" datetime="2022-04-25T05:42:53+02:00">Paskelbta 2022-04-25</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-72202 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-antonio-guterresas tag-jungtines-tautos tag-kijevas tag-maskva tag-mevlutas-cavusoglu tag-recepas-tayyipas-erdoganas tag-turkija" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/pries-vykdamas-i-maskva-ir-kyjiva-lankysis-turkijoje/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2021/09/rodyti-2021-09-22T051238.144-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/pries-vykdamas-i-maskva-ir-kyjiva-lankysis-turkijoje/" rel="bookmark">Prieš vykdamas į Maskvą ir Kyjivą lankysis Turkijoje</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/pries-vykdamas-i-maskva-ir-kyjiva-lankysis-turkijoje/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2022-04-25T02:50:56+02:00">Paskelbta 2022-04-25</time><time class="updated semantic" itemprop="dateModified" datetime="2022-04-25T05:54:16+02:00">2022-04-25</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-72198 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-ginklai tag-ginklai-ukrainai tag-italija" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/italija-svarsto-perduoti-ukrainai-daugiau-ginklu/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2016/10/italijos-vėliava-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://slaptai.lt/wp-content/uploads/2016/10/italijos-vėliava-150x100.jpg 150w, https://slaptai.lt/wp-content/uploads/2016/10/italijos-vėliava-300x200.jpg 300w, https://slaptai.lt/wp-content/uploads/2016/10/italijos-vėliava-1024x683.jpg 1024w, https://slaptai.lt/wp-content/uploads/2016/10/italijos-vėliava.jpg 1400w" sizes="(max-width: 150px) 100vw, 150px" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/italija-svarsto-perduoti-ukrainai-daugiau-ginklu/" rel="bookmark">Italija svarsto perduoti Ukrainai daugiau ginklų</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/italija-svarsto-perduoti-ukrainai-daugiau-ginklu/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2022-04-25T00:44:08+02:00">Paskelbta 2022-04-25</time><time class="updated semantic" itemprop="dateModified" datetime="2022-04-25T05:46:14+02:00">2022-04-25</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-72215 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-deportacija tag-priverstine-deportacija tag-ukrainos-gyventojai" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/kijevas-kaltina-rusija-gyventoju-deportacijomis/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2017/05/Antrankiai-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/kijevas-kaltina-rusija-gyventoju-deportacijomis/" rel="bookmark">Kijevas kaltina Rusiją gyventojų deportacijomis</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/kijevas-kaltina-rusija-gyventoju-deportacijomis/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2022-04-25T00:05:19+02:00">Paskelbta 2022-04-25</time><time class="updated semantic" itemprop="dateModified" datetime="2022-04-25T06:21:31+02:00">2022-04-25</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
		
			<article class="post-module post-module-1cols  horizontal post-72189 post type-post status-publish format-standard has-post-thumbnail hentry category-trumposios-naujienos tag-netektys-fronte tag-rusijos-karas tag-rusijos-kariai" itemscope="itemscope" itemtype="http://schema.org/Article">

				
				<a class="post-thumbnail" href="https://slaptai.lt/nuo-karo-pradzios-rusija-jau-neteko-apie-21-600-kariu/">
				<img width="150" height="100" src="https://slaptai.lt/wp-content/uploads/2022/04/Degantis-tankas-150x100.jpg" class="attachment-ziggy_150x100 size-ziggy_150x100 wp-post-image" alt="" loading="lazy" itemprop="image" />				</a>

				
				<div class="post-module-content">
		
					<header class="entry-header">
																		<h2 itemprop="name" class="entry-title"><a itemprop="url" href="https://slaptai.lt/nuo-karo-pradzios-rusija-jau-neteko-apie-21-600-kariu/" rel="bookmark">Nuo karo pradžios Rusija jau neteko apie 21 600 karių</a></h2>					</header><!-- .entry-header -->

					
					<footer class="entry-footer">
						<meta itemprop="interactionCount" content="UserComments:0">
						<div class="author-date">
							<span class="posted-on "><a href="https://slaptai.lt/nuo-karo-pradzios-rusija-jau-neteko-apie-21-600-kariu/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2022-04-24T02:59:26+02:00">Paskelbta 2022-04-24</time><time class="updated semantic" itemprop="dateModified" datetime="2022-04-24T06:02:35+02:00">2022-04-24</time></a></span>
													</div><!-- .author-date -->
											</footer><!-- .entry-footer -->

				</div><!-- .post-module-content -->

			</article><!-- #post-## -->
				
		</div>

		
		<aside id="block-4" class="widget widget_block"><p><a href="https://slaptai.lt/paremkite-viesaja-istaiga-videostudija-slaptai"><img src="https://slaptai.lt/wp-content/uploads/2020/08/paremkite-banner3.jpg" alt="Paremkite slaptai.lt"></a><br>
<a href="https://slaptai.lt/keistoteka/"><img src="https://slaptai.lt/wp-content/uploads/2021/11/keistoteka-banner.jpg" alt="Keistoteka"></a><br>
<a href="https://slaptai.lt/gintaras-visockas-ar-pavyko-rasti-kelrode-zvaigzde/"><img src="https://slaptai.lt/wp-content/uploads/2021/05/banner-ieskau.jpg" alt="Ieškau kelrodės žvaigždės"></a><br>
<a href="https://slaptai.lt/ka-pasakoja-ilga-kelione-i-hankendi/"><img src="https://slaptai.lt/wp-content/uploads/2022/01/hankendis-banner.jpg" alt="Ilga kelionė į Hankendį"></a><br>
<a href="https://slaptai.lt/juodojo-sodo-byla-tai-antroji-gintaro-visocko-knyga-kalnu-karabacho-tema/"><img src="https://slaptai.lt/wp-content/uploads/2021/05/banner-byla.jpg" alt="Juodojo Sodo bytla"></a><br>
<a href="https://slaptai.lt/su-kuju-per-istorija-ir-lietuva/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/sukuju-banner.jpg" alt="Su kūju per istoriją ir Lietuvą"></a><br>
<a href="https://slaptai.lt/kazio-skirpos-atminimui/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/kazio-banner.jpg" alt="Kazys Škirpa"></a><br>
<a href="https://slaptai.lt/edvardas-ciulde-is-rasomo-noveliu-romano-pabegimas/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/eciulde-banner.jpg" alt="Edvardas Čiuldė"></a><br>
<a href="https://slaptai.lt/go/knyga-tautu-likimus-pakeite-politiku-sprendimai-rus/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/tautult-banner.jpg" alt="Tautų likimai LT"></a><br>
<a href="https://slaptai.lt/go/knyga-tautu-likimus-pakeite-politiku-sprendimai-rus/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/tautu-banner.jpg" alt="Tautų likimai RUS"></a><br>
<a href="https://slaptai.lt/go/knyga-antarktidos-imperatorius/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/imperatorius-banner.jpg" alt="Antarktidos imperatorius"></a><br>
<a href="https://slaptai.lt/lituanistai/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/lituanistai-banner.jpg" alt="Lituanistai"></a><br>
<a href="https://slaptai.lt/lietuviu-karaliai-ir-lietuvos-karalyste/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/bucys-banner.jpg" alt="Lietuvių karaliai ir Lietuvos karalystė"></a><br>
<a href="https://slaptai.lt/go/knyga-juodojo-sodo-tragedija/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/tragedija-banner.jpg" alt="Juodojo sodo tragedija"></a><br>
<a href="https://slaptai.lt/go/a-liekis-ru/"><img src="https://slaptai.lt/wp-content/uploads/2020/08/pereselenye-banner2.jpg" alt="Algimantas Liekis"></a></p></aside><aside id="archives-3" class="widget widget_archive"><h4 class="widget-title">Archyvas</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archyvas</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Pasirinkite mėnesį</option>
				<option value='https://slaptai.lt/2022/04/'> 2022 m. balandžio mėn. &nbsp;(214)</option>
	<option value='https://slaptai.lt/2022/03/'> 2022 m. kovo mėn. &nbsp;(225)</option>
	<option value='https://slaptai.lt/2022/02/'> 2022 m. vasario mėn. &nbsp;(224)</option>
	<option value='https://slaptai.lt/2022/01/'> 2022 m. sausio mėn. &nbsp;(235)</option>
	<option value='https://slaptai.lt/2021/12/'> 2021 m. gruodžio mėn. &nbsp;(232)</option>
	<option value='https://slaptai.lt/2021/11/'> 2021 m. lapkričio mėn. &nbsp;(226)</option>
	<option value='https://slaptai.lt/2021/10/'> 2021 m. spalio mėn. &nbsp;(241)</option>
	<option value='https://slaptai.lt/2021/09/'> 2021 m. rugsėjo mėn. &nbsp;(256)</option>
	<option value='https://slaptai.lt/2021/08/'> 2021 m. rugpjūčio mėn. &nbsp;(241)</option>
	<option value='https://slaptai.lt/2021/07/'> 2021 m. liepos mėn. &nbsp;(224)</option>
	<option value='https://slaptai.lt/2021/06/'> 2021 m. birželio mėn. &nbsp;(230)</option>
	<option value='https://slaptai.lt/2021/05/'> 2021 m. gegužės mėn. &nbsp;(226)</option>
	<option value='https://slaptai.lt/2021/04/'> 2021 m. balandžio mėn. &nbsp;(243)</option>
	<option value='https://slaptai.lt/2021/03/'> 2021 m. kovo mėn. &nbsp;(259)</option>
	<option value='https://slaptai.lt/2021/02/'> 2021 m. vasario mėn. &nbsp;(243)</option>
	<option value='https://slaptai.lt/2021/01/'> 2021 m. sausio mėn. &nbsp;(261)</option>
	<option value='https://slaptai.lt/2020/12/'> 2020 m. gruodžio mėn. &nbsp;(262)</option>
	<option value='https://slaptai.lt/2020/11/'> 2020 m. lapkričio mėn. &nbsp;(227)</option>
	<option value='https://slaptai.lt/2020/10/'> 2020 m. spalio mėn. &nbsp;(220)</option>
	<option value='https://slaptai.lt/2020/09/'> 2020 m. rugsėjo mėn. &nbsp;(240)</option>
	<option value='https://slaptai.lt/2020/08/'> 2020 m. rugpjūčio mėn. &nbsp;(263)</option>
	<option value='https://slaptai.lt/2020/07/'> 2020 m. liepos mėn. &nbsp;(273)</option>
	<option value='https://slaptai.lt/2020/06/'> 2020 m. birželio mėn. &nbsp;(261)</option>
	<option value='https://slaptai.lt/2020/05/'> 2020 m. gegužės mėn. &nbsp;(293)</option>
	<option value='https://slaptai.lt/2020/04/'> 2020 m. balandžio mėn. &nbsp;(302)</option>
	<option value='https://slaptai.lt/2020/03/'> 2020 m. kovo mėn. &nbsp;(302)</option>
	<option value='https://slaptai.lt/2020/02/'> 2020 m. vasario mėn. &nbsp;(262)</option>
	<option value='https://slaptai.lt/2020/01/'> 2020 m. sausio mėn. &nbsp;(321)</option>
	<option value='https://slaptai.lt/2019/12/'> 2019 m. gruodžio mėn. &nbsp;(293)</option>
	<option value='https://slaptai.lt/2019/11/'> 2019 m. lapkričio mėn. &nbsp;(309)</option>
	<option value='https://slaptai.lt/2019/10/'> 2019 m. spalio mėn. &nbsp;(357)</option>
	<option value='https://slaptai.lt/2019/09/'> 2019 m. rugsėjo mėn. &nbsp;(271)</option>
	<option value='https://slaptai.lt/2019/08/'> 2019 m. rugpjūčio mėn. &nbsp;(270)</option>
	<option value='https://slaptai.lt/2019/07/'> 2019 m. liepos mėn. &nbsp;(294)</option>
	<option value='https://slaptai.lt/2019/06/'> 2019 m. birželio mėn. &nbsp;(285)</option>
	<option value='https://slaptai.lt/2019/05/'> 2019 m. gegužės mėn. &nbsp;(272)</option>
	<option value='https://slaptai.lt/2019/04/'> 2019 m. balandžio mėn. &nbsp;(271)</option>
	<option value='https://slaptai.lt/2019/03/'> 2019 m. kovo mėn. &nbsp;(285)</option>
	<option value='https://slaptai.lt/2019/02/'> 2019 m. vasario mėn. &nbsp;(249)</option>
	<option value='https://slaptai.lt/2019/01/'> 2019 m. sausio mėn. &nbsp;(283)</option>
	<option value='https://slaptai.lt/2018/12/'> 2018 m. gruodžio mėn. &nbsp;(247)</option>
	<option value='https://slaptai.lt/2018/11/'> 2018 m. lapkričio mėn. &nbsp;(220)</option>
	<option value='https://slaptai.lt/2018/10/'> 2018 m. spalio mėn. &nbsp;(224)</option>
	<option value='https://slaptai.lt/2018/09/'> 2018 m. rugsėjo mėn. &nbsp;(197)</option>
	<option value='https://slaptai.lt/2018/08/'> 2018 m. rugpjūčio mėn. &nbsp;(194)</option>
	<option value='https://slaptai.lt/2018/07/'> 2018 m. liepos mėn. &nbsp;(185)</option>
	<option value='https://slaptai.lt/2018/06/'> 2018 m. birželio mėn. &nbsp;(188)</option>
	<option value='https://slaptai.lt/2018/05/'> 2018 m. gegužės mėn. &nbsp;(199)</option>
	<option value='https://slaptai.lt/2018/04/'> 2018 m. balandžio mėn. &nbsp;(147)</option>
	<option value='https://slaptai.lt/2018/03/'> 2018 m. kovo mėn. &nbsp;(112)</option>
	<option value='https://slaptai.lt/2018/02/'> 2018 m. vasario mėn. &nbsp;(141)</option>
	<option value='https://slaptai.lt/2018/01/'> 2018 m. sausio mėn. &nbsp;(183)</option>
	<option value='https://slaptai.lt/2017/12/'> 2017 m. gruodžio mėn. &nbsp;(147)</option>
	<option value='https://slaptai.lt/2017/11/'> 2017 m. lapkričio mėn. &nbsp;(193)</option>
	<option value='https://slaptai.lt/2017/10/'> 2017 m. spalio mėn. &nbsp;(194)</option>
	<option value='https://slaptai.lt/2017/09/'> 2017 m. rugsėjo mėn. &nbsp;(194)</option>
	<option value='https://slaptai.lt/2017/08/'> 2017 m. rugpjūčio mėn. &nbsp;(190)</option>
	<option value='https://slaptai.lt/2017/07/'> 2017 m. liepos mėn. &nbsp;(178)</option>
	<option value='https://slaptai.lt/2017/06/'> 2017 m. birželio mėn. &nbsp;(253)</option>
	<option value='https://slaptai.lt/2017/05/'> 2017 m. gegužės mėn. &nbsp;(301)</option>
	<option value='https://slaptai.lt/2017/04/'> 2017 m. balandžio mėn. &nbsp;(109)</option>
	<option value='https://slaptai.lt/2017/03/'> 2017 m. kovo mėn. &nbsp;(108)</option>
	<option value='https://slaptai.lt/2017/02/'> 2017 m. vasario mėn. &nbsp;(104)</option>
	<option value='https://slaptai.lt/2017/01/'> 2017 m. sausio mėn. &nbsp;(111)</option>
	<option value='https://slaptai.lt/2016/12/'> 2016 m. gruodžio mėn. &nbsp;(119)</option>
	<option value='https://slaptai.lt/2016/11/'> 2016 m. lapkričio mėn. &nbsp;(94)</option>
	<option value='https://slaptai.lt/2016/10/'> 2016 m. spalio mėn. &nbsp;(77)</option>
	<option value='https://slaptai.lt/2016/09/'> 2016 m. rugsėjo mėn. &nbsp;(76)</option>
	<option value='https://slaptai.lt/2016/08/'> 2016 m. rugpjūčio mėn. &nbsp;(97)</option>
	<option value='https://slaptai.lt/2016/07/'> 2016 m. liepos mėn. &nbsp;(102)</option>
	<option value='https://slaptai.lt/2016/06/'> 2016 m. birželio mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2016/05/'> 2016 m. gegužės mėn. &nbsp;(15)</option>
	<option value='https://slaptai.lt/2016/04/'> 2016 m. balandžio mėn. &nbsp;(21)</option>
	<option value='https://slaptai.lt/2016/03/'> 2016 m. kovo mėn. &nbsp;(173)</option>
	<option value='https://slaptai.lt/2016/02/'> 2016 m. vasario mėn. &nbsp;(161)</option>
	<option value='https://slaptai.lt/2016/01/'> 2016 m. sausio mėn. &nbsp;(162)</option>
	<option value='https://slaptai.lt/2015/12/'> 2015 m. gruodžio mėn. &nbsp;(146)</option>
	<option value='https://slaptai.lt/2015/11/'> 2015 m. lapkričio mėn. &nbsp;(170)</option>
	<option value='https://slaptai.lt/2015/10/'> 2015 m. spalio mėn. &nbsp;(170)</option>
	<option value='https://slaptai.lt/2015/09/'> 2015 m. rugsėjo mėn. &nbsp;(76)</option>
	<option value='https://slaptai.lt/2015/08/'> 2015 m. rugpjūčio mėn. &nbsp;(69)</option>
	<option value='https://slaptai.lt/2015/07/'> 2015 m. liepos mėn. &nbsp;(69)</option>
	<option value='https://slaptai.lt/2015/06/'> 2015 m. birželio mėn. &nbsp;(93)</option>
	<option value='https://slaptai.lt/2015/05/'> 2015 m. gegužės mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2015/04/'> 2015 m. balandžio mėn. &nbsp;(68)</option>
	<option value='https://slaptai.lt/2015/03/'> 2015 m. kovo mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2015/02/'> 2015 m. vasario mėn. &nbsp;(96)</option>
	<option value='https://slaptai.lt/2015/01/'> 2015 m. sausio mėn. &nbsp;(77)</option>
	<option value='https://slaptai.lt/2014/12/'> 2014 m. gruodžio mėn. &nbsp;(70)</option>
	<option value='https://slaptai.lt/2014/11/'> 2014 m. lapkričio mėn. &nbsp;(78)</option>
	<option value='https://slaptai.lt/2014/10/'> 2014 m. spalio mėn. &nbsp;(49)</option>
	<option value='https://slaptai.lt/2014/09/'> 2014 m. rugsėjo mėn. &nbsp;(82)</option>
	<option value='https://slaptai.lt/2014/08/'> 2014 m. rugpjūčio mėn. &nbsp;(58)</option>
	<option value='https://slaptai.lt/2014/07/'> 2014 m. liepos mėn. &nbsp;(57)</option>
	<option value='https://slaptai.lt/2014/06/'> 2014 m. birželio mėn. &nbsp;(72)</option>
	<option value='https://slaptai.lt/2014/05/'> 2014 m. gegužės mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2014/04/'> 2014 m. balandžio mėn. &nbsp;(78)</option>
	<option value='https://slaptai.lt/2014/03/'> 2014 m. kovo mėn. &nbsp;(87)</option>
	<option value='https://slaptai.lt/2014/02/'> 2014 m. vasario mėn. &nbsp;(85)</option>
	<option value='https://slaptai.lt/2014/01/'> 2014 m. sausio mėn. &nbsp;(111)</option>
	<option value='https://slaptai.lt/2013/12/'> 2013 m. gruodžio mėn. &nbsp;(84)</option>
	<option value='https://slaptai.lt/2013/11/'> 2013 m. lapkričio mėn. &nbsp;(59)</option>
	<option value='https://slaptai.lt/2013/10/'> 2013 m. spalio mėn. &nbsp;(91)</option>
	<option value='https://slaptai.lt/2013/09/'> 2013 m. rugsėjo mėn. &nbsp;(78)</option>
	<option value='https://slaptai.lt/2013/08/'> 2013 m. rugpjūčio mėn. &nbsp;(96)</option>
	<option value='https://slaptai.lt/2013/07/'> 2013 m. liepos mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2013/06/'> 2013 m. birželio mėn. &nbsp;(100)</option>
	<option value='https://slaptai.lt/2013/05/'> 2013 m. gegužės mėn. &nbsp;(119)</option>
	<option value='https://slaptai.lt/2013/04/'> 2013 m. balandžio mėn. &nbsp;(107)</option>
	<option value='https://slaptai.lt/2013/03/'> 2013 m. kovo mėn. &nbsp;(116)</option>
	<option value='https://slaptai.lt/2013/02/'> 2013 m. vasario mėn. &nbsp;(88)</option>
	<option value='https://slaptai.lt/2013/01/'> 2013 m. sausio mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2012/12/'> 2012 m. gruodžio mėn. &nbsp;(100)</option>
	<option value='https://slaptai.lt/2012/11/'> 2012 m. lapkričio mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2012/10/'> 2012 m. spalio mėn. &nbsp;(102)</option>
	<option value='https://slaptai.lt/2012/09/'> 2012 m. rugsėjo mėn. &nbsp;(97)</option>
	<option value='https://slaptai.lt/2012/08/'> 2012 m. rugpjūčio mėn. &nbsp;(103)</option>
	<option value='https://slaptai.lt/2012/07/'> 2012 m. liepos mėn. &nbsp;(123)</option>
	<option value='https://slaptai.lt/2012/06/'> 2012 m. birželio mėn. &nbsp;(122)</option>
	<option value='https://slaptai.lt/2012/05/'> 2012 m. gegužės mėn. &nbsp;(125)</option>
	<option value='https://slaptai.lt/2012/04/'> 2012 m. balandžio mėn. &nbsp;(127)</option>
	<option value='https://slaptai.lt/2012/03/'> 2012 m. kovo mėn. &nbsp;(140)</option>
	<option value='https://slaptai.lt/2012/02/'> 2012 m. vasario mėn. &nbsp;(111)</option>
	<option value='https://slaptai.lt/2012/01/'> 2012 m. sausio mėn. &nbsp;(129)</option>
	<option value='https://slaptai.lt/2011/12/'> 2011 m. gruodžio mėn. &nbsp;(108)</option>
	<option value='https://slaptai.lt/2011/11/'> 2011 m. lapkričio mėn. &nbsp;(89)</option>
	<option value='https://slaptai.lt/2011/10/'> 2011 m. spalio mėn. &nbsp;(106)</option>
	<option value='https://slaptai.lt/2011/09/'> 2011 m. rugsėjo mėn. &nbsp;(75)</option>
	<option value='https://slaptai.lt/2011/08/'> 2011 m. rugpjūčio mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2011/07/'> 2011 m. liepos mėn. &nbsp;(70)</option>
	<option value='https://slaptai.lt/2011/06/'> 2011 m. birželio mėn. &nbsp;(103)</option>
	<option value='https://slaptai.lt/2011/05/'> 2011 m. gegužės mėn. &nbsp;(116)</option>
	<option value='https://slaptai.lt/2011/04/'> 2011 m. balandžio mėn. &nbsp;(92)</option>
	<option value='https://slaptai.lt/2011/03/'> 2011 m. kovo mėn. &nbsp;(82)</option>
	<option value='https://slaptai.lt/2011/02/'> 2011 m. vasario mėn. &nbsp;(83)</option>
	<option value='https://slaptai.lt/2011/01/'> 2011 m. sausio mėn. &nbsp;(108)</option>
	<option value='https://slaptai.lt/2010/12/'> 2010 m. gruodžio mėn. &nbsp;(79)</option>
	<option value='https://slaptai.lt/2010/11/'> 2010 m. lapkričio mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2010/10/'> 2010 m. spalio mėn. &nbsp;(74)</option>
	<option value='https://slaptai.lt/2010/09/'> 2010 m. rugsėjo mėn. &nbsp;(61)</option>
	<option value='https://slaptai.lt/2010/08/'> 2010 m. rugpjūčio mėn. &nbsp;(81)</option>
	<option value='https://slaptai.lt/2010/07/'> 2010 m. liepos mėn. &nbsp;(74)</option>
	<option value='https://slaptai.lt/2010/06/'> 2010 m. birželio mėn. &nbsp;(63)</option>
	<option value='https://slaptai.lt/2010/05/'> 2010 m. gegužės mėn. &nbsp;(90)</option>
	<option value='https://slaptai.lt/2010/04/'> 2010 m. balandžio mėn. &nbsp;(84)</option>
	<option value='https://slaptai.lt/2010/03/'> 2010 m. kovo mėn. &nbsp;(89)</option>
	<option value='https://slaptai.lt/2010/02/'> 2010 m. vasario mėn. &nbsp;(74)</option>
	<option value='https://slaptai.lt/2010/01/'> 2010 m. sausio mėn. &nbsp;(74)</option>
	<option value='https://slaptai.lt/2009/12/'> 2009 m. gruodžio mėn. &nbsp;(70)</option>
	<option value='https://slaptai.lt/2009/11/'> 2009 m. lapkričio mėn. &nbsp;(67)</option>
	<option value='https://slaptai.lt/2009/10/'> 2009 m. spalio mėn. &nbsp;(61)</option>
	<option value='https://slaptai.lt/2009/09/'> 2009 m. rugsėjo mėn. &nbsp;(58)</option>
	<option value='https://slaptai.lt/2009/08/'> 2009 m. rugpjūčio mėn. &nbsp;(34)</option>
	<option value='https://slaptai.lt/2009/07/'> 2009 m. liepos mėn. &nbsp;(4)</option>
	<option value='https://slaptai.lt/2009/05/'> 2009 m. gegužės mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/11/'> 2008 m. lapkričio mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/09/'> 2008 m. rugsėjo mėn. &nbsp;(3)</option>
	<option value='https://slaptai.lt/2008/07/'> 2008 m. liepos mėn. &nbsp;(2)</option>
	<option value='https://slaptai.lt/2008/05/'> 2008 m. gegužės mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/03/'> 2008 m. kovo mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/02/'> 2008 m. vasario mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/2008/01/'> 2008 m. sausio mėn. &nbsp;(2)</option>
	<option value='https://slaptai.lt/2007/11/'> 2007 m. lapkričio mėn. &nbsp;(1)</option>
	<option value='https://slaptai.lt/1999/11/'> 1999 m. lapkričio mėn. &nbsp;(58)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside></div><!-- #secondary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="wrap">
			<div class="widget-area">
			
			
<div class="footer-widget footer-widget-4cols">
	<aside id="text-2" class="widget widget_text">			<div class="textwidget"><a href="http://slaptai.lt/"><img src="https://slaptai.lt/wp-content/uploads/2018/02/var5.png" alt="SLAPTAI"></a></div>
		</aside><aside id="ziggy_widget_social-2" class="widget ziggy_widget_social">
					
		<ul class="site-follow">
																																																																										</ul>
	
		</aside></div>

<div class="footer-widget footer-widget-4cols">
	<aside id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-footer-nav-pages-container"><ul id="menu-footer-nav-pages" class="menu"><li id="menu-item-565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-565"><a href="https://slaptai.lt/apie-mus/">Apie mus</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-566"><a href="https://slaptai.lt/leidyba/">Leidyba</a></li>
<li id="menu-item-572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-572"><a href="https://slaptai.lt/videostudija/">Videostudija</a></li>
</ul></div></aside></div>

<div class="footer-widget footer-widget-4cols">
	<aside id="nav_menu-6" class="widget widget_nav_menu"><div class="menu-antras-stulpelis-container"><ul id="menu-antras-stulpelis" class="menu"><li id="menu-item-29429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29429"><a href="https://slaptai.lt/reklama/">Reklama</a></li>
<li id="menu-item-29430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29430"><a href="https://slaptai.lt/kontaktai/">Kontaktai</a></li>
<li id="menu-item-29431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29431"><a href="https://slaptai.lt/taisykles/">Taisyklės</a></li>
</ul></div></aside></div>

<div class="footer-widget footer-widget-4cols">
	</div>

			</div><!-- .widget-area -->

			
			<div class="footer-text">
				Copyright © 2021 Slaptai.lt. Visos teisės saugomos.
   
			</div><!-- .footer-text -->

			
		</div>

	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' id='h5ab-print-js-js-extra'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>


<script  src="https://slaptai.lt/wp-content/cache/minify/39a7d.js"></script>

<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/slaptai.lt\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script  src="https://slaptai.lt/wp-content/cache/minify/b68ea.js"></script>

<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/slaptai.lt\/wp-admin\/admin-ajax.php","post_id":"72217"};
/* ]]> */
</script>



<script  src="https://slaptai.lt/wp-content/cache/minify/114df.js"></script>

<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://slaptai.lt/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://slaptai.lt/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://slaptai.lt/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script  src="https://slaptai.lt/wp-content/cache/minify/16f71.js"></script>


<script>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</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 243/357 objects using disk
Page Caching using disk: enhanced (SSL caching disabled) 
Minified using disk
Database Caching 22/59 queries in 0.029 seconds using disk

Served from: slaptai.lt @ 2022-04-26 10:11:59 by W3 Total Cache
-->